Het papierformaat wijzigen

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Klik in Word voor Mac kunt u een vooraf gedefinieerde papierformaat kiezen uit een lijst en het papierformaat voor alle pagina's in uw document, voor een bepaalde pagina of van een specifieke sectie wijzigen. U kunt ook het standaardpapierformaat gebruiken voor nieuwe documenten wijzigen.

Wanneer u een nieuw document maakt, worden in Word het standaardpapierformaat en de standaardmarges toegepast die zijn opgeslagen in een sjabloon (normal.dotm). Als u vaak een papierformaat gebruikt dat afwijkt van het standaardformaat (bijvoorbeeld US Legal), kunt u nieuwe standaardwaarden instellen die in Word worden gebruikt wanneer u een nieuw document maakt. Als het huidige document is ingesteld met de gewenste marges, kunt u dit document gebruiken om de nieuwe standaardmarges in te stellen.

U kunt ook een aangepast papierformaat maken in Word 2016 voor Mac, en kunt u verschillende papierbronnen voor pagina's in uw document. Verschillende papierlade te kiezen, kunt u verschillende papier gebruiken voor de eerste pagina, die mogelijk een andere kleur of meer gewicht dan de andere pagina's.

  1. Klik in het menu Bestand op Pagina-instelling.

  2. Selecteer in Pagina-instelling een formaat in de lijst Papierformaat.

    Selecteer een papierformaat, of maak een aangepast formaat, door dit te selecteren in de lijst Papierformaat.

    Als u Aangepaste formaten beheren in de lijst selecteert, kunt u een aangepast papierformaat definiëren. Klik op het plusteken om een nieuwe papierdefinitie te maken en voer vervolgens de afmetingen voor breedte, hoogte en niet-afdrukbaar gebied in.

    Selecteer in Pagina-instelling Aangepaste grootten beheren om aangepaste papierformaten te maken
  3. Wanneer u klaar bent met het selecteren van het papierformaat, klikt u op OK.

  1. Selecteer de tekst op de pagina's die u wilt wijzigen.

  2. Klik in het menu Opmaak op Document > Pagina-instelling.

  3. Selecteer een papierformaat in de lijst Papierformaat en klik vervolgens op OK.

  4. Klik op de pagina Document op de lijst toepassen op op geselecteerde teksten klik vervolgens op OK.

    Sectie-einden wordt ingevoegd naar wens voor en na de tekst die u hebt geselecteerd en het papierformaat voor de desbetreffende sectie wordt.

  1. Klik in het menu Beeld op Afdrukweergave.

  2. Als u niet-afdrukbare tekens wilt weergeven, zoals alineamarkeringen (¶), klikt u op Alle niet-afdrukbare tekens weergeven  Niet-afdrukbare tekens weergeven op het tabblad Start.

  3. Selecteer het sectie-einde voor de sectie die u wilt wijzigen.

  4. Klik in het menu Opmaak op Document en klik vervolgens op Pagina-indeling.

  5. Klik op de lijst Papierformaat , selecteer een papierformaat en klik op OK.

  6. Klik in de lijst toepassen op op geselecteerde secties.

  1. Klik in het menu Opmaak op Document.

  2. Klik op Standaard en klik vervolgens op Ja.

    Opmerking: Wanneer u het voorkeurspapierformaat of de marges van de sjabloon waarop in Word nieuwe documenten worden gebaseerd (normal.dot) wijzigt, worden de nieuwe instellingen gebruikt voor alle toekomstige documenten die gebruikmaken van de sjabloon normal.dot. Als u het voorkeurspapierformaat of de marges wijzigt voor een document dat is gebaseerd op een andere sjabloon, worden de nieuwe instellingen alleen gebruikt in nieuwe documenten die zijn gebaseerd op deze sjabloon.

Kies een papierbron voor de eerste pagina van uw document en vervolgens voor alle hierop volgende pagina’s. De lijst met beschikbare bronnen wordt geleverd door het printerstuurprogramma op uw computer en kan afwijken van wat hier wordt weergegeven.

Als de paginabron van een is ingesteld op Automatisch selecteert, wordt automatisch Word kiest u een papierbron op basis van de grootte van de pagina en de informatie over papierformaten verstrekt door het printerstuurprogramma van uw.

  1. Klik in het menu Bestand op Afdrukken.

  2. Klik in Afdrukken op Papierinvoer.

    Selecteer Papierinvoer in het dialoogvenster Afdrukken om papierbronnen te kiezen

    In Word worden de Papierinvoer-instellingen weergegeven.

    Wanneer u Papier selecteert in het dialoogvenster Afdrukken, kunt u papierbronnen selecteren.
  3. Als u een papierbron voor de eerste pagina in uw document wilt opgeven, selecteert u Eerste pagina van, en selecteert u vervolgens een bron in de lijst Eerste pagina van.

  4. Als u de papierbron voor alle pagina’s in uw document na de eerste pagina wilt wijzigen, selecteert u een bron in de lijst Resterende pagina’s van.

  5. Als u klaar bent om te gaan afdrukken, klikt u op Afdrukken.

    Anders wijzigt u Papierinvoer naar een andere categorie instellingen om aanvullende wijzigingen aan te brengen.

  1. Klik in het menu Opmaak op Document.

  2. Klik op Pagina-instelling.

  3. Selecteer in het snelmenu Papierformaat het gewenste papierformaat.

  4. Klik op OK.

  5. Klik in het snelmenu Toepassen op op Heel document en klik op OK.

  1. Selecteer de tekst op de pagina's die u wilt wijzigen.

  2. Klik in het menu Opmaak op Document.

  3. Klik op Pagina-instelling.

  4. Selecteer in het snelmenu Papierformaat het gewenste papierformaat.

  5. Klik op OK.

  6. Klik in het snelmenu Toepassen op op Geselecteerde tekst en klik op OK.

    In Word wordt het benodigde sectie-einde voor en na de geselecteerde tekst ingevoegd en wordt het papierformaat voor de desbetreffende sectie automatisch aangepast.

  1. Klik in het menu Beeld op Afdrukweergave.

  2. Als u niet-afdrukbare tekens wilt weergeven, zoals alineamarkeringen (¶), klikt u op Alle niet-afdrukbare tekens weergeven  Niet-afdrukbare tekens weergeven in de werkbalk Standaard.

  3. Selecteer het sectie-einde voor de secties die u wilt wijzigen.

  4. Klik in het menu Opmaak op Document en klik vervolgens op Pagina-indeling.

  5. Selecteer in het snelmenu Papierformaat het gewenste papierformaat.

  6. Klik op OK.

  7. Klik in het snelmenu Toepassen op op Geselecteerde secties.

  1. Klik in het menu Opmaak op Document.

  2. Klik op Standaard en klik vervolgens op Ja.

    Opmerking: Wanneer u het voorkeurspapierformaat of de marges van de sjabloon waarop in Word nieuwe documenten worden gebaseerd (normal.dot) wijzigt, worden de nieuwe instellingen gebruikt voor alle toekomstige documenten die gebruikmaken van de sjabloon normal.dot. Als u het voorkeurspapierformaat of de marges wijzigt voor een document dat is gebaseerd op een andere sjabloon, worden de nieuwe instellingen alleen gebruikt in nieuwe documenten die zijn gebaseerd op deze sjabloon.

Zie ook

Een document afdrukken

Een sectie-einde invoegen, verwijderen of wijzigen

Kop- en voetteksten gebruiken

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×