Het gemiddelde van een groep getallen berekenen

Het gemiddelde van een groep getallen berekenen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Stel dat u wilt zoeken, het gemiddelde aantal dagen om een taken door andere werknemers te voltooien. Of u wilt de gemiddelde temperatuur op een bepaalde dag berekenen gedurende een periode van 10 jaar. Er zijn verschillende manieren voor het berekenen van het gemiddelde van een groep getallen berekenen.

De gemiddelde functie maatregelen functie MEDIAAN, dat wil de locatie van het midden van een groep getallen berekenen in een statistische verdeling zeggen. De drie meest gangbare waarden van de functie MEDIAAN zijn:

  • Gemiddelde    Dit is het rekenkundige gemiddelde en wordt berekend door het toevoegen van een groep getallen berekenen en vervolgens te delen door het aantal van deze getallen. Bijvoorbeeld is het gemiddelde van 2, 3, 3, 5, 7 en 10 30 gedeeld door 6, 5.

  • Mediaan     Het middelste getal van een groep getallen berekenen. Helft van de getallen hebt waarden die groter dan de mediaan zijn en helft van de getallen waarden die kleiner dan de mediaan zijn hebben. De mediaan van 2, 3, 3, 5, 7 en 10 is bijvoorbeeld 4.

  • Modus    De meest voorkomende getal in een groep getallen berekenen. De modus van 2, 3, 3, 5, 7 en 10 is bijvoorbeeld 3.

Voor een boven-verdeling van een groep getallen berekenen zijn deze drie maateenheden van de functie MEDIAAN alle identiek. Ze kunnen verschillende worden in een schuine verdeling van een groep getallen berekenen.

Ga als volgt te werk:

  1. Klik op een cel onder of naar rechts van de getallen die u wilt het gemiddelde berekenen.

  2. Klik op het tabblad Start in de groep bewerken op de pijl naast Knopafbeelding AutoSom , klikt u op gemiddeldeen druk op Enter.

Gebruik de functie gemiddelde om deze taak. De volgende tabel naar een leeg werkblad kopieert.

Formule

Beschrijving (resultaat)

=GEMIDDELDE(A2:A7)

Het gemiddelde berekenen van alle getallen in de bovenstaande lijst (9,5)

=GEMIDDELDE(A2:A4;A7)

Het gemiddelde berekenen van de bovenste drie getallen en het laatste getal in de lijst (7,5)

=GEMIDDELDE.ALS(A2:A7; "<>0")

Het gemiddelde berekenen van alle getallen in de lijst, behalve van cellen met een nulwaarde, zoals cel A6 (11,4)

Gebruik de functies SOMPRODUCT en som om deze taak. Voorbeeld van de vThis berekent de gemiddelde prijs voor een eenheid van drie aankopen waar elke aankoop voor een verschillend aantal eenheden in een andere prijs per eenheid is.

De volgende tabel naar een leeg werkblad kopieert.

1

2

3

4

A

B

Prijs per eenheid

Aantal eenheden

20

500

5

750

35

200

Formule

Beschrijving (resultaat)

=SOMPRODUCT(A2:A4;B2:B4)/SOM(B2:B4)

De totale kosten van de drie bestellingen delen door het totale aantal bestelde eenheden (24,66)

Gebruik de functies gemiddelde en als deze taak. Kopieer de onderstaande tabel en houd er rekening mee dat dit voorbeeld is mogelijk beter te begrijpen als u deze naar een leeg werkblad kopieert.

Formule

Beschrijving (resultaat)

=GEMIDDELDE.ALS(A2:A7; "<>0")

Het gemiddelde berekenen van alle getallen in de lijst, behalve van cellen met een nulwaarde, zoals cel A6 (11,4)

Meer hulp nodig?

U kunt altijd uw vraag stellen aan een expert in de Excel Tech Community, ondersteuning vragen in de Answer-community of een nieuwe functie of verbetering voorstellen in Excel User Voice.

Zie ook

GEMIDDELDE

GEMIDDELDE.ALS

SOM

SOMPRODUCT

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×