Enveloppen maken met Afdruk samenvoegen in Word voor Mac

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Wanneer u bulkmail wilt verzenden naar personen in uw adressenlijst, kunt u de functie Afdruk samenvoegen gebruiken om een reeks geadresseerde enveloppen te maken. Elke envelop bevat een adres uit uw adressenlijst.

Opmerking : Een deel van de inhoud in dit onderwerp is mogelijk niet van toepassing op alle talen.

U gebruikt de volgende documenten bij het maken en afdrukken van enveloppen met de functie Afdruk samenvoegen:

  • Uw hoofddocument
    dit is het document dat u gebruikt voor het instellen van de indeling van de enveloppen in de samenvoegbewerking. U kunt ook de inhoud instellen, zoals een bedrijfslogo of adres van de afzender, dat u herhalen op elke envelop wilt.

  • Uw adressenlijst
    uw adreslijst is de gegevensbron die in Word wordt gebruikt in de samenvoegbewerking. Dit is een bestand met de adressen op de enveloppen af te drukken.

  • Het samengevoegde document
    Dit document is een combinatie van het hoofddocument en de adressenlijst, dat wordt gebruikt om afzonderlijke adressen op de enveloppen af te drukken.

De adressenlijst kan een Excel-spreadsheet, een lijst met Outlook-contactpersonen of een Apple-adresboek zijn. De lijst bevat de records waaruit Word gegevens haalt om de adressen voor de enveloppen te maken.

  • Als u geen adressenlijst hebt, kunt u een nieuwe lijst in Word maken tijdens de samenvoegbewerking. Verzamel al uw adreslijsten voordat u de samenvoegbewerking start.

  • Als u een Excel-spreadsheet gebruikt, moet u ervoor zorgen dat de kolom voor postcodes is opgemaakt als tekst, zodat u geen tekst verliest.

  • Als u uw Outlook-contactpersonen wilt gebruiken, moet Outlook uw standaard e-mailprogramma zijn.

    Tip : U stelt Outlook als u standaardprogramma voor e-mail door Apple Mail te openen en in het menu Mail de optie Voorkeuren te kiezen. Kies op het tabblad Algemeen naast Standaard-e-mailprogramma de optie Microsoft Outlook.

  1. Kies Afdruk samenvoegen starten > Enveloppen op het tabblad Verzendlijsten.

    Selecteer op het tabblad Verzendlijsten de optie Enveloppen in de lijst Afdruk samenvoegen starten

  2. Laat in het dialoogvenster Envelop het veld Adres geadresseerde leeg en ga onder Adres van afzender op een van de volgende manieren te werk:

    • Kies Eigen adres gebruiken als u uw adres uit uw lijst met e-mailcontactpersonen wilt gebruiken.

    • Kies Weglaten als u het adres van de afzender leeg wilt laten.

    • Kies beide opties (Eigen adres gebruiken en Weglaten) en typ het adres van de afzender dat u wilt gebruiken.

    • Pas opmaak toe op het Adres van afzender door Lettertype of Positie te kiezen en de gewenste wijzigingen aan te brengen.

  3. Kies in het dialoogvenster Envelop onder Afdrukopties de optie Pagina-instelling.

  4. Kies in het dialoogvenster Pagina-instelling in de lijst Papierformaat de optie die overeenkomt met de grootte van uw enveloppen.

    Tips : Als geen van de opties overeenkomt met het formaat van uw envelop, doet u het volgende:

    • Kies onderaan in de lijst Papierformaat de optie Aangepaste formaten beheren.

    • Klik op + (plusteken) om een nieuw lijstitem toe te voegen. Dubbelklik in het dialoogvenster Pagina-instelling op Naamloos en typ een naam voor uw envelop.

    • Voer de afmetingen van de envelop in de vakken Breedte en Hoogte in en kies OK.

  5. Kies in het dialoogvenster Pagina-instelling naast Afdrukstand de optie Liggend > OK.

  6. Kies OK om het dialoogvenster Envelop te sluiten.

  7. Kies Opslaan in het menu Bestand.

  1. Kies op het tabblad Verzendlijsten de optie Adressen selecteren.

    Op het tabblad Verzendlijsten is Geadresseerden selecteren gemarkeerd met een lijst met opties

    Optie

    Bewerking

    Een nieuwe lijst maken

    Een nieuwe adreslijst maken terwijl u de samenvoegbewerking instelt

    Een bestaande lijst gebruiken

    Een Excel-spreadsheet of een ander type gegevensbestand als uw adreslijst gebruiken

    Kiezen uit Outlook-contactpersonen

    Namen rechtstreeks uit uw Outlook-contactpersonen selecteren voor de adreslijst

    Apple-contactpersonen

    Namen rechtstreeks uit uw Apple-adresboek selecteren voor de adreslijst

    FileMaker Pro

    Gegevens importeren uit een FileMaker Pro-database

  2. Kies een optie:

• Een nieuwe lijst maken

In het dialoogvenster Lijstvelden bewerken worden door Word automatisch velden gemaakt voor enkele basisgegevens, zoals voornaam, achternaam en adres. Als u een nieuw veld wilt toevoegen, bijvoorbeeld een berichtveld, kunt u dit het beste nu doen, zodat u het kunt invullen met de andere velden.

  1. Typ onder Nieuwe veldnaam de naam van het veld dat u wilt toevoegen en klik vervolgens op het plusteken (+).

    Tip : Als u de volgorde van de velden wilt wijzigen, selecteert u het veld dat u wilt verplaatsen en gebruikt u de pijl-omhoog of -omlaag om het veld te verplaatsen.

  2. Wanneer u alle velden naar wens hebt ingesteld, kiest u Maken om een nieuwe lijst te maken.

• Een bestaande lijst gebruiken

  1. Blader naar het bestand dat u wilt gebruiken en kies Openen.

  2. Selecteer in het dialoogvenster Werkmap openen het blad dat u wilt gebruiken en voer een van de volgende handelingen uit:

    • Laat Celbereik leeg als u het hele werkblad wilt gebruiken.

      of

    • Voer een celbereik in voor de gegevens die u wilt gebruiken.

  3. Kies OK.

• Kiezen uit Outlook-contactpersonen

  1. Kies Geadresseerden filteren om de gewenste geadresseerden te selecteren.

  2. Kies in het dialoogvenster Queryopties naast Geadresseerden voor samenvoegen weergeven de optie Volledige record.

  3. Selecteer in de lijst met contactpersonen de contactpersonen die u wilt opnemen in de samenvoegbewerking en kies vervolgens OK.

• Apple-contactpersonen

  1. Kies Geadresseerden filteren om de gewenste geadresseerden te selecteren.

  2. Kies in het dialoogvenster Queryopties onder Apple-groepscontactpersonen de groep die u in de samenvoegbewerking wilt opnemen en kies OK.

• File Maker Pro

  1. Blader naar het bestand dat u wilt gebruiken en kies Openen.

  2. Kies in het dialoogvenster Scheidingstekens voor veldnamenrecord een veldscheidingsteken voor het scheiden van gegevensvelden en een recordscheidingsteken voor het scheiden van gegevensrecords en kies vervolgens OK.

  1. Klik in uw document in het vak Sleep velden naar dit vak of typ tekst en klik vervolgens op de tekst om deze te verwijderen.

  2. Kies op het tabblad Verzendlijsten de optie Samenvoegveld invoegen en kies het veld dat u wilt toevoegen.

    Op het tabblad Verzendlijsten is Samenvoegveld invoegen gemarkeerd

  3. Voeg de velden toe die u wilt opnemen op de envelop, pas opmaak toe en kies OK.

    Tips : 

    • Als u velden wilt opmaken, voegt u bijvoorbeeld een spatie in tussen de velden voor voornaam en achternaam en drukt u op Return om een nieuwe regel te beginnen voor het veld Adres.

    • Als u uw lijst met geadresseerden wilt sorteren of als u geadresseerden wilt verwijderen, kiest u op het tabblad Verzendlijsten de optie Geadresseerden filteren en kiest u vervolgens Records sorteren of Records filteren. Klik op OK als u klaar bent.

  1. Kies op het tabblad Verzendlijsten de optie Voorbeeld van het resultaat om te kijken hoe de enveloppen eruit komen te zien.

    Op het tabblad Verzendlijsten is Voorbeeld van het resultaat gemarkeerd

    Opmerking : Gebruik pijl-links en pijl-rechts op het tabblad Verzendlijsten om door de enveloppen te bladeren.

  2. Als u extra opmaakwijzigingen wilt aanbrengen, kiest u opnieuw Voorbeeld van het resultaat, waarna u samenvoegvelden kunt toevoegen of verwijderen.

  3. Wanneer de enveloppen aan uw wensen voldoen, kiest u Voltooien en samenvoegen > Documenten afdrukken op het tabblad Verzendlijsten om de samenvoegbewerking te voltooien.

    Op het tabblad Verzendlijsten zijn de opties Voltooien en samenvoegen en Documenten afdrukken gemarkeerd

    Tip : Als u elke envelop afzonderlijk wilt bekijken en bijwerken voordat u deze afdrukt, kiest u Voltooien en samenvoegen > Afzonderlijke documenten bewerken op het tabblad Verzendlijsten. Wanneer u klaar bent, kiest u in elk document Bestand > Afdrukken om de enveloppen af te drukken.

Als u geen adressenlijst hebt, moet u er een maken voorafgaand aan de samenvoegbewerking. De adressenlijst kan een Excel-spreadsheet, een Apple-adresboek, een FileMaker Pro-database, een Word-document of een tekstbestand met scheidingstekens zijn.

Stap 1: Het hoofddocument voorbereiden

  1. Kies in Word in het menu Bestand de optie Nieuw leeg document.

  2. Kies in het menu Beeld de optie Afdrukweergave.

  3. Kies in het menu Extra de optie Samenvoegbeheer.

  4. Kies onder 1. Documenttype selecteren de optie Nieuw en selecteer Enveloppen.

  5. Typ uw adres in het vak Afzender.

    Tips : 

    • Typ nu nog niets (ook geen spaties) in het vak Adres van geadresseerde.

    • Als u niets kunt in het vak adres van de afzender typen , schakel het selectievakje Mijn adres gebruiken uit en probeer het opnieuw.

  6. Controleer onder Afdrukopties of de juiste afdrukinstellingen voor uw enveloppen zijn geselecteerd.

  7. Kies OK wanneer u klaar bent.

Stap 2: De adressenlijst selecteren

  1. Kies in het menu Extra de optie Samenvoegbeheer.

  2. Klik onder 2. Selecteer lijst met geadresseerden de optie Lijst ophalen en selecteer de bron voor de lijst met de geadresseerden (bijvoorbeeld een Excel-spreadsheet of een Word-document).

  3. Kies onder 3. Voeg tijdelijke aanduidingen in de optie Contactpersonen.

  4. Sleep een veldnaam uit de lijst Contactpersonen (bijvoorbeeld Voornaam) naar het adresveld van de envelop.

  5. Herhaal stap 4 voor alle velden die u wilt toevoegen aan de enveloppen.

  6. Bewerk in uw hoofddocument het adresvak op de envelop om spaties en regeleinden toe te voegen waar deze nodig zijn.

  7. Voer een van de volgende handelingen uit om het maken van de enveloppen te voltooien:

    • Als u uw enveloppen direct wilt afdrukken, kiest u in Samenvoegbeheer onder 6. Voltooi samenvoeging de optie Samenvoegen naar printer  Knop Samenvoegen naar printer .

      of

    • Als u een document met de samengevoegde enveloppen wilt maken en opslaan, kiest u in Samenvoegbeheer onder 6. Voltooi samenvoeging de optie Samenvoegen naar nieuw document Knop Afdruk samenvoegen voltooien .

Zie ook

Adresetiketten maken met Afdruk samenvoegen

Een gegevensbron maken voor Afdruk samenvoegen

Uw Excel-gegevensbron voorbereiden voor een samenvoegbewerking in Word

Eén envelop maken en afdrukken

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×