Een Word-document importeren

Sluit Word-inhoud rechtstreeks in uw PowerPoint-presentatie in. U kunt een Word-document importeren als object, waarmee een statische momentopname van het document wordt ingevoegd. Dit is handig wanneer het Word-document uit één pagina bestaat en afbeeldingen bevat. U kunt uw Word-document ook gebruiken om een nieuwe PowerPoint-presentatie te maken op basis van het inhoudsoverzicht.

In dit artikel

Een Word-document invoegen als object

De eenvoudigste manier om een Word-document in te voegen, is door eerst uw document te maken in Word en dit vervolgens toe te voegen aan uw presentatie.

  1. Selecteer de dia waarin u het Word-document wilt plaatsen.

  2. Klik op Invoegen > Object.

    De optie Object staat op het tabblad Invoegen.
  3. Selecteer als het Word-document al bestaat, de optie Bestand gebruiken in het dialoogvenster Object invoegen.

    Het dialoogvenster Object invoegen met de optie Bestand gebruiken geselecteerd
  4. Klik op Bladeren om naar het Word-document te zoeken dat u wilt invoegen. Selecteer het Word-document en klik op OK.

  5. Controleer of de selectievakjes Koppeling en Als pictogram weergeven zijn uitgeschakeld. Klik op OK om de inhoud van uw Word-document in te voegen als object.

    Opmerking: Als u uw Word-document liever wilt openen in Word in plaats van in PowerPoint, schakelt u het selectievakje Als pictogram weergeven in om een pictogram in te voegen in de presentatie. Als u op het pictogram klikt, wordt het document geopend in Word.

    Het dialoogvenster Object invoegen met het selectievakje Als pictogram weergeven ingeschakeld

    Tip: U kunt ook een gekoppeld object invoegen. Schakel het selectievakje Koppeling in om van het object een snelkoppeling te maken naar het Word-document dat u hebt geïmporteerd.

    Naar boven

Een Word-document gebruiken als basis voor het maken van uw presentatie

  1. Klik in het Word-document op Start.

  2. Gebruik Stijlen om de inhoud in uw Word-document op te maken.

    • Markeer de inhoud die u wilt gebruiken als titel van de dia en selecteerKop 1 in Stijlen.

    • Markeer de inhoud die u wilt gebruiken als diatekst en selecteerKop 2 in Stijlen.

  3. Klik in het Word-document op Bestand > Opslaan en klik vervolgens op Bestand > Sluiten.

    Opmerking: Uw Word-document moet zijn gesloten om dit in te voegen in een PowerPoint-presentatie.

  4. Open PowerPoint en klik op Start > Nieuwe dia.

    De optie Nieuwe dia staat op het tabblad Start.
  5. Selecteer Dia's uit overzicht.

    Klik op Dia's uit overzicht in het vervolgkeuzemenu Nieuwe dia.
  6. Zoek en selecteer het Word-document in het dialoogvenster Overzicht invoegen en klik op Invoegen. Er wordt een nieuwe dia gemaakt voor elke Kop 1 in uw document.

    Opmerking: Als de stijl Kop 1 of Kop 2 niet beschikbaar is in uw Word-document, wordt in PowerPoint een dia voor elke alinea in de inhoud gemaakt.

Naar boven

Zie ook

De verschillen tussen gekoppelde en ingesloten objecten

Gekoppelde of ingesloten objecten wijzigen

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×