Office
Aanmelden

Een woningplattegrond maken

Gebruik de sjabloon Woningplattegrond in Microsoft Visio om een nieuwe woning of een verbouwing te tekenen, met een nieuwe indeling voor de keuken of het meubilair te experimenteren of om plattegronden te tekenen om een nieuwe kamer aan uw woning toe te voegen.

Woningplattegrond met woonruimten, slaapkamer, badkamer en keuken

Een woningplattegrond maken

  1. Klik op het tabblad Bestand op Nieuw en klik vervolgens op Woningplattegrond.

  2. Kies Metrische eenheden of Amerikaanse eenheden en klik op Maken.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  3. U kunt de basisstructuur voor de buitenwand op een van de volgende manieren maken:

    Kamershapes gebruiken.

    1. Sleep een kamershape van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep op afzonderlijke wanden te slepen.

    Wandshapes gebruiken.

    1. Sleep externe wandshapes van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Als u wanden wilt verbinden, sleept u een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  4. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Als u wanden wilt verbinden, sleept u een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  5. Andere structurele elementen toevoegen.

    1. Sleep structuurshapes, zoals zuilen, van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Sleep bouwkernshapes, zoals trappen, vanaf Bouwkern naar de tekenpagina.

  6. Deuren en vensters toevoegen.

    1. Sleep shapes voor deuren en vensters van het stencil Wanden, skelet en structuur naar wanden.

      Deuren en vensters worden automatisch uitgelijnd met de wand en op de wand gelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

  7. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

    Elektrische symbolen toevoegen.

    1. Sleep wandschakelaars, stopcontacten en andere wandaansluitingen vanaf het stencil Elektrische leidingen en telecommunicatie naar de wandshapes.

    2. Laat de muisknop los als er een rood vierkant Good reasons to use Excel verschijnt. Dit geeft aan dat het symbool aan de wand is gelijmd. Wandaansluitingen worden automatisch mee met de wand uitgelijnd en eraan vast gelijmd.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

    Maatlijnen aan wanden toevoegen.

    1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

    2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep afbeelding van besturingsgreep: gele ruit te slepen.

      Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

    3. Als u een maatlijn aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens naast de maatlijnshape te klikken.

Naar boven

Een CAD-woningplattegrond invoegen

  1. Klik op het tabblad Bestand op Nieuw en klik vervolgens op Woningplattegrond.

  2. Kies Metrische eenheden of Amerikaanse eenheden en klik op Maken.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  3. Klik op het tabblad Invoegen op CAD-tekening.

  4. Ga naar het CAD-bestand en klik op Openen.

  5. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de laag met de CAD-tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Naar boven

Een bestaande Visio-woningplattegrond in een nieuwe tekening kopiëren

  1. Klik op het tabblad Bestand op Nieuw en klik vervolgens op Woningplattegrond.

  2. Kies Metrische eenheden of Amerikaanse eenheden en klik op Maken.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  3. Open een bestaande Visio-tekening.

  4. Klik op het tabblad Ontwerp op Pagina-instelling en vervolgens op het tabblad Tekenschaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  5. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens op het tabblad Start op Kopiëren.

  6. Schakel over naar de nieuwe tekening en klik op het tabblad Start op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

Naar boven

Een woningplattegrond maken

  1. Wijs op het tabblad BestandNieuw aan en klik onder Sjablooncategorieën op Plattegronden en inrichting.

  2. Klik op Woningplattegrond, kies Metrische eenheden of Amerikaanse eenheden en klik op Maken.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  3. U kunt de basisstructuur voor de buitenwand op een van de volgende manieren maken:

    Kamershapes gebruiken.

    1. Sleep een kamershape van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep op afzonderlijke wanden te slepen.

    Wandshapes gebruiken.

    1. Sleep externe wandshapes van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Als u wanden wilt verbinden, sleept u een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  4. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Als u wanden wilt verbinden, sleept u een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  5. Andere structurele elementen toevoegen.

    1. Sleep structuurshapes, zoals zuilen, van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Sleep bouwkernshapes, zoals trappen, vanaf Bouwkern naar de tekenpagina.

  6. Deuren en vensters toevoegen.

    1. Sleep shapes voor deuren en vensters van het stencil Wanden, skelet en structuur naar wanden.

      Deuren en vensters worden automatisch uitgelijnd met de wand en op de wand gelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

  7. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

    Elektrische symbolen toevoegen.

    1. Sleep wandschakelaars, stopcontacten en andere wandaansluitingen vanaf het stencil Elektrische leidingen en telecommunicatie naar de wandshapes.

    2. Laat de muisknop los als er een rood vierkant Good reasons to use Excel verschijnt. Dit geeft aan dat het symbool aan de wand is gelijmd. Wandaansluitingen worden automatisch mee met de wand uitgelijnd en eraan vast gelijmd.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

    Maatlijnen aan wanden toevoegen.

    1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

    2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep afbeelding van besturingsgreep: gele ruit te slepen.

      Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

    3. Als u een maatlijn aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens naast de maatlijnshape te klikken.

Naar boven

Een CAD-woningplattegrond invoegen

  1. Wijs op het tabblad BestandNieuw aan en klik onder Sjablooncategorieën op Plattegronden en inrichting.

  2. Klik op Woningplattegrond, kies Metrische eenheden of Amerikaanse eenheden en klik op Maken.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  3. Klik op het tabblad Invoegen op CAD-tekening.

  4. Ga naar het CAD-bestand en klik op Openen.

  5. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de laag met de CAD-tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Naar boven

Een bestaande Visio-woningplattegrond in een nieuwe tekening kopiëren

  1. Wijs op het tabblad BestandNieuw aan en klik onder Sjablooncategorieën op Plattegronden en inrichting.

  2. Klik op Woningplattegrond, kies Metrische eenheden of Amerikaanse eenheden en klik op Maken.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  3. Open een bestaande Visio-tekening.

  4. Klik op het tabblad Ontwerp op Pagina-instelling en vervolgens op het tabblad Tekenschaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  5. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens op het tabblad Start op Kopiëren.

  6. Schakel over naar de nieuwe tekening en klik op het tabblad Start op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

Naar boven

Een woningplattegrond maken

  1. Wijs in het menu Bestand achtereenvolgens Nieuw en Plattegronden en grondplannen aan en klik op Woningplattegrond.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  2. U kunt de basisstructuur voor de buitenwand op een van de volgende manieren maken:

    Kamershapes gebruiken.

    1. Sleep een kamershape van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep op afzonderlijke wanden te slepen.

    Wandshapes gebruiken.

    1. Sleep externe wandshapes van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  4. Andere structurele elementen toevoegen.

    1. Sleep structuurshapes, zoals zuilen, van het stencil Wanden, skelet en structuur naar de tekenpagina.

    2. Sleep bouwkernshapes, zoals trappen, vanaf Bouwkern naar de tekenpagina.

  5. Deuren en vensters toevoegen.

    1. Sleep shapes voor deuren en vensters van het stencil Wanden, skelet en structuur naar wanden.

      Deuren en vensters worden automatisch uitgelijnd met de wand en op de wand gelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

  6. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

    Elektrische symbolen toevoegen.

    1. Sleep wandschakelaars, stopcontacten en andere wandaansluitingen vanaf het stencil Elektrische leidingen en telecommunicatie naar de wandshapes.

    2. Laat de muisknop los als er een rood vierkant Good reasons to use Excel verschijnt. Dit geeft aan dat het symbool aan de wand is gelijmd. Wandaansluitingen worden automatisch mee met de wand uitgelijnd en eraan vast gelijmd.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

    Maatlijnen aan wanden toevoegen.

    1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

    2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep afbeelding van besturingsgreep: gele ruit te slepen.

      Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

    3. Als u een maatlijn aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens naast de maatlijnshape te klikken.

Naar boven

Een CAD-woningplattegrond invoegen

  1. Wijs in het menu Bestand achtereenvolgens Nieuw en Plattegronden en grondplannen aan en klik op Woningplattegrond.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  2. Klik in het menu Invoegen op CAD-tekening.

  3. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Ga naar het CAD-bestand en klik op Openen.

  4. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de laag met de CAD-tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Naar boven

Een bestaande Visio-woningplattegrond in een nieuwe tekening kopiëren

  1. Wijs in het menu Bestand achtereenvolgens Nieuw en Plattegronden en grondplannen aan en klik op Woningplattegrond.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  2. Open een bestaande Visio-tekening.

  3. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  4. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  5. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×