Een tekening toevoegen aan een document

Word voor Office 365, Word 2019, Word 2016, Word 2013, Word 2010

Als u uw Word-documenten wilt verfraaien, kunt u de basisafbeeldingstypen tekenobjecten, SmartArt, grafieken, afbeeldingen en illustraties gebruiken. Tekeningen verwijzen naar een tekenobject of een groep met tekenobjecten.

Tekenobjecten zijn onder meer vormen, diagrammen, stroomdiagrammen, curven, lijnen en WordArt. Deze objecten zijn onderdeel van uw Word-document. U kunt deze objecten wijzigen en verbeteren met kleuren, patronen, randen en andere effecten.

Opmerking: U hoeft niet langer een tekenpapier in te voegen voor het werken met tekenobjecten in Word. U kunt echter nog steeds een tekenpapier gebruiken als een organisatiehulpmiddel wanneer u met verschillende tekenobjecten werkt, of als u verbindingslijnen wilt toevoegen tussen de shapes. Als u een tekenpapier wilt invoegen, klikt u op het tabblad Invoegen op vormenen klikt u vervolgens op nieuw tekenpapier.

Wat wilt u doen?

Een tekening toevoegen aan een document

Een tekening geheel of gedeeltelijk verwijderen

Een tekening aan uw document toevoegen

  1. Klik in het document op de plek waar u de tekening wilt maken.

  2. Klik op het tabblad Invoegen in de groep Illustraties op Vormen.

    Groep Illustraties op het tabblad Invoegen in Excel

  3. U kunt het volgende doen op het tabblad Opmaak, dat wordt weergegeven als u een tekenvorm invoegt:

    • Een vorm invoegen. Klik op het tabblad Opmaak in de groep Vormen invoegen op een vorm en klik vervolgens op een willekeurige plek in het document.

    • Een shape wijzigen. Klik op de vorm die u wilt wijzigen. Ga naar het tabblad opmaak en klik in de groep vormen invoegen op vorm bewerken, wijs vorm wijzigenaan en kies een andere vorm.

    • Tekst aan een vorm toevoegen. Klik op de vorm waaraan u tekst wilt toevoegen en typ de gewenste tekst.

    • Geselecteerde vormen groeperen. U kunt meerdere vormen tegelijk selecteren door op Ctrl op het toetsenbord te drukken en vervolgens op elke vorm te klikken die u in de groep wilt opnemen. Klik op het tabblad Opmaak in de groep Schikken op Groeperen zodat alle vormen als één object worden behandeld.

    • Tekenen in het document. Vouw de opties voor vormen uit door op het tabblad Opmaak in de groep Vormen invoegen op de pijl te klikken. Klik onder Lijnen op Vrije vormen of Krabbel.

      Tip: Als u het tekenen met de vrije vormen of krabbel wilt beëindigen, dubbelklikt u.

    • De grootte van de vormen wijzigen. Selecteer een of meer vormen waarvan u de grootte wilt wijzigen. Klik op het tabblad Opmaak in de groep Grootte op de pijlen of typ nieuwe afmetingen in de vakken Hoogte en Breedte.

    • Een stijl op een afbeelding toepassen. Plaats de aanwijzer in de groep Vormstijlen op een stijl om te zien hoe de vorm eruitziet wanneer u deze stijl toepast. Klik op de stijl om deze toe te passen. U kunt ook klikken op Opvulling van vorm of Omtrek van vorm en de gewenste opties selecteren.

      Opdrachten voor vormstijlen op het lint

      Opmerking: Als u een kleur en kleurovergang wilt toepassen die niet beschikbaar zijn in de groep Vormstijlen, selecteert u eerst de kleur en past u vervolgens de kleurovergang toe.

    • Stroomdiagrammen toevoegen met verbindingslijnen. Voordat u een stroomdiagram maakt, voegt u een tekenpapier toe door te klikken op het tabblad Invoegen , in de groep illustraties op vormen en vervolgens op nieuw tekenpapier. Klik op het tabblad opmaak in de groep vormen invoegen op een shape stroomdiagram. Kies onder lijneneen verbindingslijn zoals de gekromde pijl verbindingslijn.

    • Gebruik schaduw en driedimensionale (3D-) effecten om vormen in uw tekening interessanter te maken. Klik op het tabblad Opmaak in de groep Vormstijlen op Vormeffecten en kies een effect.

    • De objecten op het tekenpapier uitlijnen. Als u de objecten wilt uitlijnen, houdt u Ctrl ingedrukt terwijl u de objecten selecteert die u wilt uitlijnen. Klik op het tabblad Opmaak in de groep Schikken op Uitlijnen en kies een van de uitlijningsopdrachten.

Een tekening geheel of gedeeltelijk verwijderen

  1. Selecteer het tekenobject dat u wilt verwijderen.

  2. Druk op Delete.

Zie ook

Vormen toevoegen

Een curve of cirkel tekenen

Afbeeldingen invoegen

Een afbeelding bijsnijden

Illustraties toevoegen aan uw bestand

Wat wilt u doen?

Een tekening toevoegen aan een document

Een tekening geheel of gedeeltelijk verwijderen

Een tekening aan uw document toevoegen

  1. Klik in het document op de plek waar u de tekening wilt maken.

  2. Klik op het tabblad Invoegen in de groep Illustraties op Vormen.

    Afbeelding van Word-lint

  3. Wanneer u de gewenste shape hebt gevonden, dubbelklikt u om deze automatisch in te voegen of klikt u erop en sleept u deze naar het document.

    U kunt het volgende doen op het tabblad Opmaak, dat wordt weergegeven als u een tekenvorm invoegt:

    • Een vorm invoegen. Klik op het tabblad Opmaak in de groep Vormen invoegen op een vorm en klik vervolgens op een willekeurige plek in het document.

    • Een shape wijzigen. Klik op de vorm die u wilt wijzigen. Ga naar het tabblad opmaak , klik in de groep Vormstijlen op vorm wijzigenen kies een andere vorm.

    • Tekst toevoegen aan een vorm. Klik met de rechtermuisknop op de shape, klik op tekst toevoegenen typ de tekst.

    • Geselecteerde vormen groeperen. U kunt meerdere vormen tegelijk selecteren door op Ctrl op het toetsenbord te drukken en vervolgens op elke vorm te klikken die u in de groep wilt opnemen. Klik op het tabblad Opmaak in de groep Schikken op Groeperen zodat alle vormen als één object worden behandeld.

    • Tekenen in het document. Vouw de opties voor vormen uit door op het tabblad Opmaak in de groep Vormen invoegen op de pijl te klikken. Klik onder Lijnen op Vrije vormen of Krabbel.

    • De grootte van de vormen wijzigen. Selecteer een of meer vormen waarvan u de grootte wilt wijzigen. Klik op het tabblad opmaak in de groep grootte op de pijlen of typ nieuwe afmetingen in de vakken hoogte van vorm en breedte van vorm .

    • Een stijl op een afbeelding toepassen. Plaats de aanwijzer in de groep Vormstijlen op een stijl om te zien hoe de vorm eruitziet wanneer u deze stijl toepast. Klik op de stijl om deze toe te passen. U kunt ook klikken op Opvulling van vorm of Omtrek van vorm en de gewenste opties selecteren.

      Vormstijlen op Excel-lint

      Opmerking: Als u een kleur en kleurovergang wilt toepassen die niet beschikbaar zijn in de groep Vormstijlen, selecteert u eerst de kleur en past u vervolgens de kleurovergang toe.

    • Stroomdiagrammen toevoegen met verbindingslijnen. Voordat u een stroomdiagram maakt, voegt u een tekenpapier toe door te klikken op het tabblad Invoegen , in de groep illustraties op vormen en vervolgens op nieuw tekenpapier. Klik op het tabblad opmaak in de groep vormen invoegen op een shape stroomdiagram. Kies onder lijneneen verbindingslijn zoals de gekromde pijl verbindingslijn.

    • Gebruik schaduw en driedimensionale (3D-) effecten om de vormen in uw tekening interessanter te plaatsen. Kies op het tabblad opmaak een optie in de groep Schaduweffecten of de groep 3D-effecten .

    • De objecten op het tekenpapier uitlijnen. Als u de objecten wilt uitlijnen, houdt u Ctrl ingedrukt terwijl u de objecten selecteert die u wilt uitlijnen. Klik op het tabblad Opmaak in de groep Schikken op Uitlijnen en kies een van de uitlijningsopdrachten.

Een tekening geheel of gedeeltelijk verwijderen

  1. Selecteer het tekenobject dat u wilt verwijderen.

  2. Druk op Delete.

Zie ook

Een curve of cirkel tekenen

Afbeeldingen invoegen

Een afbeelding bijsnijden

Illustraties toevoegen aan uw bestand

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×