Een sjabloon maken

Als u vaak een bepaald type document maakt, zoals een maandelijks rapport, verkoopprognose of presentatie met een bedrijfslogo, moet u het document opslaan als een sjabloon zodat u het kunt gebruiken als uitgangspunt in plaats van dat u het bestand telkens opnieuw hoeft te maken. Beginnen met een document dat u al hebt gemaakt, een document dat u hebt gedownload of een nieuwe sjabloon die u hebt aangepast. 

Een sjabloon opslaan

  1. Klik op Bestand > Opslaan als om een bestand op te slaan als een sjabloon.

  2. Dubbelklik op Computer. In Office 2016-programma's dubbelklikt u op Deze pc.

    Het dialoogvenster Opslaan als met een lijst met locaties waarop u een document kunt opslaan

  3. Typ een naam voor de sjabloon in het vak Bestandsnaam.

  4. Voor een basissjabloon klikt u op de gewenste sjabloonindeling in de lijst Opslaan als. Klik in Word bijvoorbeeld op Word-sjabloon.

    Document opslaan als sjabloon

    Als het document macro's bevat, klikt u op Word-sjabloon met ingeschakelde macro's.

    U gaat automatisch naar de map Aangepaste Office-sjablonen.

  5. Klik op Opslaan.

Tip: Als u wilt wijzigen waar uw toepassing de sjablonen automatisch opslaat, klikt u op bestands > Opties > Opslaan en typt u de map en het pad dat u wilt gebruiken in het vak standaardlocatie van persoonlijke sjablonen . Nieuwe sjablonen die u opslaat, worden opgeslagen in de map en wanneer u klikt op bestand > Nieuw > persoonlijk, ziet u de sjablonen in deze map.

De sjabloon bewerken

Als u de sjabloon wilt bijwerken, opent u het bestand, brengt u de gewenste wijzigingen aan en slaat u de sjabloon op.

  1. Klik op Bestand > Openen.

  2. Dubbelklik op Computer of Deze pc.

  3. Blader naar de mapAangepaste Office-sjablonen. Deze map vindt u onder Mijn documenten.

  4. Klik op uw sjabloon en klik op Openen.

  5. Breng de gewenste wijzigingen aan, sla de sjabloon op en sluit deze.

De sjabloon gebruiken om een nieuw document te maken

Als u een nieuw bestand wilt maken op basis van de sjabloon, klikt u op bestand > Nieuw > aangepasten klikt u op uw sjabloon.

Koppeling naar persoonlijke sjablonen

Opmerking: Als u Office 2013 gebruikt, kunt u met deze knop persoonlijke namen in plaats van aangepastvermelden.

Sjablonen uit eerdere versies van Office gebruiken

Als u in een eerdere versie van Office sjablonen hebt gemaakt, kunt u die ook gebruiken in Office 2013 en 2016. Allereerst moet u ze verplaatsen naar de map Aangepaste Office-sjablonen, zodat ze kunnen worden gevonden door de toepassing. Gebruik het hulpprogramma Fix it om sjablonen snel te verplaatsen.

Word

  1. Open het Word-document dat u als een sjabloon wilt opslaan.

  2. Klik in het menu bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. Option Kies in het vak waar de locatie waar de sjabloon wordt opgeslagen.

  5. Klik naast de bestandsindelingop Microsoft Word-sjabloon (. dotx), of als het document macro's bevat, klikt u op Microsoft Word-sjabloon met ingeschakelde macro's (. dotm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

    Als u wilt wijzigen waar de sjablonen automatisch worden opgeslagen in Word, klikt u in het Word -menu op Voorkeurenen klikt u onder persoonlijke instellingenop Bestandslocaties. Selecteer onder Bestandslocatiesde optie gebruikerssjablonen in de lijst en klik vervolgens op wijzigen. Typ de nieuwe map en het pad dat u wilt gebruiken, en in Word worden nieuwe sjablonen in die map opgeslagen.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die vergelijkbaar is met het bestand dat u wilt maken en klik vervolgens op maken.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u er een zoeken op basis van trefwoorden in het vak Zoeken in alle sjablonen .

  3. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  4. Klik in het menu bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. Option Kies in het vak waar de locatie waar de sjabloon wordt opgeslagen.

  7. Klik naast de bestandsindelingop Microsoft Word-sjabloon (. dotx)of, als de sjabloon Macro's bevat, op Microsoft Word-sjabloon met ingeschakelde macro's.

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

    Als u wilt wijzigen waar de sjablonen automatisch worden opgeslagen in Word, klikt u in het Word -menu op Voorkeurenen klikt u onder persoonlijke instellingenop Bestandslocaties. Selecteer onder Bestandslocatiesde optie gebruikerssjablonen in de lijst en klik vervolgens op wijzigen. Typ de nieuwe map en het pad dat u wilt gebruiken, en in Word worden nieuwe sjablonen in die map opgeslagen.

Als u een nieuw document willen maken op basis van de sjabloon, klikt u in het menu Bestand op Nieuw van sjabloon en selecteert u de gewenste sjabloon.

  1. Open in de Finder/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

PowerPoint

  1. Open een lege presentatie en klik op het tabblad Beeld op Diamodel.

    Het diamodel bevat de grootste afbeelding van de dia bovenaan de lijst met miniaturen van de dia's. Gekoppelde indelingen worden eronder geplaatst.

    Aangepaste SmartArt-animatie-effecten: verticaal vak-lijst

  2. Als u wijzigingen wilt aanbrengen aan het diamodel of de indelingen, gaat u op het tabblad Diamodel als volgt te werk:

    Aangepaste SmartArt-animatie-effecten: verticaal vak-lijst
    • Als u een kleurrijk thema met speciale lettertekens en effecten wilt toevoegen, klikt u op Thema’s en kiest u een thema.

    • Als u de achtergrond wilt wijzigen, klikt u op Achtergrondstijlen en kiest u een achtergrond.

    • Als u een tijdelijke aanduiding wilt toevoegen voor tekst, afbeeldingen, grafieken en andere objecten, klikt u in het deelvenster Miniaturen op de dia-indeling waarin u de tijdelijke aanduiding wilt plaatsen. Kies bij Tijdelijke aanduiding invoegen het type tijdelijke aanduiding dat u wilt toevoegen en sleep om de grootte van de tijdelijke aanduiding te tekenen.

      Tijdelijke aanduiding invoegen in PowerPoint voor Mac

  1. Open de presentatie die u wilt opslaan als een sjabloon.

  2. Klik op het tabblad Bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. Option Kies in het vak waar de locatie waar de sjabloon wordt opgeslagen.

  5. Klik naast bestandsindelingop PowerPoint-sjabloon (. POTX), of klik op PowerPoint-sjabloon met ingeschakelde macro's (. potm)als de presentatie macro's bevat.

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die vergelijkbaar is met het bestand dat u wilt maken en klik vervolgens op maken.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u er een zoeken op basis van trefwoorden in het vak Zoeken in alle sjablonen .

  3. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe presentaties die u baseert op de sjabloon.

  4. Klik in het menu bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. Option Kies in het vak waar de locatie waar de sjabloon wordt opgeslagen.

  7. Klik naast bestandsindelingop PowerPoint-sjabloon (. POTX), of klik op PowerPoint-sjabloon met ingeschakelde macro's (. potm)als de sjabloon macro's bevat.

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

Als u een nieuwe presentatie wilt maken op basis van een sjabloon, klikt u in het menu bestand op Nieuw van sjabloonen selecteert u de sjabloon die u wilt gebruiken.

  1. Open in de Finder/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Excel

  1. Open de werkmap die u als sjabloon wilt opslaan.

  2. Klik in het menu bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. Option Kies in het vak waar de locatie waar de sjabloon wordt opgeslagen.

  5. Klik naast de bestandsindelingop Excel-sjabloon (. xltx)of klik op Excel-sjabloon met ingeschakelde macro's (. xltm)als de werkmap macro's bevat.

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die vergelijkbaar is met het bestand dat u wilt maken en klik vervolgens op maken.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u er een zoeken op basis van trefwoorden in het vak Zoeken in alle sjablonen .

  3. Voeg inhoud, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng eventuele andere wijzigingen aan die u wilt weergeven in de nieuwe werkmappen die u voor de sjabloon baseert.

  4. Klik in het menu bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. Option Kies in het vak waar de locatie waar de sjabloon wordt opgeslagen.

  7. Klik naast de bestandsindelingop Excel-sjabloon (. xltx)of klik op Excel-sjabloon met ingeschakelde macro's (. xltm)als de sjabloon macro's bevat.

    De knop Kopiëren

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

Als u een nieuwe werkmap wilt maken op basis van een sjabloon, klikt u in het menu bestand op Nieuw van sjabloonen selecteert u de sjabloon die u wilt gebruiken.

  1. Open in de Finder/Users/gebruikersnaam/Library/Group containers/UBF8T346G9. Office/gebruikers inhoud/sjablonen.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Zie ook

Verschillen tussen sjablonen, thema's en Word-stijlen

Word

  1. Open het document.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik op Word-sjabloon (.dotx) in het snelmenu Opmaak.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

  6. Klik in het menu Bestand op Sluiten.

    Als u sjablonen wilt indelen, gebruikt u de Finder om een nieuwe map te maken in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen en slaat u de sjabloon vervolgens op in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u Option ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk standaard op nieuw van sjabloon Knop Nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u er een zoeken op basis van trefwoorden in het zoekvak .

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik op Word-sjabloon (.dotx) in het snelmenu Opmaak.

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Als u sjablonen wilt indelen, gebruikt u de Finder om een nieuwe map te maken in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen en slaat u de sjabloon vervolgens op in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u Option ingedrukt.

  1. Klik op de werkbalk standaard op nieuw van sjabloon Knop Nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finder/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

PowerPoint

  1. Open de presentatie waarop u de nieuwe sjabloon wilt baseren.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe presentaties die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik in het snelmenu Opmaak op PowerPoint-sjabloon (.potx).

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Als u sjablonen wilt indelen, gebruikt u de Finder om een nieuwe map te maken in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen en slaat u de sjabloon vervolgens op in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u Option ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk standaard op nieuw van sjabloon Knop Nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u in het vak Zoeken een sjabloon zoeken op basis van trefwoorden.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

    Als u één wijziging wilt repliceren in verschillende dia-indelingen, kunt u de diamodellen bewerken, zodat u niet elke indeling of dia afzonderlijk hoeft te wijzigen.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik in het snelmenu Opmaak op PowerPoint-sjabloon (.potx).

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Als u sjablonen wilt indelen, gebruikt u de Finder om een nieuwe map te maken in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen en slaat u de sjabloon vervolgens op in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u Option ingedrukt.

  1. Klik op de werkbalk standaard op nieuw van sjabloon Knop Nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. In het rechternavigatiedeelvenster kunt u de kleuren, het lettertype en de diagrootte voor de sjabloon selecteren.

  4. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finder/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Excel

  1. Open de werkmap waarop u de nieuwe sjabloon wilt baseren.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik in het snelmenu Opmaak op Excel-sjabloon (.xltx).

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Als u sjablonen wilt indelen, gebruikt u de Finder om een nieuwe map te maken in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen en slaat u de sjabloon vervolgens op in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u Option ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk standaard op nieuw van sjabloon Knop Nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u in het vak Zoeken een sjabloon zoeken op basis van trefwoorden.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik in het snelmenu Opmaak op Excel-sjabloon (.xltx).

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Als u sjablonen wilt indelen, gebruikt u de Finder om een nieuwe map te maken in/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen en slaat u de sjabloon vervolgens op in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u Option ingedrukt.

  1. Klik op de werkbalk standaard op nieuw van sjabloon Knop Nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finder/Users/gebruikersnaam/Library/Application Support/Microsoft/Office/gebruikerssjablonen/mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Zie ook

Een diamodel wijzigen

Aanpassen hoe Excel wordt gestart in Excel voor Mac

Verschillen tussen sjablonen, thema's en Word-stijlen

Als u uw huidige document als een sjabloon beschouwt, kunt u dit met een andere naam opslaan om een nieuw document te maken dat op het huidige document is gebaseerd. Telkens wanneer u een document wilt maken dat u wilt gebruiken, opent u het document in Word voor het web, gaat u naar bestand > Opslaan alsen maakt u een document dat een kopie is van de persoon waarmee u bent begonnen.

Een kopie opslaan in OneDrive

Als u echter denkt aan het soort sjablonen dat u ziet door naar bestand > Nieuwte gaan, dan nee: die kunt u niet maken in Word voor het web.

In plaats daarvan doet u het volgende:

Als u de bureaubladtoepassing van Word hebt, gebruikt u de opdracht openen in Word in Word voor het web om het document in Word op het bureaublad te openen.

Afbeelding van de opdracht Openen in Word in Word Web App

Hierin maakt u een sjabloon. Wanneer u naar Bestand > Nieuw gaat in de bureaubladtoepassing van Word, kunt u uw sjabloon voor nieuwe documenten gebruiken. Als u de documenten online opslaat, kunt u ze bewerken in Word voor het web.

Zie ook

Office-sjablonen en-thema's

Gratis, kant-en-klare sjablonen downloaden

Gratis achtergrondsjablonen voor PowerPoint

Sjablonen bewerken

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×