Een schaduw op een gesloten of open shape toepassen

  1. Selecteer een shape.

  2. Klik in het menu Opmaak op Schaduw.

  3. Klik onder Schaduw op de gewenste opties in de lijsten Opmaakprofiel, Kleur, Patroon en Patroonkleur, en stel het gewenste niveau van doorzichtigheid in.

Opmerking: Een schaduwprofiel bevat de omvang, verschuiving en hoekinstellingen van de schaduw. Als u een shape op een pagina de instellingen van de schaduw op de pagina wilt laten volgen, stelt u eerst het schaduwprofiel en de verschuivingen in op het tabblad Schaduw in het dialoogvenster Pagina-instelling. Vervolgens selecteert u een shape op de pagina en klikt u in het menu Opmaak op Schaduw. Klik in het dialoogvenster Schaduw onder Opmaakprofiel op Standaardinstellingen van pagina.

Tip: Als u een schaduw meteen wilt verwijderen nadat u op OK hebt geklikt, klikt u in het menu Bewerken op Ongedaan maken. Als u een schaduw later wilt verwijderen, selecteert u de shape. Klik vervolgens in het menu Opmaak op Schaduw en klik vervolgens op Geen in de lijst Opmaakprofiel.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×