Aan de slag met Project

Een project bewerken

Een project maken in Project 2016

Een project op basis van een sjabloon maken

  1. Open Project.
    Selecteer Bestand > Nieuw als u al in een projectplan werkt.

  2. Selecteer een sjabloon of typ een trefwoord in het vak Online naar sjablonen zoeken en druk op Enter.
    Of kies Leeg project als u een geheel nieuw project wilt maken.

  3. Selecteer een sjabloon om informatie weer te geven over de onderdelen en opties van de sjabloon.

  4. Selecteer de gewenste opties en klik op Maken.

Wijzig de resources, taken en duur in de sjabloon in overeenstemming met uw project.

Opmerking: Als u een nieuw project wilt maken op basis van een bestaand project, wijzigt u de begin- en einddatum van het project en slaat u het projectbestand op met een nieuwe naam of op een andere locatie.

Schermafbeelding van projectplansjablonen in de categorie Zakelijk.

Taken toevoegen aan een project

  1. Selecteer Beeld > Taakweergaven > Gantt-diagram.

  2. Typ de naam van een taak in het eerste lege veld Taaknaam.

  3. Druk op Enter.

  4. Herhaal stap 2 en 3 om de gewenste taken in te voeren.

Als het te lang duurt om taken een voor een toe te voegen, kunt u ook het volgende doen:

Schermafbeelding van automatisch geplande taken die zijn ingevoerd in een nieuw projectplan.

Een taakoverzicht maken in een project

Spring taken in en uit om een hiërarchie weer te geven. Een ingesprongen taak wordt een subtaak van de bovenliggende taak, die een overzichtstaak wordt.

  1. Selecteer Beeld > Taakweergaven > Gantt-diagram.

  2. Selecteer de taak of taken in de kolom Taaknaam waarvan u de inspringing wilt vergroten of verkleinen.

  3. Voer een van de volgende handelingen uit:

    • Selecteer Taak > Planning >Taak inspringen De knop Taak inspringen op het lint of druk op Alt+Shift+pijl-links om van de taak een subtaak te maken.

    • Selecteer Taak > Planning > Inspringing van taak verkleinen de knop voor verkleinen van inspringing in het lint. of druk op Alt+Shift+pijl-rechts om de taak te verplaatsen naar het niveau van de bovenliggende taak.

U kunt subtaken en overzichtstaken gebruiken om fasen te tonen, gemakkelijk te navigeren in een groot project, en meer.

Schermafbeelding van een overzicht van taken in een projectplan.

Taken koppelen in een project

U kunt twee taken in een project koppelen om hun relatie ofwel taakafhankelijkheid weer te geven. Nadat u de taken hebt gekoppeld, is elke wijziging in de ene taak van invloed op de andere taak.

  1. Selecteer Beeld > Taakweergaven > Gantt-diagram.

  2. Houd Ctrl ingedrukt terwijl u klikt op de twee taken die u wilt koppelen (in de kolom Taaknaam).

  3. Selecteer Taak > De geselecteerde taken koppelen De knop De geselecteerde taken koppelen op het tabblad Taak van het lint of druk op Ctrl+F2.

Project ondersteunt vier soorten taakkoppelingen om verschillende relaties te kunnen weergeven.

Zie voor meer informatie over het plannen en taakkoppelingen Hoe taken worden gepland in Project: achter de schermen.

Samengestelde schermafbeelding van gekoppelde taken in een projectplan en Gantt-diagram.

Uw weergave wijzigen

  1. Selecteer het tabblad Beeld.

  2. Voer een van de volgende handelingen uit:

    • Selecteer in de groep Taakweergaven of de groep Resourceweergaven de weergave die u wilt gebruiken.

    • Als u alle beschikbare weergaven wilt weergeven, selecteert u Gantt-diagram > Meer weergaven en maakt u een keuze uit de opties in het dialoogvenster Meer weergaven.

Hebt u hulp nodig bij het kiezen van de juiste weergave van uw project?

Samengestelde schermafbeelding van de groepen Taakweergaven en Resourceweergaven op het tabblad Beeld en een projectplan in de agendaweergave.
Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×