Office
Aanmelden
Een PowerPoint-sjabloon maken en opslaan

Een PowerPoint-sjabloon maken en opslaan

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Wanneer u een presentatie maakt en deze opslaat als PowerPoint-sjabloonbestand (.potx), kunt u deze delen met collega's en opnieuw gebruiken. Als u een sjabloon wilt maken, moet u een diamodel en een set dia-indelingen wijzigen.

Er zijn duizenden gratis PowerPoint-sjablonen waarnaar u online kunt zoeken wanneer u PowerPoint opent. Op Office.com vindt u sjablonen die u zo kunt gebruiken of die u aan uw wensen kunt aanpassen.

Klik op een kop onderstaande open de sectie en ziet u gedetailleerde instructies:

  1. Open een lege presentatie en kies op het tabblad Beeld in de groep Modelweergaven de optie Diamodel.

    Klik op het tabblad Beeld op Diamodel

    Het diamodel is de grootste dia-afbeelding boven aan de lijst met diaminiaturen, links van de dia’s. De bijbehorende dia-indelingen staan onder het diamodel.

    diamodel

  2. Als u wijzigingen wilt aanbrengen in het diamodel of de dia-indelingen, voert u op het tabblad Diamodel een van de volgende handelingen uit:

    • Als u een kleurrijk thema met speciale lettertypen en effecten wilt toevoegen, klikt u op Thema’s en kiest u een thema in de galerie. Gebruik de schuifbalk aan de rechterkant om meer thema's weer te geven.

      PowerPoint-thema's

    • Als u de achtergrond wilt wijzigen, klikt u op Achtergrondstijlen en kiest u een achtergrond.

      PowerPoint-achtergrondstijlen

    • Als u een tijdelijke aanduiding wilt toevoegen (om er tekst, een afbeelding of grafiek, video, geluid of andere objecten in te plaatsen), selecteert u in het deelvenster Miniaturen de dia-indeling waarin u de tijdelijke aanduiding wilt plaatsen en voert u de volgende handelingen uit:

      Klik op Tijdelijke aanduiding invoegen en selecteer het type tijdelijke aanduiding dat u wilt toevoegen.

      Hiermee wordt de knop Tijdelijke aanduiding invoegen weergegeven in de Diamodelweergave in PowerPoint

      Klik in het diamodel of de dia-indeling op de tijdelijke aanduiding en sleep om de grootte aan te passen.

      Tip:   als u het formaat van een tijdelijke aanduiding wilt wijzigen, versleept u de hoek van één van de randen.

    • Als u een tijdelijke aanduiding op een diamodel of dia-insteling wilt verplaatsen, selecteert u de rand en sleept u deze naar een nieuwe positie.

      Een tijdelijke aanduiding verplaatsen op een dia

    • Als u een ongewenste tijdelijke aanduiding in een diamodel of dia-indeling wilt verwijderen, selecteert u deze in het deelvenster met diaminiaturen. Vervolgens selecteert u de rand van de tijdelijke aanduiding op de dia en drukt u op Delete.

    • Als u de afdrukstand wilt instellen voor alle dia’s in uw presentatie, klikt u op Diagrootte > Aangepaste diagrootte.

      Menuoptie Aangepaste diagrootte

      Selecteer onder Afdrukstand de optie Staand of Liggend.

      Klik op Staand

  1. Klik op het tabblad bestand op OpslaanAls (of Een kopie opslaan, als u Office 365gebruikt).

  2. Klik onder Opslaan, klikt u op Bladeren om het dialoogvenster OpslaanAls te openen.

    Klik op de knop Bladeren onderaan in het deelvenster om het dialoogvenster OpslaanAls te openen
  3. Kies in het dialoogvenster OpslaanAls in de lijst Opslaan alsPowerPoint-sjabloon.

    Opslaan als een PowerPoint-sjabloon

    Als u het sjabloontype '' kiest, schakelt PowerPoint automatisch de opslaglocatie van naar de gewenste map, de map Aangepaste Office-sjablonen .

  4. Typ in het dialoogvenster Opslaan als in het vak Bestandsnaam een bestandsnaam voor de sjabloon of doe niets om de voorgestelde bestandsnaam te accepteren.

  5. Selecteer Opslaan.

  6. Als u de sjabloon voor een nieuwe presentatie wilt gebruiken, klikt u op Bestand > Nieuw. Klik op Aangepast > Aangepaste Office-sjablonen en dubbelklik op de sjabloon die u hebt opgeslagen.

    Klik onder Bestand > Nieuw op Aangepast en klik op Aangepaste Office-sjablonen.

Zie ook

Instructies geven voor gebruikers van de sjabloon

Uw eigen thema maken in PowerPoint

Een diaontwerp (thema) opslaan als sjabloon

Het formaat wijzigen, verplaatsen of verwijderen van een tijdelijke aanduiding

Wat is een diamodel?

Wat is een dia-indeling?

Maken en gebruiken van uw eigen sjabloon in Office voor Mac

Wanneer u een presentatie maakt en deze vervolgens opslaat als een PowerPoint-sjabloonbestand (.potx), kunt u de presentatie delen met uw collega's en hergebruiken.

Klik op het tabblad bestand op OpslaanAls, in het vak Bestandsnaam , de sjabloon een naam en selecteer vervolgens in het vak Opslaan alsPowerPoint-sjabloon (*.potx).

Uw presentatie opslaan als een POTX-bestand

Klik op een kop onderstaande open de sectie en ziet u de instructies:

Ga als volgt te werk om de sjabloon te maken die u in uw presentatie wilt gebruiken:

  1. Open een lege presentatie en klik op het tabblad Beeld in de groep Modelweergaven op Diamodel.

    Tip:   In de weergave Diamodel geeft de grote dia-afbeelding in het deelvenster met miniatuur-dia's het diamodel aan. De kleinere afbeeldingen daaronder geven de bijbehorende indelingen aan.

    Diamodel met indelingen

    1. Diamodel

    2. Bijbehorende indelingen

  2. Voer een of meer van de volgende bewerkingen uit om het diamodel en de bijbehorende indelingen aan te passen:

    • Als u een ongewenste tijdelijke standaardaanduiding wilt verwijderen uit een indeling, klikt u eerst in het deelvenster met miniaturen van de dia's op de dia-indeling die de tijdelijke aanduiding bevat en vervolgens in het presentatievenster op de rand van de tijdelijke aanduiding. Daarna drukt u op Delete.

    • Als u een tijdelijke aanduiding voor tekst wilt toevoegen, klikt u in het deelvenster met miniaturen van de dia's op de dia-indeling waaraan u de tijdelijke aanduiding wilt toevoegen en gaat u als volgt te werk:

      1. Klik op het tabblad Diamodel in de groep Modelindeling op Tijdelijke aanduiding invoegen en vervolgens op Tekst.

      2. Klik ergens in het diamodel en sleep vervolgens om de tijdelijke aanduiding te tekenen.

        Tip:   als u het formaat van een tijdelijke aanduiding wilt wijzigen, versleept u de hoek van één van de randen.

      3. Typ beschrijvende tekst om de gebruikers van de sjabloon duidelijk te maken welke gegevens ze moeten invoeren. Zie Aangepaste prompttekst maken als u een aangepaste prompt wilt toevoegen.

    • Als u andere typen tijdelijke aanduidingen wilt toevoegen met inhoud zoals afbeeldingen, illustraties, schermopnamen, SmartArt-afbeeldingen, diagrammen, films, geluiden en tabellen, klikt u op het tabblad Diamodel in de groep Modelindeling op Tijdelijke aanduiding invoegen en klikt u vervolgens op het type tijdelijke aanduiding dat u wilt toevoegen.

    • Ga op een van de volgende manieren te werk als u kleur en een achtergrond wilt toevoegen om de presentatie net dat beetje extra te geven:

      1. Als u een thema wilt toepassen (om kleur, opmaak en effecten op te nemen in een indeling) op de presentatie, klikt u op het tabblad Diamodel, in de groep Thema bewerken, op Thema's en selecteert u vervolgens een thema.

      2. Als u de achtergrond wilt wijzigen, klikt u op het tabblad Diamodel in de groep Achtergrond op Achtergrondstijlen en selecteert u een achtergrond.

    • Als u de paginastand voor alle dia's in uw presentatie wilt instellen, klikt u op het tabblad Diamodel in de groep Pagina-instelling op Afdrukstand van dia en vervolgens op Staand of Liggend.

  1. Als u de sjabloon wilt opslaan, klikt u op het tabblad Bestand op Opslaan als.

  2. Typ in het vak Bestandsnaam een bestandsnaam of doe niets om de voorgestelde bestandsnaam te accepteren.

  3. Klik in de lijst Opslaan als type op PowerPoint-sjabloon (.potx).

    Als u het sjabloontype '' kiest, PowerPoint automatisch schakelt u de opslaglocatie van naar de juiste map, de \Program Files\Microsoft Office\Sjablonen\ map.

  4. Selecteer Opslaan.

  5. Als u de sjabloon voor een nieuwe presentatie wilt gebruiken, klikt u op Bestand > Nieuw. Klik vervolgens op Mijn sjablonen. Selecteer de opgeslagen sjabloon in het dialoogvenster Nieuwe presentatie en klik op OK.

    Zie Een sjabloon op uw presentatie toepassen als u hulp nodig hebt bij het toepassen van uw nieuwe sjabloon op een presentatie.

    Selecteer op het tabblad Bestand op het lint de optie Nieuw en selecteer de knop Mijn sjablonen.

Koppelingen naar meer informatie over PowerPoint-sjablonen

Wanneer u een presentatie maakt en deze vervolgens opslaat als een PowerPoint-sjabloonbestand (.potx), kunt u de presentatie delen met uw collega's en hergebruiken.

Zie Een sjabloon toepassen op uw presentatie als u een nieuwe of een andere, bestaande sjabloon van PowerPoint 2007 wilt toepassen.

Aanbevolen procedure voor het maken van een sjabloon

Wanneer u een sjabloon maakt, moet u alle inhoud die niet mag worden gewijzigd door gebruikers van de sjabloon in de weergave Diamodel toevoegen aan het diamodel. Denk hierbij aan items zoals instructies, logo's, kop- en voetteksten, onderwerpen, een achtergrond, opmaak, kleuren, lettertypen en effecten.

Gebruikers van de sjabloon werken in de normale weergave en volgen de instructies die u hebt toegevoegd. De gebruikers van de sjabloon vervangen de instructies en andere tijdelijke aanduidingen voor inhoud door gegevens die specifiek zijn voor hun eigen project of de presentatie.

  1. Open een lege presentatie en klik op het tabblad Beeld in de groep Presentatieweergaven op Diamodel.

  2. Klik op het tabblad Diamodel in de groep Model bewerken op Diamodel invoegen.

    Notities: 

    • In het deelvenster met miniatuurdia's geeft de grote dia-afbeelding het diamodel aan. De kleinere afbeeldingen daaronder geven de bijbehorende indelingen aan.

    • Vaak hebben presentaties meer dan één diamodel, zodat u misschien moet schuiven om het gewenste model te vinden.

  3. Voer een of meer van de volgende handelingen uit om het diamodel aan te passen:

    • Als u de ingebouwde dia-indelingen van het standaarddiamodel wilt verwijderen, klikt u in het deelvenster met diaminiaturen met de rechtermuisknop op de dia-indelingen die u niet wilt gebruiken en klikt u vervolgens op Indeling verwijderen.

    • Als u een ongewenste tijdelijke standaardaanduiding wilt verwijderen, klikt u eerst in het deelvenster met miniaturen van de dia's op de dia-indeling die de tijdelijke aanduiding bevat en vervolgens in het presentatievenster op de rand van de tijdelijke aanduiding. Daarna drukt u op Delete.

    • Als u een tijdelijke aanduiding voor tekst wilt toevoegen, klikt u in het deelvenster met miniaturen van de dia's op de dia-indeling waaraan u de tijdelijke aanduiding wilt toevoegen en gaat u als volgt te werk:

  4. Klik op het tabblad Diamodel in de groep Modelindeling op Tijdelijke aanduiding invoegen en vervolgens op Tekst.

  5. Klik ergens in het diamodel en sleep vervolgens om de tijdelijke aanduiding te tekenen.

    Tip:   als u het formaat van een tijdelijke aanduiding wilt wijzigen, versleept u de hoek van één van de randen.

  6. Typ beschrijvende tekst om de gebruikers van de sjabloon duidelijk te maken welke gegevens ze moeten invoeren.

    • Als u andere typen tijdelijke aanduidingen wilt toevoegen met inhoud zoals afbeeldingen, illustraties, SmartArt-afbeeldingen, diagrammen, films, geluiden en tabellen, klikt u op het tabblad Diamodel in de groep Modelindeling op het type tijdelijke aanduiding dat u wilt toevoegen.

    • Als u een thema wilt toepassen (om kleur, opmaak en effecten op te nemen in een indeling) op de presentatie, klikt u op het tabblad Diamodel, in de groep Thema bewerken, op Thema's en klikt u vervolgens op een thema.

    • Als u de achtergrond wilt wijzigen, klikt u op het tabblad Diamodel in de groep Achtergrond op Achtergrondstijlen en klikt u op een achtergrond.

    • Als u de paginastand voor alle dia's in uw presentatie wilt instellen, klikt u op het tabblad Diamodel in de groep Pagina-instelling op Afdrukstand van dia en vervolgens op Staand of Liggend.

    • Ga als volgt te werk om tekst toe te voegen die u wilt weergeven in de voettekst van alle dia's in uw presentatie:

      1. Klik op het tabblad Invoegen in de groep Tekst op Koptekst en voettekst.

      2. Selecteer in het dialoogvenster Koptekst en voettekst op het tabblad Dia het selectievakje Voettekst en typ de tekst die u onderaan de dia's wilt weergeven.

      3. Klik op Toepassen op alle om de inhoud van de voettekst op alle dia's weer te geven.

        Zie voor meer informatie over het gebruik van voetteksten, voettekstgegevens op de dia's weergeven.

  1. Klik op de Microsoft Office-knop afbeelding office-knop en klik vervolgens op Opslaan als.

  2. Typ in het vak Bestandsnaam een bestandsnaam of doe niets om de voorgestelde bestandsnaam te accepteren.

  3. Klik in de lijst Opslaan als type op PowerPoint-sjabloon (*.potx).

    Als u het sjabloontype '' kiest, PowerPoint automatisch schakelt u de opslaglocatie van naar de juiste map, de \Program Files\Microsoft Office\Sjablonen\ map.

  4. Selecteer Opslaan.

  5. Zie Een PowerPoint 2007-sjabloon toepassen als u hulp nodig hebt bij het toepassen van uw nieuwe sjabloon op een presentatie.

Een sjabloon op een nieuwe presentatie toepassen

Zie een sjabloon aan uw presentatie toepassen.

U kunt een sjabloon maken in PowerPoint Online. U moet een bureaubladversie van PowerPoint in plaats daarvan gebruiken.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×