Een PowerPoint-presentatie maken vanuit Visio

U kunt uw Visio-diagrammen in PowerPoint delen door diafragmenten van uw diagrammen in te maken en deze daarna naar PowerPoint te exporteren. Het is gemakkelijker dan ooit om uw diagrammen in PowerPoint te gebruiken.

Visio voor PowerPoint

De mogelijkheid om diafragmenten maken en deze te exporteren naar PowerPoint is alleen beschikbaar met Visio Pro voor Office 365. Als u niet zeker weet welke versie van Visio u gebruikt, klikt u op Bestand > Account > Info. Zie Visio Pro voor Office 365 voor meer informatie over de abonnementsversie van Visio. Op dit moment is deze functie alleen beschikbaar voor Insiders.

Opmerking: U hebt een Office 365-abonnement nodig voor deze functie. Als u een Office 365-abonnement hebt, controleer dan of u de nieuwste versie van Office hebt. Als u een IT-professional bent die het updateproces van Office 365 beheert, lees dan de pagina met kanaalreleases om erachter te komen welke updates voor elk kanaal beschikbaar zijn.

Diafragmenten maken en exporteren naar PowerPoint

  1. Klik in het geopende Visio-diagram op Beeld > Deelvenster Diafragmenten. Het deelvenster Diafragmenten verschijnt aan de rechterkant van het ontwerpvenster.

  2. Klik in het deelvenster op Toevoegen om een selectiekader weer te geven over het diagram. Verplaats het kader over het gedeelte van het diagram dat u wilt weergeven in PowerPoint. Sleep de hoeken totdat het kader de gewenste grootte heeft.

    Schermafbeelding van het deelvenster Diafragmenten in Visio. Er wordt geklikt op de knop Toevoegen.
  3. Typ een naam voor de dia in het tekstvak onder het diavoorbeeld.

  4. Als u nog een diafragment wilt maken, klikt u nogmaals op Toevoegen en plaatst u het selectiekader over het andere gedeelte van het diagram. Als u een dia moet verwijderen, selecteert u deze in het deelvenster Diafragmenten en drukt u op Delete.

    Schermafbeelding van het deelvenster Diafragmenten in Visio, met twee diavoorbeelden.
  5. Klik in het deelvenster Diafragmenten op Exporteren om de voorbereide fragmenten te exporteren naar een nieuwe diaserie in PowerPoint. U kunt de diafragmenten ook exporteren door te klikken op Bestand > PowerPoint-presentatie maken > Presentatie maken.

    Schermafbeelding van PowerPoint-dia met titel en dia-afbeelding.

Als u het selectiekader laat overlappen tussen verschillende dia's en vervolgens exporteert naar PowerPoint, wordt in PowerPoint de overgang Morphing gebruikt voor de afbeeldingen. Als u niet over de nieuwste abonnementsversie van PowerPoint beschikt of als diafragmenten elkaar niet overlappen, wordt de standaardovergang gebruikt voor de dia's.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×