Een PowerPoint-presentatie maken van een Word-overzicht

U kunt een bestaand Microsoft Word-document gebruiken om een Microsoft PowerPoint-presentatie te maken. Voor het instellen van de dia's in een PowerPoint-presentatie worden de kopstijlen in uw Word-document gebruikt. Elke alinea die bijvoorbeeld is opgemaakt met de stijl Kop 1, wordt de titel van een nieuwe dia, elke Kop 2 wordt het eerste niveau met tekst, enzovoort.

Opmerking: U moet een kopstijl toepassen op de tekst die u wilt opnemen in een dia. Als u bijvoorbeeld de stijl Normaal toepast op een blok tekst, wordt die tekst niet opgenomen in PowerPoint.

  1. Open het document dat u wilt gebruiken om een PowerPoint-presentatie te maken.

  2. Wijs in het menu Bestand naar Verzenden naar en klik vervolgens op Microsoft PowerPoint.

Tips

  • Als u al in PowerPoint werkt, kunt u een Word-document importeren in een presentatie. Klik in PowerPoint in het menu Bestand op Openen. Klik in het vak Bestandstype op Alle bestanden. Typ in het vak Bestandsnaam de bestandsnaam en locatie van het Word-document.

  • U kunt ook dia's uit een Word-overzicht invoegen in een bestaande presentatie. Geef in PowerPoint de dia weer na welke u de nieuwe dia's wilt invoegen. Klik in het menu Invoegen op Dia's uit overzicht en selecteer vervolgens het Word-document dat u wilt gebruiken.

Zie ook

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×