Office
Aanmelden

Een plattegrond maken

Met de sjabloon Plattegrond kunt u in Microsoft Office Visio plattegronden tekenen voor afzonderlijke ruimten of voor etages van een gebouw, inclusief de wandstructuur, de bouwkern en elektriciteitssymbolen.

Hier ziet u een voorbeeld van een voltooide plattegrond.

"Plattegrond met kantoorruimten, trappen en liften"

Een nieuwe plattegrond maken

  1. Klik in de lijst Categorieën op de categorie Plattegronden en grondplannen.

  2. Klik op Plattegrond en klik op Maken.

De structuur van de buitenwanden maken

Kamershapes gebruiken

  1. Sleep een kamershape van het stencil Wanden, skelet en structuur naar de tekenpagina.

  2. Wijzig de afmetingen van de kamershape door de besturingsgrepen en selectiegrepen op afzonderlijke wanden te slepen.

Wandshapes gebruiken

  1. Sleep shapes Buitenwand van het stencil Wanden, skelet en structuur naar de tekenpagina.

  2. Teken de buitenkant af met behulp van de volgende opties:

    • Pas de afmetingen van de wanden aan door een eindpunt te slepen.

    • Klik met de rechtermuisknop op wandshapes om de gewenste opties in te stellen.

    • Sleep een eindpunt van de ene naar de andere wand.

    De eindpunten worden gemarkeerd wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

De binnenwandstructuur maken

  1. Sleep vanaf het stencil Wanden, skelet en structuur wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

  2. Teken de binnenkant af met behulp van de volgende opties:

    • Pas de afmetingen van de wanden aan door een eindpunt te slepen.

    • Klik met de rechtermuisknop op een wand om de gewenste opties in te stellen.

    • Sleep een eindpunt van de ene naar de andere wand.

Deuren en vensters toevoegen

  • Sleep shapes voor deuren en vensters van het stencil Wanden, skelet en structuur naar wanden.

Deuren en vensters worden automatisch uitgelijnd met de wand en op de wand gelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

Andere structurele elementen toevoegen

  • Sleep structuurshapes, zoals zuilen, van het stencil Wanden, skelet en structuur naar de tekenpagina.

  • Sleep vanaf het stencil Bouwkern bouwkernshapes, zoals trappen, naar de tekenpagina.

Elektrische symbolen en maatlijnen toevoegen

Elektrische symbolen

  1. Sleep wandschakelaars, stopcontacten en andere wandaansluitingen van Elektrische leidingen en telecommunicatie naar de wandshapes. Laat de muisknop los wanneer een vetgedrukt vierkantje wordt weergegeven, dat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen worden automatisch gedraaid, zodat ze met de wand worden uitgelijnd en erop worden vastgelijmd.

Maatlijnen voor wanden

  1. Klik met de rechtermuisknop op een wand en klik vervolgens op Maatlijn toevoegen.

  2. Verplaats de maatlijnen en de bijbehorende tekst desgewenst door een besturingsgreep te slepen.

Als u de grootte van een wand wilt wijzigen nadat u er een maatlijn aan hebt toegevoegd, selecteert u de maatlijnshape, typt u de gewenste maatlijn en klikt u naast de maatlijnshape.

Een CAD-plattegrond invoegen

  1. Klik op het tabblad Invoegen in de groep Illustraties op CAD-tekening.

  2. Selecteer in het dialoogvenster AutoCAD-tekening invoegen het gewenste CAD-bestand en klik op Openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de laag met de CAD-tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Een nieuwe plattegrond maken

  1. Klik op het tabblad Bestand.

  2. Klik op Nieuw, klik op Plattegronden en grondplannen en vervolgens onder Beschikbare sjablonen op de sjabloon die u wilt gebruiken.

  3. Klik op Maken.

De structuur van de buitenwanden maken

Kamershapes gebruiken

  1. Sleep een kamershape van het stencil Wanden, skelet en structuur naar de tekenpagina.

  2. Wijzig de afmetingen van de kamershape door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Selectiegreep op afzonderlijke wanden te slepen.

Wandshapes gebruiken

  1. Sleep shapes Buitenwand van het stencil Wanden, skelet en structuur naar de tekenpagina.

  2. Teken de buitenkant af met behulp van de volgende opties:

    • Pas de afmetingen van de wanden aan door een eindpunt te slepen.

    • Sleep een eindpunt van de ene naar de andere wand.

    De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

De binnenwandstructuur maken

  1. Sleep vanaf het stencil Wanden, skelet en structuur wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

  2. Teken de binnenkant af met behulp van de volgende opties:

    • Pas de afmetingen van de wanden aan door een eindpunt te slepen.

    • Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

Deuren en vensters toevoegen

  • Sleep shapes voor deuren en vensters van het stencil Wanden, skelet en structuur naar wanden.

Deuren en vensters worden automatisch uitgelijnd met de wand en op de wand gelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

Andere structurele elementen toevoegen

  • Sleep structuurshapes, zoals zuilen, van het stencil Wanden, skelet en structuur naar de tekenpagina.

  • Sleep vanaf het stencil Bouwkern bouwkernshapes, zoals trappen, naar de tekenpagina.

Elektrische symbolen en maatlijnen toevoegen

Elektrische symbolen

  1. Sleep wandschakelaars, stopcontacten en andere wandaansluitingen van Elektrische leidingen en telecommunicatie naar de wandshapes. Laat de muisknop los wanneer een rood vierkantje Good reasons to use Excel wordt weergegeven, dat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen worden automatisch gedraaid, zodat ze met de wand worden uitgelijnd en erop worden vastgelijmd.

    U kunt ook shapes voor plafondaansluitingen, zoals Plafondventilator, naar de tekenpagina slepen.

Maatlijnen voor wanden

  1. Klik met de rechtermuisknop op een wand en klik vervolgens op Maatlijn toevoegen.

  2. Verplaats de maatlijnen en de bijbehorende tekst desgewenst door een besturingsgreep te slepen.

Als u de grootte van een wand wilt wijzigen nadat u er een maatlijn aan hebt toegevoegd, selecteert u de maatlijnshape, typt u de gewenste maatlijn en klikt u naast de maatlijnshape.

Een CAD-plattegrond invoegen

  1. Klik op het tabblad Bestand.

  2. Klik op Nieuw, klik op Plattegronden en grondplannen en vervolgens onder Beschikbare sjablonen op de sjabloon die u wilt gebruiken.

  3. Klik op Maken.

  4. Klik op het tabblad Invoegen in de groep Illustraties op CAD-tekening.

  5. Selecteer in het dialoogvenster AutoCAD-tekening invoegen het gewenste CAD-bestand en klik op Openen.

  6. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de laag met de CAD-tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Een bestaande Visio-plattegrond naar een nieuwe tekening kopiëren

  1. Klik op het tabblad Bestand.

  2. Klik op Nieuw, klik op Plattegronden en grondplannen en vervolgens onder Beschikbare sjablonen op de sjabloon die u wilt gebruiken.

  3. Klik op Maken.

  4. Open een bestaande Visio-tekening.

  5. Klik op het tabblad Ontwerpen op het startpictogram voor het dialoogvenster Pagina-instelling. Noteer in het dialoogvenster Pagina-instelling, op het tabblad Tekenschaal, de schaalinstelling in de bestaande tekening en stel dezelfde schaal in voor de nieuwe tekening.

  6. Selecteer in de bestaande tekening de shapes die u in de nieuwe tekening wilt gebruiken en klik vervolgens op het tabblad Start in de groep Klembord op Kopiëren.

  7. Ga naar de nieuwe tekening en klik in de groep Klembord op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Een nieuwe plattegrond maken

  1. Wijs in het menu Bestand achtereenvolgens Nieuw en Plattegronden en grondplannen aan en klik op Plattegrond.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

De structuur van de buitenwanden maken

Maak volgens een van de volgende methoden de basisstructuur van de buitenwanden.

Kamershapes gebruiken

  1. Sleep shapes Buitenwand van het stencil Wanden, skelet en structuur naar de tekenpagina.

  2. Wijzig de afmetingen van een kamer door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep op afzonderlijke wanden te slepen.

Wandshapes gebruiken

  1. Sleep shapes Buitenwand van het stencil Wanden, skelet en structuur naar de tekenpagina.

  2. Teken de buitenkant af met behulp van de volgende opties:

    • Wijzig de afmetingen van een wand door een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) te slepen.

    • Sleep een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

    De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

    Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

De binnenwandstructuur maken

  1. Sleep vanaf het stencil Wanden, skelet en structuur wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

  2. Teken de binnenkant af met behulp van de volgende opties:

    • Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    • Sleep een eindpunt ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ) van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

Deuren en vensters toevoegen

  • Sleep shapes voor deuren en vensters van het stencil Wanden, skelet en structuur naar wanden.

Deuren en vensters worden automatisch uitgelijnd met de wand en op de wand gelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

Andere structurele elementen toevoegen

  • Sleep structuurshapes, zoals zuilen, van het stencil Wanden, skelet en structuur naar de tekenpagina.

  • Sleep vanaf het stencil Bouwkern bouwkernshapes, zoals trappen, naar de tekenpagina.

Elektrische symbolen en maatlijnen toevoegen

Elektrische symbolen

  1. Sleep wandschakelaars, stopcontacten en andere wandaansluitingen van Elektrische leidingen en telecommunicatie naar de wandshapes. Laat de muisknop los wanneer een rood vierkantje Good reasons to use Excel wordt weergegeven, dat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen worden automatisch gedraaid, zodat ze met de wand worden uitgelijnd en erop worden vastgelijmd.

    U kunt ook shapes voor plafondaansluitingen, zoals Plafondventilator, naar de tekenpagina slepen.

Maatlijnen voor wanden

  1. Klik met de rechtermuisknop op een wand en klik vervolgens op Maatlijn toevoegen.

  2. Verplaats de maatlijnen en de bijbehorende tekst desgewenst door een besturingsgreep afbeelding van besturingsgreep: gele ruit te slepen.

    Als u een tip voor een besturingsgreep van een geselecteerde shape wilt weergeven, plaatst u de aanwijzer enkele tellen op de greep.

Als u de grootte van een wand wilt wijzigen nadat u er een maatlijn aan hebt toegevoegd, selecteert u de maatlijnshape, typt u de gewenste maatlijn en klikt u naast de maatlijnshape.

Een CAD-plattegrond invoegen

  1. Wijs in het menu Bestand achtereenvolgens Nieuw en Plattegronden en grondplannen aan en klik op Grondplan.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  2. Klik in het menu Invoegen op CAD-tekening.

  3. Selecteer onder Bestandstypen de optie AutoCAD-tekening (*.dwg, *.dxf). Ga naar het CAD-bestand en klik op Openen.

  4. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de laag met de CAD-tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Een bestaande Visio-plattegrond naar een nieuwe tekening kopiëren

  1. Wijs in het menu Bestand achtereenvolgens Nieuw en Plattegronden en grondplannen aan en klik op Grondplan.

    Standaard wordt met deze sjabloon een tekenpagina op schaal in de liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 geopend. U kunt deze instellingen echter op elk gewenst moment wijzigen. Zie De tekenschaal wijzigen voor meer informatie.

  2. Open een bestaande Visio-tekening.

  3. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op de tabblad Schaal. Noteer de schaalinstelling in de bestaande tekening en stel dezelfde schaal in voor de nieuwe tekening.

  4. Selecteer in de bestaande tekening de shapes die u in de nieuwe tekening wilt gebruiken en klik vervolgens in het menu Bewerken op Kopiëren.

  5. Ga naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u deze niet per ongeluk wijzigt wanneer u een nieuwe plattegrond toevoegt.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×