Een object invoegen in uw Excel-spreadsheet

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

U kunt Object Linking and Embedding (OLE) inhoud uit andere programma's, zoals Word of Excel.

OLE wordt ondersteund door veel verschillende programma's en wordt gebruikt om inhoud die is gemaakt in het ene programma beschikbaar te maken in een ander programma. U kunt bijvoorbeeld een Office Word-document invoegen in een Office Excel-werkmap. Als u wilt zien welke soorten inhoud u kunt invoegen, klikt u op Object in de groep Tekst op het tabblad Invoegen. Alleen programma's die op uw computer zijn geïnstalleerd en die OLE-objecten ondersteunen worden weergegeven in het vak Objecttype.

Als u gegevens tussen Excel en een ander programma met OLE-ondersteuning, zoals Word, wilt kopiëren, kunt u deze kopiëren als gekoppeld object of als ingesloten object. De belangrijkste verschillen tussen gekoppelde en ingesloten objecten hebben betrekking op de locatie waar de gegevens worden opgeslagen en de manier waarop de objecten worden bijgewerkt nadat u deze in het doelbestand hebt opgenomen. Ingesloten objecten worden opgeslagen in de werkmap waarin u de objecten invoegt en worden niet bijgewerkt. Gekoppelde objecten blijven als afzonderlijke bestanden bestaan en kunnen wel worden bijgewerkt.

Gekoppelde en ingesloten objecten in een document

Gekoppelde en ingesloten objecten in een Office voor Windows-document

1. Een ingesloten object heeft geen verbinding met het bronbestand.

2. Een gekoppeld object is gekoppeld aan het bronbestand.

3. Het gekoppelde object wordt bijgewerkt in het bronbestand.

Wanneer gebruikt u gekoppelde objecten

Als u wilt dat de gegevens in het doelbestand worden bijgewerkt als de gegevens in het bronbestand worden gewijzigd, gebruikt u gekoppelde objecten.

Bij gekoppelde objecten blijft de oorspronkelijke informatie opgeslagen in het bronbestand. De gekoppelde gegevens worden wel weergegeven in het doelbestand, maar alleen de locatie van de oorspronkelijke gegevens wordt daadwerkelijk opgeslagen in het doelbestand (en de grootte, als het object een grafiekobject van Excel is). Het bronbestand moet beschikbaar blijven op uw computer of netwerk om de koppeling met de oorspronkelijke gegevens in stand te houden.

De gekoppelde gegevens kunnen automatisch worden bijgewerkt als u de oorspronkelijke gegevens in het bronbestand wijzigt. Als u bijvoorbeeld een alinea selecteert in een Word-document en deze alinea vervolgens als gekoppeld object in een Excel-werkmap plakt, kunnen de gegevens in Excel worden bijgewerkt als u de gegevens in het Word-document wijzigt.

Wanneer gebruikt u ingesloten objecten

Als u de gekopieerde gegevens niet wilt bijwerken wanneer deze worden gewijzigd in het bronbestand, gebruikt u een ingesloten object. De versie van de bron wordt volledig ingesloten in de werkmap. Als u de gegevens als ingesloten object kopieert, is voor het doelbestand meer schijfruimte nodig dan wanneer u de gegevens koppelt.

Wanneer een gebruiker het bestand op een andere computer opent, kan deze het ingesloten object bekijken zonder toegang tot de oorspronkelijke gegevens. Omdat een ingesloten object geen koppelingen naar het bronbestand bevat, wordt het object niet bijgewerkt als u de oorspronkelijke gegevens wijzigt. Als u een ingesloten object wilt wijzigen, opent u het object door erop te dubbelklikken en bewerkt u het in het bronprogramma. Het bronprogramma (of een ander programma waarmee het object kan worden bewerkt) moet geïnstalleerd zijn op uw computer.

De manier wijzigen waarop een OLE-object wordt weergegeven

U kunt een gekoppeld object of ingesloten object in een werkmap precies zo weergeven als in het bronprogramma of als pictogram. Als u de werkmap online wilt publiceren en u deze niet wilt afdrukken, kunt u het object als pictogram weergeven. Dit beperkt de hoeveelheid ruimte die het object inneemt. Mensen die de gegevens willen bekijken, kunnen dubbelklikken op het pictogram.

Een object insluiten in een werkblad

  1. Klik in de cel van het werkblad waar u het object wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep tekst op Object Pictogram van het object op het lint .
    Object invoegen

  3. Klik in het dialoogvenster Object op het tabblad bestand .

  4. Klik op Bladeren en selecteer het bestand dat u wilt invoegen.

  5. Als u wilt een pictogram in het werkblad invoegen in plaats van de inhoud van het bestand weergeven, selecteert u het selectievakje Als pictogram weergeven . Als u geen selectievakjes, selecteer de eerste pagina van het bestand wordt weergegeven in Excel. In beide gevallen wordt het volledige bestand geopend met een dubbelklik. Klik op OK.

    Opmerking : Nadat u het pictogram of het bestand hebt toegevoegd, kunt u sleept en zet deze neer op een willekeurige plaats in het werkblad. U kunt ook het formaat van het pictogram of bestand met behulp van de formaatgrepen. Als u de grepen zoekt, klikt u op het bestand of het pictogram één keer.

Een koppeling naar een bestand invoegen

Mogelijk wilt u een koppeling toe te voegen aan het object in plaats van volledig te sluiten. U kunt dit doen als de werkmap en het object u wilt toevoegen worden beide opgeslagen op een SharePoint-site, een gedeeld netwerkstation of een vergelijkbare locatie en de locatie van de bestanden die ongewijzigd blijft. Dit is handig als het gekoppelde object wijzigingen betrokken omdat de koppeling altijd de meest recente document geopend.

Opmerking : Als u het gekoppelde bestand naar een andere locatie verplaatst, werkt de koppeling niet meer.

  1. Klik in de cel van het werkblad waar u het object wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep tekst op Object Pictogram van het object op het lint .
    Object invoegen

  3. Klik op het tabblad bestand .

  4. Klik op Bladerenen selecteer het bestand dat u wilt koppelen.

  5. Schakel het selectievakje Koppelen aan bestand in en klik op OK.

Een nieuw object maken in Excel

U kunt een volledig nieuw object op basis van een ander programma, zonder weg van uw werkmap te maken. Als u een gedetailleerde uitleg toevoegen aan uw grafiek of tabel wilt, kunt u een ingesloten document, zoals een Word of PowerPoint -bestand, bijvoorbeeld in Excelmaken. Kunt u het object moet worden weergegeven instellen rechtstreeks in een werkblad of een pictogram dat wordt geopend en het bestand toe te voegen.

Dit ingesloten object is een Word-document.
  1. Klik in de cel van het werkblad waar u het object wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep tekst op Object Pictogram van het object op het lint .
    Object invoegen

  3. Selecteer op het tabblad Nieuw het objecttype dat u wilt invoegen vanuit de weergegeven lijst. Als u in plaats van het object zelf een pictogram in het werkblad wilt invoegen, schakelt u het selectievakje Als pictogram weergeven in.

  4. Klik op OK. Afhankelijk van het type bestand dat u invoegt, verschijnt een nieuw programmavenster of een venster voor bewerken.

  5. Maak het nieuwe object dat u wilt invoegen.

    Als u klaar bent en als Excel een nieuw programma heeft geopend waarin u het object heeft gemaakt, kunt u er direct in werken.

    U kunt het ingesloten Word-document rechtstreeks in Excel bewerken.

    Wanneer u klaar bent met uw werk in het venster, kunt u andere taken uitvoeren zonder op te slaan het ingesloten object. Wanneer u de werkmap sluit worden, uw nieuwe objecten automatisch opgeslagen.

    Opmerking : Nadat u het object hebt toegevoegd, kunt u het naar elke plaats in het Excel-werkblad verslepen. U kunt ook de grootte van het object aanpassen met de formaatgrepen. U kunt deze vinden door eenmaal op het object te klikken.

Een object insluiten in een werkblad

  1. Klik in de cel van het werkblad waar u het object wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Tekst op Object.

    De optie Object staat op het tabblad Invoegen.
  3. Klik op de tab Bestand gebruiken.

    Het tabblad 'Bestand gebruiken' in het dialoogvenster Object.
  4. Klik op Bladeren en selecteer het bestand dat u wilt invoegen.

  5. Als u wilt een pictogram in het werkblad invoegen in plaats van de inhoud van het bestand weergeven, selecteert u het selectievakje Als pictogram weergeven . Als u geen selectievakjes, selecteer de eerste pagina van het bestand wordt weergegeven in Excel. In beide gevallen wordt het volledige bestand geopend met een dubbelklik. Klik op OK.

    Opmerking : Nadat u het pictogram of het bestand hebt toegevoegd, kunt u sleept en zet deze neer op een willekeurige plaats in het werkblad. U kunt ook het formaat van het pictogram of bestand met behulp van de formaatgrepen. Als u de grepen zoekt, klikt u op het bestand of het pictogram één keer.

Een koppeling naar een bestand invoegen

Mogelijk wilt u een koppeling toe te voegen aan het object in plaats van volledig te sluiten. U kunt dit doen als de werkmap en het object u wilt toevoegen worden beide opgeslagen op een SharePoint-site, een gedeeld netwerkstation of een vergelijkbare locatie en de locatie van de bestanden die ongewijzigd blijft. Dit is handig als het gekoppelde object wijzigingen betrokken omdat de koppeling altijd de meest recente document geopend.

Opmerking : Als u het gekoppelde bestand naar een andere locatie verplaatst, werkt de koppeling niet meer.

  1. Klik in de cel van het werkblad waar u het object wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Tekst op Object.

    De optie Object staat op het tabblad Invoegen.
  3. Klik op het tabblad bestand .

  4. Klik op Bladerenen selecteer het bestand dat u wilt koppelen.

  5. Schakel het selectievakje Koppelen aan bestand in en klik op OK.

    Selecteer op het tabblad 'Bestand gebruiken' 'Koppelen aan bestand'.

Een nieuw object maken in Excel

U kunt een volledig nieuw object op basis van een ander programma, zonder weg van uw werkmap te maken. Als u een gedetailleerde uitleg toevoegen aan uw grafiek of tabel wilt, kunt u een ingesloten document, zoals een Word of PowerPoint -bestand, bijvoorbeeld in Excelmaken. Kunt u het object moet worden weergegeven instellen rechtstreeks in een werkblad of een pictogram dat wordt geopend en het bestand toe te voegen.

Dit ingesloten object is een Word-document.
  1. Klik in de cel van het werkblad waar u het object wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Tekst op Object.

    De optie Object staat op het tabblad Invoegen.
  3. Selecteer op het tabblad Nieuw het objecttype dat u wilt invoegen vanuit de weergegeven lijst. Als u in plaats van het object zelf een pictogram in het werkblad wilt invoegen, schakelt u het selectievakje Als pictogram weergeven in.

    Het tabblad Nieuw in het dialoogvenster Object.
  4. Klik op OK. Afhankelijk van het type bestand dat u invoegt, verschijnt een nieuw programmavenster of een venster voor bewerken.

  5. Maak het nieuwe object dat u wilt invoegen.

    Als u klaar bent en als Excel een nieuw programma heeft geopend waarin u het object heeft gemaakt, kunt u er direct in werken.

    U kunt het ingesloten Word-document rechtstreeks in Excel bewerken.

    Wanneer u klaar bent met uw werk in het venster, kunt u andere taken uitvoeren zonder op te slaan het ingesloten object. Wanneer u de werkmap sluit worden, uw nieuwe objecten automatisch opgeslagen.

    Opmerking : Nadat u het object hebt toegevoegd, kunt u het naar elke plaats in het Excel-werkblad verslepen. U kunt ook de grootte van het object aanpassen met de formaatgrepen. U kunt deze vinden door eenmaal op het object te klikken.

Inhoud uit een ander programma koppelen of insluiten met behulp van OLE

U kunt de inhoud van een ander programma geheel of gedeeltelijk koppelen of insluiten.

Maak een koppeling naar inhoud uit een ander programma

  1. Klik op het werkblad op de plaats waar u het gekoppeld object wilt plaatsen.

  2. Klik op het tabblad Invoegen, in de groep Tekst, op Object.

    Afbeelding van Excel-lint

  3. Klik op de tab Bestand gebruiken.

  4. Typ in het vak Bestandsnaam de naam van het bestand of klik op Bladeren als u het bestand in een lijst wilt selecteren.

  5. Schakel het selectievakje Koppelen aan bestand in.

  6. Voer een van de volgende handelingen uit:

    • Als u het object als inhoud wilt weergeven, schakelt u het selectievakje Als pictogram weergeven uit.

    • Als u wilt een pictogram wordt weergegeven, selecteert u het selectievakje Als pictogram weergeven . (Optioneel) het pictogram standaardafbeelding of een label wilt wijzigen, klikt u op Pictogram wijzigen, en vervolgens klikt u op het pictogram dat u wilt dat in de lijst pictogram of typ een label in het vak Bijschrift .

    Opmerking : U kunt de opdracht Object niet gebruiken om afbeeldingen en bepaalde typen bestanden in te voegen. Klik op de tab Invoegen, in de groep Illustraties, op Afbeelding als u een grafische afbeelding of andersoortig bestand wilt invoegen.

Inhoud uit een ander programma insluiten

  1. Klik op het werkblad op de plaats waar u het ingesloten object wilt plaatsen.

  2. Klik op het tabblad Invoegen, in de groep Tekst, op Object.

    Afbeelding van Excel-lint

  3. Als het document nog niet bestaat, klikt u op de tab Nieuw. Klik in het vak Objecttype op het type object dat u wilt maken.

    Als het document al bestaat, klikt u op de tab Bestand gebruiken. Typ de naam van het bestand in het vak Bestandsnaam of klik op Bladeren zodat u het gewenste bestand kunt selecteren.

  4. Schakel het selectievakje Koppelen aan bestand uit.

  5. Voer een van de volgende handelingen uit:

    • Als u het object als inhoud wilt weergeven, schakelt u het selectievakje Als pictogram weergeven uit.

    • Als u wilt een pictogram wordt weergegeven, selecteert u het selectievakje Als pictogram weergeven . Pictogram wijzigen, klikt u op het pictogram standaardafbeelding of een label wilt wijzigen, en klik op het pictogram dat u wilt dat in de lijst pictogram , of typ een label in het vak Bijschrift .

Koppelen of insluiten gedeeltelijke inhoud uit een ander programma

  1. Vanuit een programma dan Excel, selecteer de gegevens die u kopiëren als een gekoppelde of ingesloten object wilt.

  2. Klik op het tabblad Start in de groep Klembord op Kopiëren.

    excel-lint

  3. Schakel over naar het werkblad waarin u de gegevens wilt opnemen en klik vervolgens op de plaats waar u de gegevens wilt weergeven.

  4. Klik op het tabblad Start in de groep Klembord op de pijl onder Plakkenen klik vervolgens op Plakken speciaal.

  5. Voer een van de volgende handelingen uit:

    • Als u de gegevens wilt plakken als een gekoppeld object, klikt u op Koppeling plakken.

    • Als u de gegevens als een ingesloten object wilt plakken, klikt u op Plakken. Klik in het vak Als op de vermelding met het woord 'object'. Als u de gegevens bijvoorbeeld hebt gekopieerd uit een Word-document, klikt u op Microsoft Word-document-object.

De weergave van een OLE-object wijzigen

  1. Klik met de rechtermuisknop op het pictogram of object, wijs objecttype-object aan (bijvoorbeeld Document-object en klik vervolgens op Converteren.

  2. Voer een van de volgende handelingen uit:

    • Als u het object als inhoud wilt weergeven, schakelt u het selectievakje Als pictogram weergeven uit.

    • Als u wilt een pictogram wordt weergegeven, selecteert u het selectievakje Als pictogram weergeven . U kunt desgewenst de standaardafbeelding pictogram of het label wijzigen. Pictogram wijzigen, klikt u op om dat te doen, en klik op het pictogram dat u wilt dat in de lijst pictogram , of typ een label in het vak Bijschrift .

Bepalen wanneer gekoppelde objecten worden bijgewerkt

U kunt koppelingen instellen naar objecten in andere programma's. Deze kunnen als volgt worden bijgewerkt: automatisch, wanneer u het doelbestand opent; handmatig, wanneer u de vorige gegevens wilt bekijken voordat u deze bijwerkt aan de hand van de nieuwe gegevens uit het bronbestand; of wanneer u uitdrukkelijk vraagt om bijwerken, ongeacht of automatisch of handmatig bijwerken is ingeschakeld.

Een koppeling instellen met een object in een ander programma dat handmatig moet worden bijgewerkt

  1. Klik op het tabblad Gegevens, in de groep Verbindingen, op Koppelingen bewerken.

    Afbeelding van Excel-lint

    Opmerking : De opdracht Koppelingen bewerken is niet beschikbaar als het bestand geen koppelingen naar andere bestanden bevat.

  2. Klik in de lijst Bron op het gekoppelde object dat u wilt bijwerken. De letter A in de kolom Bijwerken geeft aan dat het om een automatische koppeling gaat, de letter H in de kolom Bijwerken geeft aan dat de koppeling Handmatig moet worden bijgewerkt.

    Tip : Als u meerdere gekoppelde objecten wilt selecteren, houdt u CTRL ingedrukt en klikt u op elk gekoppeld object. Als u alle gekoppelde objecten wilt selecteren, drukt u op CTRL+A.

  3. Klik op Handmatig als u wilt dat het gekoppelde object alleen wordt bijgewerkt wanneer u op Waarden bijwerken klikt.

Een koppeling instellen met een object in een ander programma dat automatisch moet worden bijgewerkt

  1. Klik op het tabblad Gegevens, in de groep Verbindingen, op Koppelingen bewerken.

    Afbeelding van Excel-lint

    Opmerking : De opdracht Koppelingen bewerken is niet beschikbaar als het bestand geen koppelingen naar andere bestanden bevat.

  2. Klik in de lijst Bron op het gekoppelde object dat u wilt bijwerken. De letter A in de kolom Bijwerken geeft aan dat de koppeling automatisch wordt bijgewerkt, de letter H in de kolom Bijwerken geeft aan dat de koppeling handmatig moet worden bijgewerkt.

    Tip : Als u meerdere gekoppelde objecten wilt selecteren, houdt u CTRL ingedrukt en klikt u op elk gekoppeld object. Als u alle gekoppelde objecten wilt selecteren, drukt u op CTRL+A.

  3. Klik op OK.

Probleem: ik niet de automatische koppelingen bijwerken in het werkblad

De optie Automatisch kan worden opgeheven met de Excel-optie Koppelingen naar andere documenten bijwerken.

Ervoor zorgen dat automatische koppelingen naar OLE-objecten automatisch kunnen worden bijgewerkt:

  1. Klik op de Microsoft Office-knop afbeelding office-knop , klikt u op Excel-optiesen klik vervolgens op de categorie Geavanceerd .

  2. Controleer onder Bij het berekenen van deze werkmap of het selectievakje Koppelingen naar andere documenten bijwerken is ingeschakeld.

Een koppeling naar een ander programma nu bijwerken

  1. Klik op het tabblad Gegevens, in de groep Verbindingen, op Koppelingen bewerken.

    Afbeelding van Excel-lint

    Opmerking : De opdracht Koppelingen bewerken is niet beschikbaar als het bestand geen gekoppelde gegevens bevat.

  2. Klik in de lijst Bron op het gekoppelde object dat u wilt bijwerken.

    Tip : Als u meerdere gekoppelde objecten wilt selecteren, houdt u CTRL ingedrukt en klikt u op elk gekoppeld object. Als u alle gekoppelde objecten wilt selecteren, drukt u op CTRL+A.

  3. Klik op Waarden bijwerken.

Inhoud uit een OLE-programma bewerken

Terwijl u in Excel bent, kunt u de inhoud die is gekoppeld of ingesloten vanuit een ander programma wijzigen.

Gekoppelde objecten in het bronprogramma bewerken

  1. Klik op het tabblad Gegevens, in de groep Verbindingen, op Koppelingen bewerken.

    Afbeelding van Excel-lint

    Opmerking : De opdracht Koppelingen bewerken is niet beschikbaar als het bestand geen gekoppelde gegevens bevat.

  2. Klik in de lijst bij Bronbestand op de bron voor het gekoppeld object en klik vervolgens op Bron openen.

  3. Breng de gewenste wijzigingen aan in het gekoppelde object.

  4. Sluit het bronprogramma af om terug te keren naar het doelbestand.

Een ingesloten object in het bronprogramma bewerken

  1. Dubbelklik op het ingesloten object om het object te openen.

  2. Breng de gewenste wijzigingen in het object aan.

  3. Als u het object bewerkt binnen het geopende programma, klikt u op een plaats naast het object om terug te keren naar het doelbestand.

    Als u het ingesloten object in het bronprogramma in een afzonderlijk venster bewerkt, sluit u het bronprogramma af als u wilt terugkeren naar het doelbestand.

Opmerking : Wanneer u op bepaalde ingesloten objecten, zoals video- en geluidsclips, dubbelklikt, wordt er geen programma geopend maar wordt het object afgespeeld. Als u een dergelijk ingesloten object wilt bewerken, klikt u met de rechtermuisknop op het pictogram of object, wijst u objecttype-object (bijvoorbeeld Mediaclip-object) aan en klikt u vervolgens op Bewerken.

Een ingesloten object bewerken in een ander programma dan het bronprogramma

  1. Selecteer het ingesloten object dat u wilt bewerken.

  2. Klik met de rechtermuisknop op het pictogram of object, wijs de optie objecttype-object (bijvoorbeeld Document-object) aan en klik vervolgens op Converteren.

  3. Voer een van de volgende handelingen uit:

    • Klik op Converteren naar als u het ingesloten object wilt converteren naar het objecttype dat u in de lijst selecteert.

    • Klik op Activeren als u het ingesloten object wilt openen als het objecttype dat u in de lijst selecteert zonder dat het ingesloten object wordt gewijzigd.

Een OLE-object selecteren met het toetsenbord

  1. Geef het dialoogvenster Ga naar weer door op CTRL+G te drukken.

  2. Klik op Speciaal, selecteer Objecten en klik vervolgens op OK.

  3. Druk op TAB totdat het gewenste object is geselecteerd.

  4. Druk op SHIFT+F10.

  5. Wijs Object of Grafiek-object aan en klik vervolgens op Bewerken.

Probleem: Wanneer ik dubbelklik op een gekoppeld of ingesloten object, verschijnt een bericht met de melding dat het object niet kan worden bewerkt

Dit bericht verschijnt wanneer het bronbestand of bronprogramma niet kan worden geopend.

Controleer of het bronprogramma beschikbaar is     Als het bronprogramma niet op de computer is geïnstalleerd, converteert u het object naar een bestandsindeling van een programma dat wel is geïnstalleerd.

Controleer of u voldoende geheugen hebt     Zorg ervoor dat er voldoende geheugen is om het bronprogramma uit te voeren. Sluit zo nodig andere programma's om geheugen vrij te maken.

Sluit alle dialoogvensters     Als het bronprogramma actief is, controleert u of er geen dialoogvensters zijn geopend. Schakel over naar het bronprogramma en sluit alle geopende dialoogvensters.

Sluit het bronbestand      Als het bronbestand een gekoppeld object is, controleert u of iemand anders het bronbestand heeft geopend.

Controleren of de naam van het bronbestand niet is gewijzigd     Als het bronbestand dat u wilt bewerken een gekoppeld object is, controleert u of dit dezelfde bestandsnaam heeft als toen u de koppeling maakte en of het niet is verplaatst. U kunt de naam van het bronbestand weergeven door het gekoppelde object te selecteren en vervolgens te klikken op de opdracht Koppelingen bewerken in de groep Verbindingen op het tabblad Data. Als het bronbestand is verplaatst of een andere naam heeft gekregen, gebruikt u de knop Bron wijzigen in het dialoogvenster Koppelingen bewerken om het bronbestand op te sporen en de koppeling opnieuw tot stand te brengen.

Meer hulp nodig?

U kunt altijd uw vraag stellen aan een expert in de Excel Tech Community, ondersteuning vragen in de Answer-community of een nieuwe functie of verbetering voorstellen in Excel User Voice.

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×