Een notitie toevoegen aan een taak, resource of project

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Als u wilt opnemen aanvullende of ondersteunende informatie, kunt u een notitie toevoegen aan een taak, resource, toewijzingof het hele project. U kunt ook een bestand, zoals een Microsoft Office Word-document met de notitie opnemen.

Een notitie toevoegen aan een taak, resource of toewijzing

  1. Klik in het menu Beeld op een taak-, resource- of gebruiksweergave.

  2. Voer een van de volgende handelingen uit:

    • Als u een taaknotitie wilt toevoegen, selecteert u een taak en klikt u in het menu Project op Notities bij taak.

    • Als u een resourcenotitie wilt toevoegen, selecteert u een resource en klikt u in het menu Project op Notities bij resource.

    • Als u een toewijzingsnotitie wilt toevoegen, selecteert u de toewijzing, die in de gebruiksweergave wordt weergegeven onder de resource of taak, en klikt u in het menu Project op Notities bij toewijzing.

  3. Typ de inhoud van de notitie in het vak Notities en klik op OK.

  4. Als u de tekst wilt opmaken, selecteert u de tekst en klikt u op Lettertype opmaken, Links uitlijnen, Centreren, Rechts uitlijnen of Opsommingstekens.

  5. Als u wilt een afbeelding invoegt, afbeelding of bestand, klikt u op Object invoegen Knopafbeelding .

Opmerking: 

  • Als u wilt weergeven op de notitie, plaats de aanwijzer op de notities indicator Afbeelding van knop in de indicator kolom Indicatorkolomkop van uw weergave. Als u wilt een lange notitie in zijn geheel bekijkt, dubbelklikt u op de notitie-indicator.

  • Lange notities zijn mogelijk moeilijk te lezen, zodat u wilt mogelijk u deze kunt afdrukken. Tabblad selecteren om alle notities in het project afdrukken wanneer u een weergave, in het menu bestand afdrukken, klikt u op Pagina-instellingen klik vervolgens op de weergave het selectievakje notities afdrukken . Notities worden op de laatste pagina van de afdruk afgedrukt.

  • Als u een notitie wilt verwijderen, selecteert u de tekst in het vak Notities en drukt u op DELETE.

Naar boven

Een projectnotitie toevoegen

U kunt op twee manieren een notitie toevoegen aan een project:

  • U kunt een eenvoudige projectnotitie toevoegen in de eigenschappen van het project. Een eenvoudige projectnotitie bestaat alleen uit tekst, zonder opmaak.

  • U kunt een complexe projectnotitie toevoegen in de samenvattingstaak van project. Met complexe projectnotities kunt u lettertype- en alineaopmaak gebruiken en objecten, zoals afbeeldingen of documenten, invoegen in de notitie.

Een eenvoudige projectnotitie toevoegen

  1. Klik in het menu Bestand op Eigenschappen en vervolgens op het tabblad Samenvatting.

  2. Typ de inhoud van de notitie in het vak Opmerkingen en klik op OK.

Tekst die u invoert in het vak Opmerkingen wordt ook als notitie weergegeven in de projectsamenvattingstaak.

Een complexe projectnotitie toevoegen

  1. Als de projectsamenvattingstaak niet wordt weergegeven in uw plan, klikt u op Opties in het menu Extra en klikt u vervolgens op het tabblad Beeld. Schakel onder Overzichtsopties het selectievakje Projectsamenvattingstaak tonen in.

  2. Selecteer de projectsamenvattingstaak in het raster en klik in het menu Project op Notities bij taak.

  3. Typ de inhoud van de notitie in het vak Notities.

  4. Als u de tekst wilt opmaken, selecteert u de tekst en klikt u op Lettertype opmaken, Links uitlijnen, Centreren, Rechts uitlijnen of Opsommingstekens.

  5. Als u wilt een afbeelding invoegt, afbeelding of bestand, klikt u op Object invoegen Knopafbeelding .

Opmerking: 

  • Als u wilt weergeven op de notitie, plaats de aanwijzer op de notities indicator Afbeelding van knop in de indicator kolom Indicatorkolomkop voor de projectoverzichtstaak. Als u wilt een lange notitie in zijn geheel bekijkt, dubbelklikt u op de notitie-indicator.

  • Lange notities zijn mogelijk moeilijk te lezen, zodat u wilt mogelijk u deze kunt afdrukken. Tabblad selecteren om alle notities in het project afdrukken wanneer u een weergave, in het menu bestand afdrukken, klikt u op Pagina-instellingen klik vervolgens op de weergave het selectievakje notities afdrukken . Notities worden op de laatste pagina van de afdruk afgedrukt.

  • Als u een notitie wilt verwijderen, selecteert u de tekst in het vak Notities en drukt u op DELETE.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×