Een nieuw project op basis van een bestaand project of bestaande database maken

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Het is misschien handig een nieuw project op een bestaand Microsoft Office Project-bestand (MPP) of een Microsoft Office Project-databasebestand (MPD) te baseren.

Een nieuw project op een bestaand projectbestand (MPP) baseren

Wanneer u een nieuw project op een bestaand projectbestand baseert, moet het bestaande bestand gesloten zijn. Als u uw nieuwe project op een bestand baseert uit een eerdere Microsoft Project-versie dan Microsoft Project 98, gebruikt u eerst die versie van Microsoft Project om het project in de MPX-bestandsindeling op te slaan. Baseer het nieuwe project op het MPX-bestand.

  1. Klik in het menu Bestand op Nieuw.

  2. Klik op Op basis van een bestaand project onder Nieuw in het taakvenster Nieuw project.

  3. Zoek en open de map met het project, en klik op de projectnaam.

  4. Klik op Nieuw.

  5. Als het bestand is beveiligd, typt u het wachtwoord in het vak Wachtwoord. Nu kunt u het bestand openen.

  6. Indien nodig past u de begin- en einddatums van het project en de taken aan bij het schema van het nieuwe project.

  7. In het menu Bestand klikt u op Opslaan als.

  8. Typ in het vak Bestandsnaam de naam voor het nieuwe project. Klik vervolgens op Opslaan.

Opmerking : 

  • Wanneer u een nieuw project baseert op een bestaande planning met taken met werkelijke hoeveelheden werk of duur, kunt u het project niet opnieuw plannen. Verwijder eerst de voortgang van deze taken.

  • Als de bestaande planning beperkingen bevat, kunt u klikken op Datums aanpassen op de werkbalk Analyse om het nieuwe project opnieuw te plannen. Als u deze werkbalk wilt weergeven, wijst u Werkbalken aan in het menu Beeld en klikt u op Analyse.

Een nieuw project baseren op een bestaand Microsoft Office Project-databasebestand (MPD)

Hoewel u met Microsoft Office Project 2007 een project niet in de MPD-bestandsindeling kunt opslaan, kunt u een bestaand MPD-bestand als basis voor een nieuw project gebruiken.

Beveiligingsinstellingen configureren voor het openen van MPD-bestanden

Als u een nieuw project op een MPD-bestand wilt baseren, moeten de beveiligingsinstellingen verouderde en niet-standaard bestandsindelingen toestaan.

  1. Klik in het menu Extra op Opties en klik op het tabblad Beveiliging.

  2. Onder Oude indelingen klikt u op Waarschuwen wanneer een bestand met een oude of niet-standaard indeling wordt geladen.

Een nieuw project op een MPD-bestand baseren

  1. Klik op Openen Knopafbeelding .

  2. Klik in het vak Bestandstypen op Project-databases.

  3. Zoek en open de map met de database en klik op het gewenste bestand.

  4. Klik op Openen.

  5. In het dialoogvenster Wizard Importeren - Projectdefinitie klikt u op het project waarop u uw nieuwe project wilt baseren, en klikt u op Voltooien.

  6. Als u gevraagd wordt of u wilt verdergaan en het bestand wilt openen, klikt u op Ja.

  7. Indien nodig past u de begin- en einddatums van het project en de taken aan het schema van het nieuwe project aan.

  8. In het menu Bestand klikt u op Opslaan als.

  9. Typ in het vak Bestandsnaam de naam voor het nieuwe project. Klik vervolgens op Opslaan.

Opmerking : 

  • Wanneer u een nieuw project baseert op een bestaande planning met taken met werkelijke hoeveelheden werk of duur, kunt u het project niet opnieuw plannen. Verwijder eerst de voortgang van deze taken.

  • Als de bestaande planning beperkingen bevat, kunt u klikken op Datums aanpassen op de werkbalk Analyse om het nieuwe project opnieuw te plannen. Als u deze werkbalk wilt weergeven, wijst u Werkbalken aan in het menu Beeld en klikt u op Analyse.

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×