Een netwerkdiagram maken

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Een netwerkdiagram is een grafische manier om taken, afhankelijkheden en het kritieke pad van uw project weer te geven. Vakken (of knooppunten) stellen taken voor en afhankelijkheden worden weergegeven als lijnen die verbinding maken met die vakken. Nadat u op een andere weergave bent overgeschakeld, kunt u een legenda toepassen, de manier aanpassen waarop vakken worden weergegeven en uw netwerkdiagram afdrukken.

  • U kunt de weergave Netwerkdiagram openen door op Weergave > Netwerkdiagram te klikken.

Klik op Netwerkdiagram om de weergave Netwerkdiagram te openen.

Een legenda toevoegen

Automatisch de manier wijzigen waarop vakken worden ingedeeld

De indeling van vakken handmatig wijzigen

De stijl van lijnen tussen vakken aanpassen

Kiezen welke taakgegevens worden weergegeven

Een legenda toevoegen

  1. Klik op Bestand > Afdrukken > Pagina-instelling.

  2. Klik op het tabblad Legenda en bepaal hoe de legenda eruit komt te zien, op welke pagina's de legenda moet worden weergegeven, en de gewenste labels.

  3. Klik op OK.

Naar boven

Automatisch de manier wijzigen waarop vakken worden ingedeeld

  1. Klik op Weergave > Netwerkdiagram.

  2. Klik op Opmaak > Indeling.

De knop Indeling op het tabblad Weergave

  1. Kies onder Lay-out van vak de gewenste vakvolgorde, de uitlijning, de tussenruimte, de hoogte en de breedte. Klik in de vakken Hoogte en Breedte op Vast als u de vakken gelijkmatig wilt verdelen.

Onthoud dat gegroepeerde taken automatisch worden geplaatst. U moet de groepering ongedaan maken als u de taken wilt wijzigen.

Naar boven

De indeling van vakken handmatig wijzigen

Als u tot hier bent gekomen en nog steeds niet tevreden bent over de plaatsing van uw vakken, klikt u op Opmaak > Indeling, Handmatig plaatsen van vakken toestaan, klikt u op OK en sleept u de vakken naar de gewenste plaats.

Klik op "Handmatig plaatsen van vakken toestaan" om de taak handmatig te verplaatsen.

Wanneer u een taak handmatig verplaatst, kunt u de indeling wijzigen van gekoppelde taken en subtaken die erbij horen door met de rechtermuisknop op de taak te klikken en te klikken op Verwante taken nu opmaken.

Naar boven

De stijl van lijnen tussen vakken aanpassen

Als u veel taken hebt gekoppeld aan voorafgaande of opeenvolgende taken, kunnen de koppelingen tussen vakken moeilijk te volgen zijn. Probeer de lijnstijl te wijzigen en de lijnen zodanig te rangschikken dat ze gemakkelijker zijn te zien.

  1. Klik op Weergave > Netwerkdiagram.

  2. Klik op opmaken > indeling.

  3. Klik onder Stijl van koppeling op Rechthoekig of Recht. Rechthoekige koppelingen zien er zo uit Een rechthoekige koppeling. en rechte koppelingen zien er zo uit Een rechte koppeling. .

  4. Klik op Pijlen weergeven om pijlen toe te voegen die wijzen naar voorafgaande en opvolgende taken. Klik op Labels weergeven bij koppelingen om een afhankelijkheid en overlappings- of vertragingstijd weer te geven bij de koppelingslijn.

Naar boven

Kiezen welke taakgegevens worden weergegeven

Als het geheel er onoverzichtelijk uitziet (of als u constateert dat er te veel gegevens zijn), probeert u de taakgegevens in de vakken te wijzigen zodat alleen de belangrijkste gegevens worden weergegeven.

  1. Klik op Weergave > Netwerkdiagram.

  2. Klik op Opmaak > Vakstijlen.

  3. Klik in de lijst Opmaakinstellingen voor op de taak die u wilt wijzigen.

Wijzig het uiterlijk en de inhoud van uw taakvakken.

  1. Kies bij Rand de opties voor de gewenste vorm, kleur, breedte en rasterlijnen.

  2. Klik onder Gegevenssjabloon op een naam om uw wijzigingen toe te passen op een bestaande sjabloon. Als u een nieuwe sjabloon maakt waarin de wijzigingen worden gebruikt, klikt u op Meer sjablonen en klikt u vervolgens op Nieuw (om een nieuwe sjabloon te maken), Kopiëren (om nieuwe sjabloon te baseren op een bestaande sjabloon), Bewerken (om een sjabloon te wijzigen) of Importeren (om een sjabloon uit een ander project te importeren).

  3. Klik op OK.

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×