Een formule maken met een functie

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt een formule maken om op een werkblad waarden te berekenen met een functie. In de formules =SOM(A1:A2) en =SOM(A1,A2) wordt de functie SOM gebruikt om de waarden in de cellen A1 en A2 op te tellen. Formules beginnen altijd met een gelijkteken (=).

  1. Klik op de cel waarin u de formule wilt invoeren.

  2. De formule te beginnen met de functie, klikt u in de formulebalk Bijschrift 4 of starten, typt u de formule in de cel.

    Tip: Zie functies (alfabetisch) of functies (per categorie)voor een lijst met beschikbare functies.

  3. Nadat u de argumenten voor de formule hebt voltooid, drukt u op Enter om het resultaat van de formule in de cel te bekijken.

Tip:  Als u vaker functies gebruikt, kunt u formules ook direct in het werkblad invoeren. Nadat u het gelijkteken (=) en de functienaam hebt ingevoerd, krijgt u informatie over de syntaxis van de formule en de argumenten van de functie.

Voorbeelden

Gebruik deze gegevens om te werken met voorbeelden van formules waarin een functie wordt gebruikt. U kunt formules bekijken en wijzigen en uw eigen formules invoeren.

Kopieer de tabel naar cel A1 in een leeg werkblad om te werken met deze voorbeelden van formules waarin functies worden gebruikt.

Gegevens

5

4

2

6

3

8

7

1

Formule

Beschrijving

Resultaat

'=SOM(A:A)

Telt alle getallen in kolom A op

=SOM(A:A)

'=GEMIDDELDE(A1:B4)

Berekent het gemiddelde van de getallen in het bereik A1:B4

=GEMIDDELDE(A1:B4)

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×