Een fabrieksindeling maken

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

De sjabloon Fabrieksindeling bevat shapes die u moet maken van een gedetailleerde fabriek ontwerpen, zoals het bouwen, machines, opslag, en verzenden en ontvangen voorzieningen.

"Plant layout showing machinery, storage, and loading dock"

  1. Klik in de lijst categorieën op de categorie Plattegronden en grondplannen .

  2. Fabrieksindelingop en klik vervolgens op maken.

    In dit type tekening wordt standaard een tekenpagina op schaal geopend in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

  3. Maak of een plattegrond invoegen. U kunt dit item van de volgende drie manieren doen, een Visio-plattegrond maken, een CAD-plattegrond invoegen of kopiëren en plakken van een bestaande Visio-plattegrond getekend naar een nieuwe tekening. Zie de volgende procedures over hoe u dit wilt doen.

  4. Voeg shapes toe die machines, opslag en voorzieningen voor verzenden en ontvangen.

Een plattegrond maken

  1. De eenvoudige buitenwanden maken in een van de volgende manieren.

    Kamershapes gebruiken

    1. Sleep een kamershape van het van wanden, skelet en structuurnaar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen en selectiegrepen op afzonderlijke wanden te slepen.

    Wandshapes gebruiken

    1. Sleep shapes Buitenwand van wanden, skelet en structuurnaar de tekenpagina.

    2. De grootte van wanden wijzigen door een eindpunt te slepen.

    3. Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. De grootte van wanden wijzigen door een eindpunt te slepen.

    3. Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep van wanden, skelet en structuur, structurele shapes, zoals kolommen, naar de tekenpagina.

    2. Vanaf het stencil Bouwkern bouwkernshapes, zoals trappen, naar de tekenpagina slepen.

    3. Sleep shapes voor deuren en vensters naar wanden van wanden, skelet en structuur.

      Deuren en vensters draaien als u wilt uitlijnen met de wand en lijm aan de wand. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

      Elektrische symbolen toevoegen

      Sleep de wand schakelopties, wandcontactdozen en andere wandaansluitingen naar wandshapes van elektrische en Telecom. Laat de muisknop los wanneer een rood vierkantje Good reasons to use Excel wordt weergegeven, dat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen draaien als u wilt uitlijnen met de wand en lijm aan de wand.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

      Maatlijnen toevoegen aan wanden

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. Verplaats de maatlijnen en de bijbehorende tekst desgewenst door een besturingsgreep te slepen.

        Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een dimensie aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens buiten de maatlijnshape te klikken.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.

  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Zoek het bestand CAD en klik op openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u het formaat, de schaalwijzigen of verplaatsen. U kunt ook de Visio- laag met de CAD-tekening vergrendelen.

Kopiëren en plakken van een bestaande Visio-plattegrond getekend naar een nieuwe tekening

  1. Open een bestaande Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

  1. Klik op het tabblad Bestand.

  2. Klik op NieuwPlattegronden en grondplannenop en klik vervolgens op Fabrieksindeling.

    In dit type tekening wordt standaard een tekenpagina op schaal geopend in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

  3. Maak of een plattegrond invoegen. U kunt dit item van de volgende drie manieren doen, een Visio-plattegrond maken, een CAD-plattegrond invoegen of kopiëren en plakken van een bestaande Visio-plattegrond getekend naar een nieuwe tekening. Zie de volgende procedures over hoe u dit wilt doen.

  4. Voeg shapes toe die machines, opslag en voorzieningen voor verzenden en ontvangen.

Een plattegrond maken

  1. De eenvoudige buitenwanden maken in een van de volgende manieren.

    Kamershapes gebruiken

    1. Sleep een kamershape van het van wanden, skelet en structuurnaar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep op afzonderlijke wanden te slepen.

    Wandshapes gebruiken

    1. Sleep shapes Buitenwand van wanden, skelet en structuurnaar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep van wanden, skelet en structuur, structurele shapes, zoals kolommen, naar de tekenpagina.

    2. Vanaf het stencil Bouwkern bouwkernshapes, zoals trappen, naar de tekenpagina slepen.

    3. Sleep shapes voor deuren en vensters naar wanden van wanden, skelet en structuur.

      Deuren en vensters draaien als u wilt uitlijnen met de wand en lijm aan de wand. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

      Elektrische symbolen toevoegen

      Sleep de wand schakelopties, wandcontactdozen en andere wandaansluitingen naar wandshapes van elektrische en Telecom. Laat de muisknop los wanneer een rood vierkantje Good reasons to use Excel wordt weergegeven, dat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen draaien als u wilt uitlijnen met de wand en lijm aan de wand.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

      Maatlijnen toevoegen aan wanden

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep afbeelding van besturingsgreep: gele ruit te slepen.

        Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een dimensie aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens buiten de maatlijnshape te klikken.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.

  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Zoek het bestand CAD en klik op openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u het formaat, de schaalwijzigen of verplaatsen. U kunt ook de Visio- laag met de CAD-tekening vergrendelen.

Kopiëren en plakken van een bestaande Visio-plattegrond getekend naar een nieuwe tekening

  1. Open een bestaande Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

  1. In het menu bestand , wijs Nieuwaan, wijs Plattegronden en grondplannenen klik vervolgens op Fabrieksindeling.

    In dit type tekening wordt standaard een tekenpagina op schaal geopend in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

  2. Maak of een plattegrond invoegen. U kunt dit item van de volgende drie manieren doen, een Visio-plattegrond maken, een CAD-plattegrond invoegen of kopiëren en plakken van een bestaande Visio-plattegrond getekend naar een nieuwe tekening. Zie de volgende procedures over hoe u dit wilt doen.

  3. Voeg shapes toe die machines, opslag en voorzieningen voor verzenden en ontvangen.

Een plattegrond maken

  1. De eenvoudige buitenwanden maken in een van de volgende manieren.

    Kamershapes gebruiken

    1. Sleep een kamershape van het van wanden, skelet en structuurnaar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep op afzonderlijke wanden te slepen.

    Wandshapes gebruiken

    1. Sleep shapes Buitenwand van wanden, skelet en structuurnaar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene naar de andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep van wanden, skelet en structuur, structurele shapes, zoals kolommen, naar de tekenpagina.

    2. Vanaf het stencil Bouwkern bouwkernshapes, zoals trappen, naar de tekenpagina slepen.

    3. Sleep shapes voor deuren en vensters naar wanden van wanden, skelet en structuur.

      Deuren en vensters draaien als u wilt uitlijnen met de wand en lijm aan de wand. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

      Elektrische symbolen toevoegen

      Sleep de wand schakelopties, wandcontactdozen en andere wandaansluitingen naar wandshapes van elektrische en Telecom. Laat de muisknop los wanneer een rood vierkantje Good reasons to use Excel wordt weergegeven, dat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen draaien als u wilt uitlijnen met de wand en lijm aan de wand.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

      Maatlijnen toevoegen aan wanden

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep afbeelding van besturingsgreep: gele ruit te slepen.

        Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een dimensie aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens buiten de maatlijnshape te klikken.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.

  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Zoek het bestand CAD en klik op openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u het formaat, de schaalwijzigen of verplaatsen. U kunt ook de Microsoft Office Visio- laag met de CAD-tekening vergrendelen.

Kopiëren en plakken van een bestaande Visio-plattegrond getekend naar een nieuwe tekening

  1. Open een bestaande Microsoft Office Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×