Een effect voor een afbeelding toevoegen of wijzigen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt uw foto verbeteren door effecten toe te voegen, zoals scha duwen, gloed, weer spiegelingen, vloeiende randen, schuine kanten en driedimensionale (3D) draaiingen.

U kunt ook een artistiek effect toevoegen aan een afbeelding of de helderheid, het contrast of de scherpte van een afbeelding wijzigen.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.
In deze video ziet u hoe u een afbeelding op verschillende manieren kunt aanpassen. Duur: 1:35

Een effect toevoegen aan een afbeelding

  1. Selecteer de afbeelding waarvan u een effect wilt toevoegen of wijzigen.

    Opmerking: Als u hetzelfde effect wilt toevoegen aan meerdere afbeeldingen, klikt u op de eerste afbeelding en houdt u CTRL ingedrukt terwijl u op de andere afbeeldingen klikt. Als u Word gebruikt, moet u de afbeeldingen naar een teken papier kopiëren, als deze nog niet aanwezig zijn. Klik op Invoegen > vormen > nieuw teken papier. (Nadat u het effect hebt toegevoegd of gewijzigd, kunt u ze naar de oorspronkelijke locatie in het document kopiëren.)

  2. Ga naar het tabblad Opmaak en klik onder Hulpmiddelen voor afbeeldingen in de groep Afbeeldingsstijlen op Afbeeldingseffecten.

  3. Houd de muisaanwijzer op een van de opties bij Afbeeldingseffecten om een menu weer te geven met verschillende manieren om elk effect toe te passen. Terwijl u de muisaanwijzer op een van de menu's voor het effect houdt, ziet u een voorbeeld van het effect op de afbeelding in het document.

    Afbeeldingseffecten gebruiken om schaduw, vloeiende randen, schuine randen of andere visuele effecten toe te voegen.

    Notities: 

    • Als u het effect dat u toevoegt wilt aanpassen, klikt u op Opties onder aan elk menu voor het effect. Als u bijvoorbeeld het menu Schaduw hebt geopend, klikt u op Schaduwopties om het schaduweffect aan te passen.

    • Als u de tabbladen Hulpmiddelen voor afbeeldingen of Opmaak niet ziet, dubbelklikt u op de afbeelding om deze te selecteren. Als de tekst [Compatibiliteitsmodus] naast de bestandsnaam boven aan het programmavenster verschijnt, dient u uw document op te slaan in een indeling als *.docx of *.xlsx in plaats van een oudere bestandsindeling zoals *.doc of *.xls en het vervolgens opnieuw te proberen.

Een effect uit een afbeelding verwijderen

Voor elke categorie van het afbeeldings effect is de optie geen <Effect naam > boven in het menu. Selecteer deze optie om een effect uit te scha kelen dat u niet wilt.

Als u bijvoorbeeld een schaduw wilt verwijderen, wijst u afbeeldings effecten aan > schaduw > geen schaduw.

  1. Selecteer de afbeelding waarvan u een effect wilt verwijderen.

  2. Ga onder hulp middelen voor afbeeldingen naar het tabblad opmaak en selecteer afbeeldings effecten in de groep afbeeldings stijlen.

  3. Selecteer de categorie met afbeeldings effecten die u wilt verwijderen. In het menu dat wordt weer gegeven, is de eerste optie geen <Effect naam > (zoals geen schaduw of geen weer spiegeling ). Selecteer deze optie om dit soort effect uit de afbeelding te verwijderen.

    Als u een afbeeldings effect wilt uitschakelen dat u niet wilt, kiest u de optie geen effect.

U kunt uw foto verbeteren door effecten toe te voegen, zoals scha duwen, gloed, weer spiegelingen, vloeiende randen, schuine kanten en driedimensionale (3D) draaiingen.

U kunt ook een artistiek effect toevoegen aan een afbeelding of de helderheid, het contrast of de scherpte van een afbeelding wijzigen.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.
In deze video ziet u hoe u een afbeelding op verschillende manieren kunt aanpassen. Duur: 1:35
  1. Klik op de afbeelding waarvoor u een effect wilt toevoegen of wijzigen.

    Opmerking: Als u hetzelfde effect aan meerdere afbeeldingen wilt toevoegen, klikt u op de eerste afbeelding en houdt u Ctrl ingedrukt terwijl u op de andere afbeeldingen klikt. Als u Word gebruikt, moet u de afbeeldingen kopiëren naar het tekenpapier als ze daar nog niet op staan. Klik op Invoegen > Vormen > Nieuw tekenpapier. (Nadat u het effect hebt toegevoegd of gewijzigd, kunt u de afbeeldingen terugkopiëren naar de oorspronkelijke locatie in het document.)

  2. Ga naar het tabblad Opmaak en klik onder Hulpmiddelen voor afbeeldingen in de groep Afbeeldingsstijlen op Afbeeldingseffecten.

    De groep Afbeeldingsstijlen op het tabblad Opmaak van de hulpmiddelen voor afbeeldingen

    Als u de tabbladen Hulpmiddelen voor afbeeldingen of Opmaak niet ziet, dubbelklikt u op de afbeelding om deze te selecteren. Als de tekst [Compatibiliteitsmodus] naast de bestandsnaam boven aan het programmavenster verschijnt, dient u uw document op te slaan in een indeling als *.docx of *.xlsx in plaats van een oudere bestandsindeling zoals *.doc of *.xls en het vervolgens opnieuw te proberen.

  3. Voer een of meer van de volgende handelingen uit:

    • Als u een ingebouwde combinatie van effecten wilt toevoegen of wijzigen, wijst u Standaard aan en klikt u op het gewenste effect.

      Als u het ingebouwde effect wilt aanpassen, klikt u op 3D-opties en past u de gewenste opties aan.

    • Als u een schaduw wilt toevoegen of wijzigen, wijst u Schaduw aan en klikt u op de gewenste schaduw.

      Als u de schaduw wilt aanpassen, klikt u op Schaduwopties en past u de gewenste opties aan.

    • Als u een weerspiegeling wilt toevoegen of wijzigen, wijst u Weerspiegeling aan en klikt u op de gewenste weerspiegelingsvariant.

      Als u de weerspiegeling wilt aanpassen, klikt u op Opties voor weerspiegeling en past u de gewenste opties aan.

    • Als u een gloed wilt toevoegen of wijzigen, wijst u Gloed aan en klikt u op de gewenste gloedvariant.

      U kunt de kleuren van de gloed aanpassen door op Meer gloedkleuren te klikken en vervolgens de gewenste kleur te kiezen. Als u een kleur wilt instellen die niet beschikbaar is in de themakleuren, klikt u op Meer kleuren en klikt u op de gewenste kleur op het tabblad Standaard of stelt u uw eigen kleur samen op het tabblad Aangepast. Aangepaste kleuren en kleuren op het tabblad Standaard worden niet bijgewerkt als u het thema van het document later wijzigt.

      Als u de gloedvariaties wilt aanpassen, klikt u op Opties voor gloed en past u vervolgens de gewenste opties aan.

    • U kunt een vloeiende rand toevoegen of wijzigen door Vloeiende randen aan te wijzen en op het gewenste formaat voor de vloeiende rand te klikken.

      Als u de vloeiende randen wilt aanpassen, klikt u op Opties voor vloeiende randen en past u de gewenste opties aan.

    • Als u een schuine rand wilt toevoegen of wijzigen, wijst u Schuine rand aan en klikt u op de gewenste schuine rand.

      Als u de schuine rand wilt aanpassen, klikt u op 3D-opties en past u de gewenste opties aan.

    • Als u een 3D-draaiing wilt toevoegen of wijzigen, wijst u 3D-draaiing aan en klikt u op de gewenste draaiing.

      U kunt de draaiing aanpassen door op Opties voor 3D-draaiing te klikken en de gewenste opties aan te passen.

      Notities: 

      • Voor meer informatie over de opties in deze deel Vensters klikt u op Help   Afbeelding van Help-knop boven in het dialoog venster Afbeelding opmaken.

Een effect uit een afbeelding verwijderen

Voor elke categorie van het afbeeldings effect is de optie geen <Effect naam > boven in het menu. Selecteer deze optie om een effect uit te scha kelen dat u niet wilt.

Als u bijvoorbeeld een schaduw wilt verwijderen, wijst u afbeeldings effecten aan > schaduw > geen schaduw.

  1. Selecteer de afbeelding waarvan u een effect wilt verwijderen.

  2. Ga onder hulp middelen voor afbeeldingen naar het tabblad opmaak en selecteer afbeeldings effecten in de groep afbeeldings stijlen.

  3. Selecteer de categorie met afbeeldings effecten die u wilt verwijderen. In het menu dat wordt weer gegeven, is de eerste optie geen <Effect naam > (zoals geen schaduw of geen weer spiegeling ). Selecteer deze optie om dit soort effect uit de afbeelding te verwijderen.

    Als u een afbeeldings effect wilt uitschakelen dat u niet wilt, kiest u de optie geen effect.

U kunt uw foto verbeteren door effecten toe te voegen, zoals scha duwen, gloed, weer spiegelingen, vloeiende randen, schuine kanten en driedimensionale (3D) draaiingen.

U kunt ook een artistiek effect toevoegen aan een afbeelding of de helderheid, het contrast of de scherpte van een afbeelding wijzigen.

  1. Klik op de afbeelding waarvoor u een effect wilt toevoegen of wijzigen.

    Opmerking: Als u hetzelfde effect aan meerdere afbeeldingen wilt toevoegen, klikt u op de eerste afbeelding en houdt u Ctrl ingedrukt terwijl u op de andere afbeeldingen klikt. Als u Word gebruikt, moet u de afbeeldingen kopiëren naar het tekenpapier als ze daar nog niet op staan. Klik op Invoegen > Vormen > Nieuw tekenpapier. (Nadat u het effect hebt toegevoegd of gewijzigd, kunt u de afbeeldingen terugkopiëren naar de oorspronkelijke locatie in het document.)

  2. Ga naar het tabblad Opmaak en klik onder Hulpmiddelen voor afbeeldingen in de groep Afbeeldingsstijlen op Afbeeldingseffecten.

    Tabblad Hulpmiddelen voor afbeeldingen

    Als u de tabbladen Hulpmiddelen voor afbeeldingen of Opmaak niet ziet, dubbelklikt u op de afbeelding om deze te selecteren. Als de tekst [Compatibiliteitsmodus] naast de bestandsnaam bovenaan het venster Office Excel 2007 staat, slaat u het document op als een 2007 Microsoft Office-systeem-document in plaats van een Office 2003-document.

  3. Voer een of meer van de volgende handelingen uit:

    • Als u een ingebouwde combinatie van effecten wilt toevoegen of wijzigen, wijst u Standaard aan en klikt u op het gewenste effect.

      U kunt het ingebouwde effect aanpassen door op 3D-opties te klikken en vervolgens de gewenste opties te kiezen. Voor meer informatie over de opties in het deelvenster 3D-opmaak klikt u op Help Afbeelding van Help-knop bovenaan het dialoogvenster Afbeelding opmaken.

    • Als u een schaduw wilt toevoegen of wijzigen, wijst u Schaduw aan en klikt u op de gewenste schaduw.

      U kunt de schaduw aanpassen door op Schaduwopties te klikken en vervolgens de gewenste opties te kiezen. Voor meer informatie over de opties in het deelvenster Schaduw klikt u op Help Afbeelding van Help-knop bovenaan het dialoogvenster Afbeelding opmaken.

    • Als u een weerspiegeling wilt toevoegen of wijzigen, wijst u Weerspiegeling aan en klikt u op de gewenste weerspiegelingsvariant.

    • Als u een gloed wilt toevoegen of wijzigen, wijst u Gloed aan en klikt u op de gewenste gloedvariant.

      U kunt de kleuren van de gloed aanpassen door op Meer gloedkleuren te klikken en vervolgens de gewenste kleur te kiezen. Als u een kleur wilt instellen die niet beschikbaar is in de themakleuren, klikt u op Meer kleuren en klikt u op de gewenste kleur op het tabblad Standaard of stelt u uw eigen kleur samen op het tabblad Aangepast. Aangepaste kleuren en kleuren op het tabblad Standaard worden niet bijgewerkt als u het thema van het document later wijzigt. Zie Alles over thema's, snelle stijlen, celstijlen en achtergrondstijlen voor meer informatie.

    • U kunt een vloeiende rand toevoegen of wijzigen door Vloeiende randen aan te wijzen en vervolgens op het gewenste formaat voor de rand te klikken.

    • U kunt een rand toevoegen of wijzigen door Schuine rand aan te wijzen en vervolgens op de gewenste schuine rand te klikken.

      Als u de schuine rand wilt aanpassen, klikt u op 3D-opties en kiest u vervolgens de gewenste opties. Voor meer informatie over de opties in het deelvenster 3D-opmaak klikt u op Help Afbeelding van Help-knop bovenaan het dialoogvenster Afbeelding opmaken.

    • U kunt een 3D-draaiing toevoegen of wijzigen door 3D-draaiing aan te wijzen en vervolgens op de gewenste draaiing te klikken.

      Als u de draaiing wilt aanpassen, klikt u op Opties voor 3D-draaiing en selecteert u de gewenste opties. Voor meer informatie over de opties in het deelvenster 3D-draaiing klikt u op Help Afbeelding van Help-knop bovenaan het dialoogvenster Vorm opmaken.

    • Als u een effect dat u aan de afbeelding hebt toegevoegd, wilt verwijderen, wijst u de menuoptie voor het effect aan en klikt u op de optie voor het verwijderen van het effect. Als u bijvoorbeeld een schaduw wilt verwijderen, wijst u Schaduw aan en klikt u op Geen schaduw.

Zie ook

Afbeeldingen bewerken met de app Foto's in Windows 10

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×