Dia's en indelingen

Een diamodel aanpassen

Een diamodel aanpassen

Gebruik een diamodel om consistentie toe te voegen aan kleuren, lettertypen, koppen, logo's en andere stijlen. Een diamodel is ook handig om de presentatie als geheel dezelfde uitstraling te geven.

U kunt de kleuren, lettertypen en effecten van een diamodel wijzigen. U kunt tijdelijke aanduidingen weergeven of verbergen.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

1:07

Het diamodel wijzigen

  1. Selecteer Beeld > Diamodel.

  2. Breng de gewenste wijzigingen aan in de tekst, kleur en uitlijning.

    Als u een vooraf gedefinieerd thema wilt gebruiken, moet u dit eerst selecteren door op Thema's op het tabblad Diamodel te klikken. Ga vervolgens verder met het selecteren van Kleuren, Lettertypen, Effecten en Achtergrondstijlen.

  3. Selecteer Modelweergave sluiten als u klaar bent.

Zie ook

Zie Wat is een diamodel? voor meer informatie over diamodellen.

Raadpleeg Tijdelijke aanduidingen aan een indeling toevoegen om tijdelijke aanduidingen in een diamodel toe te voegen of te wijzigen.

Raadpleeg Tekstuitlijning, inspringing en afstand wijzigen om tekstkenmerken te wijzigen.

Raadpleeg Meerdere diamodellen gebruiken in één presentatie als u meer dan een diamodel in een presentatie wilt gebruiken

Een of meer diamodellen maken en aanpassen

  1. Klik op het tabblad Beeld op Diamodel.

    Opdracht Diamodel in PPT voor Mac
  2. Als u de weergave Diamodel opent, wordt een leeg diamodel met de bijbehorende standaardindelingen weergegeven. Ga als volgt te werk om nog een diamodel toe te voegen:

    • Klik op een locatie in het deelvenster miniatuur van de dia waar u het nieuwe diamodel wilt weergeven.

    • Klik op het tabblad Diamodel op Diamodel invoegen.

      Opmerking: In het deelvenster met diaminiaturen geeft de grote dia-afbeelding het diamodel aan. De kleinere afbeeldingen onder het diamodel geven de bijbehorende indelingen aan.

  3. Ga op een van de volgende manieren te werk:

    • Zie Een dia-indeling toepassen of wijzigen om een of meer aangepaste indelingen te maken of om bestaande indelingen te wijzigen.

    • Als u een of meer van de ingebouwde dia-indelingen van het standaarddiamodel wilt verwijderen, klikt u in het deelvenster met diaminiaturen op de dia-indelingen die u wilt verwijderen, en klikt u vervolgens op het tabblad Diamodel op Verwijderen.

    • Als u een ontwerp of op thema gebaseerde kleuren, lettertypen, effecten en achtergronden wilt toepassen, raadpleegt u Uw eigen thema maken in PowerPoint voor meer informatie.

    • Als u de afdrukstand wilt instellen voor alle dia’s in uw presentatie, klikt u op het tabblad Diamodel op Diagrootte > Pagina-instelling. Klik onder Afdrukstand op de gewenste afdrukstand.

      Afdrukstand in PPT voor Mac
    • Als u onder aan alle pagina’s in uw presentatie tekst wilt toevoegen als voettekst, klikt u op het tabblad Diamodel op Diagrootte > Pagina-instelling > Koptekst/voettekst.

  4. Nadat u wijzigingen hebt aangebracht, klikt u op het tabblad Diamodel op Model sluiten.

  5. Als u dit wilt opslaan als een sjabloon voor later gebruik, klikt u op Bestand > Opslaan als sjabloon, typt u een bestandsnaam en klikt u op Opslaan.

Zie ook

Dia-indelingen maken of wijzigen in PowerPoint voor Mac

Een transparante afbeelding (watermerk) toevoegen aan uw dia's in PowerPoint voor Mac

Een logo, bedrijfsnaam of kop- of voettekst toevoegen aan hand-outs

Paginanummers, de datum en tijd of voettekst toevoegen aan alle dia's in PowerPoint voor Mac

De opmaak van voetteksten wijzigen op alle dia’s in PowerPoint voor Mac

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×