Een dia opslaan

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Als u een bepaalde PowerPoint dia die u wilt gebruiken in andere presentaties hebt, kunt u deze afzonderlijk opslaan van de rest van de presentatie. In dit artikel wordt beschreven hoe u snel en gemakkelijk aan uw dia verplaatsen van de ene presentatie naar een andere. U kunt ook een dia opslaan als een JPEG-afbeelding die u in andere toepassingen gebruiken kunt.

Een dia opslaan als een PowerPoint-presentatie

  1. Selecteer de dia die u wilt opslaan op het tabblad Dia links van de presentatie.

    Het diavenster

    Opmerking: Als u het tabblad Dia niet ziet, klikt u op Beeld > Normaal.

  2. Klik op Start > Kopiëren.

    Tip: U kunt ook met de rechtermuisknop op de dia klikken en op Kopiëren klikken of de sneltoets Ctrl+C gebruiken om de dia te kopiëren.

  3. Klik op bestand > Nieuw. Klik op lege presentatie.

    Kies Lege presentatie in het scherm Nieuw.
  4. Klik op Start. Klik op Plakken om de vervolgkeuzelijst te openen en klik op het pictogram Bronopmaak behouden. Hiermee wordt de dia in de nieuwe presentatie geplakt als tweede dia.

    Kies het pictogram Opmaak van bron behouden in het menu Plakken.

    Tip: U kunt de aanwijzer op de pictogrammen bij Plakken plaatsen om te bekijken wat het resultaat is van elke optie voor plakken.

  5. Selecteer de lege dia in de nieuwe presentatie. Klik op Start > Knippen.

    Opmerking: U kunt ook met de rechtermuisknop op de lege dia klikken en op Dia verwijderen klikken. U kunt ook op Delete drukken op het toetsenbord.

  6. Klik op Bestand > Opslaan. Selecteer waar u de dia wilt opslaan.

    • Zoek naar veelgebruikte locaties onder de opties Huidige map of Recente mappen.

    • Klik op Bladeren om naar een map te zoeken die niet wordt weergegeven onder de opties Huidige map of Recente mappen.

      U kunt de locatie waar u de dia wilt opslaan op verschillende manier opgeven.
  7. Typ de naam van uw dia-afbeelding in het tekstvak Bestandsnaam. Klik op Opslaan.

Eén dia opslaan als afbeelding

  1. Selecteer de dia die u wilt opslaan op het tabblad Dia links van de presentatie.

    Opmerking: Als u het tabblad Dia niet ziet, klikt u op Beeld > Normaal.

  2. Klik op bestand > Opslaan als. Selecteren waarnaar u wilt opslaan van uw dia, op basis van de optie Recente map te selecteren of klik op Bladeren.

  3. Typ de naam van uw dia-afbeelding in het tekstvak Bestandsnaam.

  4. Klik om de vervolgkeuzelijst Opslaan als te openen. Selecteer een van de volgende afbeeldingsindelingen voor uw dia.

    • Selecteer JPEG-indeling voor een JPG-bestand.

    • Selecteer Portable Network Graphics-indeling voor een PNG-bestand.

    • Selecteer Graphics Interchange Format-indeling voor een GIF-bestand.

    Geef aan als welk type bestand u de dia wilt opslaan in het dialoogvenster Opslaan als.
  5. Klik op Opslaan. Controleer het dialoogvenster PowerPoint en selecteer Alleen dit item om de geselecteerde dia op te slaan als afbeelding.

    Wanneer u wordt gevraagd welke dia u wilt exporteren, klikt u op Huidige dia.

    Opmerking: U kunt Alle dia's selecteren als u alle dia's in de presentatie wilt opslaan als afbeelding. Elke dia wordt opgeslagen als afzonderlijk bestand.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×