Dia's en indelingen

Een dia-indeling toepassen of wijzigen

Een dia-indeling toepassen of wijzigen

Elk thema in PowerPoint bevat een serie dia-indelingen. Een dia-indeling bepaalt hoe tekst en andere inhoud op een dia worden gerangschikt. Als u de vooraf ontworpen indelingen in een thema niet geschikt vindt voor uw diavoorstelling, kunt u deze wijzigen.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.
29 seconden

Zie Wat is een dia-indeling? voor meer informatie over dia-indelingen.

Dia-inhoud met verschillende dia-indelingen aan uw smaak en voorkeur aanpassen of de helderheid en leesbaarheid van de inhoud verbeteren.

  1. Selecteer de dia waarvan u de indeling wilt wijzigen.

  2. Selecteer Start > Indeling.

  3. Selecteer de gewenste indeling.

    De indelingen voor dia's bevatten tijdelijke aanduidingen voor tekst, video's, afbeeldingen, grafieken, vormen, illustraties een achtergrond en meer. De indelingen bevatten ook de opmaak voor die objecten, zoals themakleuren, lettertypen en effecten.

    Opmerking: Selecteer Start > Opnieuw instellen als u wijzigingen hebt aangebracht die u niet mooi vindt en wilt terugkeren naar de originele indeling. Door Opnieuw instellen te gebruiken, wordt er geen inhoud verwijderd die u hebt toegevoegd.

De stand van de dia’s wijzigen

In een apart Help-artikel wordt beschreven hoe u kunt wisselen tussen de staande en de liggende afdrukstand:

Dia in liggende afdrukstand liggend
Dia in staande afdrukstand staand

Zie ook

Een standaarddia-indeling kiezen

  1. Ga naar de weergave Normaal en klik op het tabblad Start op Indeling.

  2. Kies de indeling die het beste bij de inhoud van uw dia past.

    Klik op Indeling op het tabblad Start om het uiterlijk van de dia te wijzigen

Een dia-indeling aanpassen

  1. Klik op het tabblad Beeld op Diamodel.

    Opdracht Diamodel in PPT voor Mac
  2. De dia-indelingen worden weergegeven als miniaturen in het linkerdeelvenster onder het diamodel.

    In het deelvenster Miniaturen worden indelingen weergegeven bij het bewerken van het diamodel
  3. Voer een of beide handelingen hieronder uit:

    • Klik op de gewenste indeling en pas deze aan. U kunt tijdelijke aanduidingen toevoegen, verwijderen of het formaat ervan wijzigen en u kunt het tabblad Start gebruiken om wijzigingen aan te brengen in lettertypen, kleuren en andere ontwerpelementen.

    • Klik op Indeling invoegen als u een nieuwe dia wilt toevoegen en opmaken.

  4. Klik op Model sluiten als u wilt stoppen met het bewerken van indelingen.

    Uw gewijzigde dia-indeling is beschikbaar om overal in uw presentatie in te voegen als nieuwe dia.

Uw wijzigingen opslaan als een nieuw thema

  1. Klik op Ontwerpen en wijs een thema aan.

  2. Klik onderaan op de pijl-omlaag die wordt weergegeven onder het deelvenster Thema's.

  3. Klik op Huidig thema opslaan, geef een naam op voor het thema en klik op Opslaan. Het nieuwe thema bevat de zojuist gewijzigde dia-indeling en is beschikbaar in de galerie Thema's.

De stand van de dia’s wijzigen

Zie De afdrukstand wijzigen als u wilt schakelen tussen de afdrukstand Staand en Liggend.

Dia in liggende afdrukstand liggend
Dia in staande afdrukstand staand

Gerelateerde informatie

Wat is een diamodel?

Thema’s gebruiken in PowerPoint voor Mac

Een thema aanpassen en opslaan in PowerPoint voor Mac

Sjablonen gebruiken in PowerPoint voor Mac

Een nieuwe dia-indeling aan het diamodel toevoegen

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatiedeelvenster op het diamodel. Het diamodel is de bovenste dia in het navigatiedeelvenster.

  3. Klik op het tabblad Diamodel en klik onder Diamodel op Nieuwe indeling.

    Tabblad Diamodel, groep Diamodel

    Er wordt een nieuwe dia-indeling met tijdelijke aanduidingen voor een titel en voetteksten ingevoegd.

  4. Voer eventuele extra wijzigingen uit aan de nieuwe dia-indeling.

    Opmerking: Zie Tijdelijke aanduidingen toevoegen aan of verwijderen uit een dia-indeling voor meer informatie over het verder wijzigen van de dia-indeling.

  5. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip: Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

Een dia-indeling dupliceren in het diamodel

U kunt aangepaste indelingen gebruiken om een reeks indelingen te maken met hetzelfde uiterlijk maar een andere inhoud. U kunt bijvoorbeeld de eerste indeling maken met uw bedrijfslogo in de linkerhoek en een tijdelijke aanduiding voor tekst. Vervolgens dupliceert u die aangepaste indeling en wijzigt u de tijdelijke aanduiding in een tabel.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatievenster op de dia-indeling die u wilt wijzigen. Dia-indelingen staan onder het diamodel, wat de bovenste dia in het navigatievenster is.

  3. Klik in het menu Invoegen op Indeling dupliceren.

  4. Voer eventuele extra wijzigingen uit aan de nieuwe dia-indeling.

    Opmerking: Zie Tijdelijke aanduidingen toevoegen aan of verwijderen uit een dia-indeling voor meer informatie over het verder wijzigen van de dia-indeling.

  5. Wanneer u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip: Wijzigingen in het diamodel en de bijbehorende dia-indelingen worden tijdelijk toegevoegd aan het thema dat u toepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen in het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

Een dia-indeling verwijderen uit een diamodel

U kunt dia-indelingen uit een diamodel verwijderen, behalve de indelingen die worden gebruikt voor de huidige presentatie.

  1. Wijs op het tabblad BeeldModel aan en klik vervolgens op Diamodel.

  2. Klik in het navigatievenster op de dia-indeling die u wilt verwijderen. Dia-indelingen bevinden zich onder het diamodel, de bovenste dia in het navigatievenster.

  3. Klik op het tabblad Diamodel en klik onder Diamodel op Verwijderen.

    Tabblad Diamodel, groep Diamodel

  4. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip: Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

De naam van een dia-indeling wijzigen in een diamodel

U kunt de naam van een dia-indeling wijzigen. Hierdoor wordt de naam gewijzigd die voor de indeling wordt getoond in het menu Nieuwe dia of Indeling op het tabblad Start.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatievenster op de dia-indeling die u wilt wijzigen. Dia-indelingen staan onder het diamodel, wat de bovenste dia in het navigatievenster is.

  3. Klik op het tabblad Diamodel en klik onder Diamodel op Naam wijzigen.

    Tabblad Diamodel, groep Diamodel

  4. Typ de nieuwe naam in het vak Naam van indeling.

  5. Klik op Naam wijzigen.

  6. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip: Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

De stand van de dia’s wijzigen

Zie De afdrukstand wijzigen als u wilt schakelen tussen de afdrukstand Staand en Liggend.

Dia in liggende afdrukstand liggend
Dia in staande afdrukstand staand

Gerelateerde informatie

Tijdelijke aanduidingen toevoegen aan of verwijderen uit een dia-indeling

Een diamodel wijzigen

Een presentatie ontwerpen

Elke dia-indeling bevat tijdelijke aanduidingen voor tekst, afbeeldingen, grafieken, vormen en meer. Wanneer u inhoud op uw dia's rangschikt, dan bent u al een heel eind als u een dia-indeling kiest die het beste bij de inhoud past.

Kies een indeling als u een nieuwe dia toevoegt:

  1. Klik op het tabblad Start op Nieuwe dia.

  2. Kies een indeling voor de nieuwe dia en klik op Dia toevoegen.

De indeling van een bestaande dia wijzigen:

  1. Klik op het tabblad Start op Indeling.

  2. Kies een indeling die beter past bij de inhoud van de dia en klik op Indeling wijzigen.

    De indeling van een dia wijzigen

De stand van de dia’s wijzigen

Zie De afdrukstand wijzigen als u wilt schakelen tussen de afdrukstand Staand en Liggend.

Dia in liggende afdrukstand liggend
Dia in staande afdrukstand staand

Op uw telefoon of tablet:

  1. Tik op de dia waarvan u de indeling wilt definiëren.

  2. Tik op de zwevende werkbalk onder in het venster op IndelingMet de knop Indeling op de zwevende werkbalk kunt u een indeling voor een dia kiezen

  3. Tik op de gewenste dia-indeling.

    De indeling wordt toegepast. U kunt doorgaan met het bewerken van de dia of met een andere verder gaan.

Op uw telefoon of tablet:

  1. Tik op de dia waarvan u de indeling wilt definiëren.

  2. Tik op de zwevende werkbalk onder in het venster op IndelingMet de knop Indeling op de zwevende werkbalk kunt u een indeling voor een dia kiezen

  3. Tik op de gewenste dia-indeling.

    De indeling wordt toegepast. U kunt doorgaan met het bewerken van de dia of met een andere verder gaan.

Op een telefoon:

  1. Tik op de dia waarvan u de indeling wilt definiëren.

  2. Tik op de zwevende werkbalk onder in het venster op IndelingMet de knop Indeling op de zwevende werkbalk kunt u een indeling voor een dia kiezen

  3. Tik op de gewenste dia-indeling.

    De indeling wordt toegepast. U kunt doorgaan met het bewerken van de dia of met een andere verder gaan.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×