Een cirkeldiagram maken in Visio

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Gebruik de sjabloon Grafieken en diagrammen om een eenvoudig cirkeldiagram te maken of een cirkeldiagram waarin bepaalde segmenten worden geaccentueerd.

In dit artikel

Een eenvoudig cirkeldiagram maken

Een cirkeldiagram maken met een uitgelicht segment

Een eenvoudig cirkeldiagram maken

De shape Cirkeldiagram bestaat uit 10 fel gekleurde segmenten van gelijke grootte. U kunt het aantal segmenten aanpassen, evenals de grootte en de kleur van elk segment. In de volgende afbeelding ziet u een cirkeldiagram waarin we het aantal en de grootte van de segmenten hebben gewijzigd, maar de oorspronkelijke kleuren hebben gehandhaafd.

Eenvoudig cirkeldiagram

  1. Klik in het menu Bestand op Nieuw. Selecteer Categorieën en selecteer vervolgens Zakelijk. Klik vervolgens op Grafieken en diagrammen of Marketinggrafieken en -diagrammen.

  2. Sleep de shape Cirkeldiagram van het stencil Shapes voor grafieken naar de tekenpagina en selecteer vervolgens het gewenste aantal segmenten.

    Tip : Als u later het aantal segmenten wilt wijzigen, klikt u met de rechtermuisknop op het cirkeldiagram, klikt u op Aantal segmenten instellen en selecteert u een ander aantal segmenten.

  3. De grootte van elk segment instellen als een percentage van de cirkel:

    1. Klik met de rechtermuisknop op de shape Cirkeldiagram en klik vervolgens op Segmentgrootte instellen.

    2. Typ de grootte die u wilt gebruiken voor elk segment en klik vervolgens op OK.

      Tip : In het dialoogvenster Shapegegevens komt Cirkel 1 overeen met het donkerblauwe segment op de tekenpagina, Cirkel 2 met het segment links van Cirkel 1, enzovoort. Het dialoogvenster Shapegegevens opent u door met de rechtermuisknop op het cirkeldiagram te klikken, Gegevens te selecteren en ten slotte Shapegegevens te selecteren.

  4. U wijzigt de kleur van een cirkelsegment door het cirkeldiagram te selecteren en op het segment te klikken dat u wilt instellen. Klik op de pijl op de knop Opvulling knopafbeelding en klik vervolgens op de gewenste kleur.

  5. Als u een titel aan de grafiek wilt toevoegen, sleept u een shape Tekstblok van het stencil Shapes voor grafieken naar de tekenpagina. Typ een titel terwijl de shape is geselecteerd.

Naar boven

Een cirkeldiagram maken met een uitgelicht segment

Als u een cirkeldiagram wilt maken met een uitgelicht segment, gebruikt u zo veel shapes Cirkelsegment als er nodig zijn voor de grafiek. In de volgende afbeelding ziet u een cirkeldiagram met een uitgelicht segment. De kleuren van het cirkeldiagram zijn toegepast met behulp van een thema.

Cirkeldiagram

  1. Klik in het menu Bestand op Nieuw. Selecteer Categorieën en selecteer vervolgens Zakelijk. Klik vervolgens op Grafieken en diagrammen of Marketinggrafieken en -diagrammen.

  2. Sleep de shape Cirkelsegment van het stencil Shapes voor grafieken naar de tekenpagina.

  3. Sleep een tweede Cirkelsegment-shape naar een plek in de buurt van het eerste segment.

  4. Sleep het eindpunt in het midden van het tweede segment naar het verbindingspunt in de linkerbenedenhoek van het eerste segment.

  5. Als u het percentage van een Cirkelsegment-shape wilt wijzigen, selecteert u het segment en sleept u de besturingsgreep totdat het segment de gewenste grootte heeft.

  6. Herhaal stappen 3 tot en met 5 om de overige segmenten te maken. Werk van rechts naar links.

  7. In Visio 2007 klikt u in het menu Extra op Magneet en lijm. In Visio 2016 klikt u op het tabblad Beeld en klikt u vervolgens op het startpictogram voor het dialoogvenster in de groep Visuele hulpmiddelen. Controleer of het selectievakje Magneet is ingeschakeld, schakel het selectievakje Lijm uit en klik vervolgens op OK.

  8. Selecteer elk segment, verplaats het iets om de lijm los te maken (de eindpunten veranderen van rood in groen) en schuif het segment weer op zijn plaats.

  9. Sleep het segment dat u wilt uitlichten weg van de andere segmenten.

Tip : U kunt met de rechtermuisknop op een cirkelsegment klikken en vervolgens 1% toevoegen kiezen om het segment 1% groter te maken. Kies Opnieuw instellen om de oorspronkelijke grootte van het segment te herstellen.

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×