Een afbeelding tekenen door te combineren en vormen samenvoegen

Een afbeelding tekenen door te combineren en vormen samenvoegen

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Soms kan de gewenste vorm geen deel uitmaakt van de ingebouwde of standaardinhoudstype shapes. U kunt vormen om te maken van de afbeelding die u wilt samenvoegen. U kunt ook Punten bewerken gebruiken voor het wijzigen van een vorm.

Vormen samenvoegen

  1. Selecteer de shapes die u wilt samenvoegen: druk op en houdt u Shift ingedrukt terwijl u elke vorm beurtelings selecteert.

    (Als u niet alle vormen selecteert, klikt u vervolgens de knop Vormen samenvoegen in stap 2 grijs.)

  2. Selecteer Vormen samenvoegenop het tabblad Hulpmiddelen voor tekenen-Opmaak in de groep Vormen invoegen en kies vervolgens de gewenste optie.

    De tweede onderstaande afbeelding ziet u het effect van elk van de opties voor vormen samenvoegen.

    De opties voor het samenvoegen van vormen op het tabblad Opmaak onder Hulpmiddelen voor tekenen
    Vormen samenvoegen

Een vorm wijzigen met de opdracht Punten bewerken

  1. Selecteer de shape die u wilt wijzigen.

  2. Selecteer het tabblad Hulpmiddelen voor tekenen op de werkbalk en selecteer Vorm bewerken in de groep Shape invoegen > Punten bewerken.

    De opdracht Punten bewerken in de groep Vormen invoegen op het tabblad Hulpmiddelen voor tekenen - Opmaak

  3. Sleep de zwarte bewerkingspunten om de vorm te wijzigen. Gebruik de witte vierkante bewerkingspunten om de kromming van de lijn tussen twee zwarte bewerkingspunten te wijzigen.

    Punten bewerken in een vorm

    Het is eenvoudiger bewerkpunten gebruiken als de shape is geen een opvulling of de stijl. Een opvulkleur of effecten toevoegen als u klaar bent.

Tip: Hier volgt een gedetailleerde video waarin de verschillende manieren om punten bewerken. Het is gemaakt met een eerdere versie van PowerPoint, maar het proces is dezelfde.

Een aangepaste vorm gebruiken in een ander Office-programma

Als u vorm voor later gebruik wilt, met de rechtermuisknop en selecteer Opslaan als afbeelding. Geef een naam op voor de afbeelding en sla deze op uw computer.

Als de afbeelding wordt weergegeven in een andere Office -programma, opent u dat programma en selecteer Invoegen > afbeeldingen. Zoek de afbeelding op uw computer, selecteert u deze en selecteer vervolgens Invoegen.

Vormen samenvoegen

  1. Selecteer de vormen die u wilt samenvoegen. Houd Shift ingedrukt om meerdere vormen selecteren.

    Het tabblad Opmaak van Shape wordt weergegeven. Houd er rekening mee dat deze wordt alleen weergegeven wanneer een vorm is geselecteerd.

  2. Klik op het tabblad Vorm opmaken op Vormen samenvoegen en kies de gewenste optie.

    Menu Vormen samenvoegen

Een vorm wijzigen met de opdracht Punten bewerken

  1. Selecteer de vorm die u wilt wijzigen.

    Het tabblad Opmaak van Shape wordt weergegeven. Houd er rekening mee dat deze wordt alleen weergegeven wanneer een vorm is geselecteerd.

  2. Klik op het tabblad Vorm opmaken op Vorm bewerken > Punten bewerken.

    Knop Punten bewerken in het menu Vorm bewerken

  3. Sleep de zwarte bewerkingspunten om de vorm te wijzigen. Gebruik de witte vierkante bewerkingspunten om de kromming van de lijn tussen twee zwarte bewerkingspunten te wijzigen.

    Punten bewerken in een vorm

Tip: Het is gemakkelijker om punten te bewerken als er geen opvulling of stijl is toegepast op de vorm. U kunt eventuele kleuropvulling of effecten dus het beste toepassen als u klaar bent met het bewerken van de punten.

Een aangepaste vorm gebruiken in een ander Office-programma

  • Als u de vorm voor later gebruik wilt opslaan, klikt u er met de rechtermuisknop op en klikt u op Opslaan als afbeelding.

  • Als u de afbeelding in een ander programma wilt invoegen, klikt u op Invoegen > Afbeeldingen, selecteert u de afbeelding en klikt u op Invoegen.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×