Office
Aanmelden

Een afbeelding bijsnijden in Office voor Mac

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt de hulpmiddelen voor bijsnijden in Office voor Mac bijsnijden en ongewenste gedeelten van afbeeldingen met behulp van standaard bijsnijden, bijsnijden tot een vorm of bijsnijden voor opvulling van een vorm verwijderen.

Selecteer een kop hieronder om deze te openen en gedetailleerde instructies te zien.

  1. Gebruik Invoegen > Afbeelding om de afbeelding toe te voegen aan een Office-bestand (zoals een Word-document, een PowerPoint-presentatie of een Excel-werkmap).

  2. Met de rechtermuisknop op de afbeelding en selecteer bijsnijden.

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

    Aan de zijkanten en hoeken van de afbeelding verschijnen bijsnijdgrepen
  3. Snijd de afbeelding bij door een van de volgende handelingen uit te voeren:

    Omschrijving

    Actie

    Eén kant bijsnijden

    De middengreep voor bijsnijden aan die zijde naar binnen sleept.

    Twee aangrenzende zijden tegelijkertijd bijsnijden

    Druk op en houd de toetsen Shift + Option terwijl u sleept u de middengreep voor bijsnijden verwerken op beide zijden naar binnen.

    Aan alle vier zijden tegelijk evenveel bijsnijden

    Houd de toetsen Shift + Option terwijl u een hoekgreep voor bijsnijden sleept naar binnen verwerken ingedrukt.

    Als u bijsnijden wilt met behulp van de exacte posities, moet u de waarden in de vakken Hoogte van vorm en Breedte van vorm op het lint naast de knop bijsnijden aanpassen:

    De knop bijsnijden en de vakken hoogte en breedte van vorm vakken voor afbeeldingen op Office 2016 voor Mac-lint
  4. Klik ergens buiten de afbeelding om de bijgesneden afbeelding te bekijken.

Opmerking: Nadat u een afbeelding hebt bijgesneden, blijven de bijgesneden gedeelten deel uitmaken van het afbeeldingsbestand. Zie Bijgesneden gebieden van een afbeelding verwijderen als u het bijgesneden deel permanent wilt verwijderen en de afbeelding kleiner wilt maken.

U kunt de vorm van een afbeelding snel wijzigen door de afbeelding bij te snijden tot een bepaalde vorm. De afbeelding wordt automatisch bijgesneden om de geometrie van de geselecteerde vorm te vullen, terwijl de verhoudingen van de afbeelding gelijk blijven.

Als u dezelfde afbeelding wilt bijsnijden op meer dan een vorm, maakt u kopieën van de afbeelding en snijdt u elke afzonderlijke afbeelding bij tot de gewenste vorm.

  1. Gebruik Invoegen > Afbeelding om de afbeelding toe te voegen aan een Office-bestand (zoals een Word-document, een PowerPoint-presentatie of een Excel-werkmap).

  2. Selecteer in het bestand de afbeelding die u wilt bijsnijden.

  3. Klik op het tabblad Opmaak op de pijl onder Bijsnijden.

    De knop Bijsnijden op het tabblad Afbeeldingsopmaak

    (Als u het tabblad Afbeeldingsopmaak niet ziet, controleert u of u een afbeelding (niet op een shape) hebt geselecteerd.)

  4. Wijs Bijsnijden op vorm aan en klik op de vorm waarop u wilt bijsnijden.

    Menu Bijsnijden in PowerPoint voor Mac

    De vorm wordt onmiddellijk op de afbeelding toegepast.

  5. Als u aanpassen van de shape wilt, klikt u op de knop bijsnijden op het lint opnieuw.

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

  6. Snijd de afbeelding bij door een van de volgende handelingen uit te voeren:

    Omschrijving

    Actie

    Eén kant bijsnijden

    De middengreep voor bijsnijden aan die zijde naar binnen sleept.

    Twee aangrenzende zijden tegelijkertijd bijsnijden

    Druk op en houd de toetsen Shift + Option terwijl u sleept u de middengreep voor bijsnijden verwerken op beide zijden naar binnen.

    Aan alle vier zijden tegelijk evenveel bijsnijden

    Houd de toetsen Shift + Option terwijl u een hoekgreep voor bijsnijden sleept naar binnen verwerken ingedrukt.

Nadat u hae een afbeelding hebt toegevoegd aan een vorm, kunt u kiezen hoe de afbeelding past in de vorm met behulp van de hulpmiddelen voor passend maken en doorvoeren voor verfijnen:

  • Kies de optie Opvulling te verwijderen (of "bijsnijden") gedeelte van de afbeelding, maar nog steeds de hele vorm opvullen.

  • Kies passend maken als u wilt dat alle van de afbeelding passend maken in de vorm. De oorspronkelijke afbeelding hoogte-breedteverhouding worden bijgehouden, maar u moet mogelijk lege ruimte in de vorm.

  1. Selecteer in het bestand de afbeelding die u wilt opnemen in de vorm.

  2. Klik op het tabblad Opmaak op de pijl onder Bijsnijden.

    De knop Bijsnijden op het tabblad Afbeeldingsopmaak

    Als u het tabblad Afbeeldingsopmaak niet ziet, zorg er dan voor dat u een afbeelding (en niet een shape) hebt geselecteerd.

  3. Klik op Opvullen of Aanpassen en klik vervolgens buiten de afbeelding.

    Menu Bijsnijden in PowerPoint voor Mac

Zelfs na het bijsnijden van gedeelten van een afbeelding, blijven de bijgesneden gedeelten deel uitmaken van het afbeeldingsbestand. U kunt het bestand kleiner maken door deze gedeelten te verwijderen uit het afbeeldingsbestand. U voorkomt zo ook dat anderen de gedeelten van de afbeelding kunnen zien die u hebt verwijderd.

Belangrijk: Bijgesneden gebieden van een afbeelding verwijderen kan niet ongedaan worden gemaakt. Daarom moet u dit alleen doen als u zeker weet dat u alle gewassen en u de gewenste wijzigingen hebt aangebracht.

  1. Klik op de afbeelding of afbeeldingen waaruit u bijgesneden gebieden wilt verwijderen.

  2. Klik op het tabblad Afbeeldingsopmaak op Afbeeldingen comprimeren  Knop Afbeeldingen comprimeren .

    (Als u het tabblad Afbeeldingsopmaak niet ziet, controleert u of u een afbeelding hebt geselecteerd.)

  3. Schakel het selectievakje Bijgesneden gebieden van afbeeldingen verwijderen in.

    Als u alleen bijgesneden delen wilt verwijderen voor de geselecteerde afbeelding of afbeeldingen en niet voor alle afbeeldingen in het bestand, selecteert u Alleen geselecteerde afbeeldingen.

Zie ook

Afbeeldingen invoegen in Office voor Mac

Verplaatsen, draaien of groeperen van een afbeelding, tekstvak of ander object wijzigen in Office voor Mac

Het formaat van een afbeelding, vorm, WordArt of ander object in Word 2016 voor Mac wijzigen

Tekstterugloop rond objecten bepalen in Word 2016 voor Mac

  1. Selecteer in het bestand de afbeelding die u wilt bijsnijden.

  2. Klik op het tabblad Afbeelding opmaken.

    Als u het tabblad Afbeelding opmaken niet ziet, zorg er dan voor dat u een afbeelding (en niet een shape) hebt geselecteerd.

  3. Klik onder aanpassenop bijsnijden

    Tabblad Afbeelding opmaken, groep Aanpassen

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

  4. Sleep de bijsnijdgreep naar wens aan de marges van de afbeelding bijsnijden en klik vervolgens buiten de afbeelding.

    U kunt de positie van het gebied dat wordt bijgesneden bepalen door het bijsnijdgebied te verplaatsen (door de randen van de bijsnijdrechthoek te slepen) of door de afbeelding zelf te verplaatsen.

Nadat u een afbeelding hebt bijgesneden, blijven de bijgesneden gedeelten deel uitmaken van het afbeeldingsbestand. Zie Bijgesneden gebieden van een afbeelding verwijderen als u het bijgesneden deel permanent wilt verwijderen en de afbeelding kleiner wilt maken.

U kunt de vorm van een afbeelding ook snel wijzigen door de afbeelding bij te snijden tot een bepaalde vorm. De afbeelding wordt dan zo bijgesneden dat deze binnen de vorm past. De verhoudingen van de afbeelding blijven gehandhaafd.

  1. Selecteer in het bestand de afbeelding die u wilt bijsnijden tot een bepaalde vorm.

  2. Klik op het tabblad Afbeelding opmaken.

    (Als u het tabblad Afbeelding opmaken niet ziet, controleert u of u een afbeelding (en niet een shape) hebt geselecteerd.)

  3. Klik onder Aanpassen op de pijl naast Bijsnijden, wijs Masker voor vorm aan, wijs een type vorm aan en klik vervolgens op de vorm die u voor het bijsnijden van de afbeelding wilt gebruiken.

    De vorm wordt onmiddellijk op de afbeelding toegepast.

  4. Als u aanpassen van de shape wilt, klikt u op de knop bijsnijden op het lint opnieuw.

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

  5. Sleep de bijsnijdgreep naar wens aan de marges van de afbeelding bijsnijden en klik vervolgens buiten de afbeelding.

  6. Als u klaar bent, klikt u buiten de afbeelding.

Nadat u hae een afbeelding hebt toegevoegd aan een vorm, kunt u kiezen hoe de afbeelding past in de vorm met behulp van de hulpmiddelen voor bijsnijden om passend te maken en bijsnijden voor opvulling voor verfijnen:

  • Kies bijsnijden op opvulling deel uit van de afbeelding verwijderen (of "bijsnijden"), maar nog steeds de hele vorm opvullen.

  • Kies bijsnijden om passend te maken als u wilt dat alle van de afbeelding passend maken in de vorm. De oorspronkelijke afbeelding hoogte-breedteverhouding worden bijgehouden, maar u moet mogelijk lege ruimte in de vorm.

  1. Klik op de afbeelding waarmee u de vorm wilt opvullen.

  2. Klik op het tabblad Afbeelding opmaken.

    (Als u het tabblad Afbeelding opmaken niet ziet, controleert u of u uw foto hebt geselecteerd.)

  3. Klik onder Aanpassen op de pijl naast Bijsnijden, klik op Bijsnijden voor opvulling of Bijsnijden om passend te maken en klik vervolgens buiten de afbeelding.

  4. Druk als u klaar bent op Esc.

Zelfs na het bijsnijden van gedeelten van een afbeelding, blijven de bijgesneden gedeelten deel uitmaken van het afbeeldingsbestand. U kunt het bestand kleiner maken door deze gedeelten te verwijderen uit het afbeeldingsbestand. U voorkomt zo ook dat anderen de gedeelten van de afbeelding kunnen zien die u hebt verwijderd.

Belangrijk: Bijgesneden gebieden van een afbeelding verwijderen kan niet ongedaan worden gemaakt. Daarom moet u dit alleen doen als u zeker weet dat u alle gewassen en u de gewenste wijzigingen hebt aangebracht.

  1. Klik op de afbeelding of afbeeldingen waaruit u bijgesneden gebieden wilt verwijderen.

  2. Klik op het tabblad Afbeelding opmaken.

    (Als u het tabblad Afbeelding opmaken niet ziet, controleert u of u uw foto hebt geselecteerd.)

  3. Klik onder Aanpassen op Comprimeren en schakel vervolgens het selectievakje Bijgesneden gebieden van afbeeldingen verwijderen in.

Zie ook

Afbeeldingen invoegen in Office voor Mac

Een afbeelding, tekstvak of ander object verplaatsen, draaien of groeperen

Tekstterugloop rond objecten bepalen in Word voor Mac 2011

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×