Een aangepast thema kopiëren naar een andere tekening

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

  1. Open de tekening met het aangepaste thema dat u wilt kopiëren.

  2. Selecteer de shape waarop een aangepast thema is toegepast.

  3. Klik op Kopiëren in het menu Bewerken.

  4. Open de tekening waarnaar u het aangepaste thema wilt kopiëren.

  5. Klik op Plakken in het menu Bewerken. Het aangepaste thema wordt in het deelvenster Thema's geplaatst.

    Opmerking : Als u het deelvenster Thema niet ziet, klikt u op Thema in het menu Opmaak.

  6. U kunt nu de shape verwijderen die u in de tekening hebt geplakt.

Opmerking : U kunt geen thema's vanuit een ander Microsoft Office-programma, zoals PowerPoint of Word, naar Visio kopiëren en geen thema vanuit Visio naar een ander Microsoft Office-programma kopiëren.

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×