Dezelfde afbeelding of hetzelfde watermerk toevoegen aan elke dia

PowerPoint voor Office 365 voor Mac, PowerPoint 2019 voor Mac, PowerPoint 2016 voor Mac

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt een afbeelding toevoegen (soms doorzichtig en een watermerkgenoemd) naar de diamodel zodat deze wordt weergegeven op elke dia in de presentatie. Bijvoorbeeld wellicht een bedrijfslogo die u wilt toevoegen aan elke dia.

Een afbeelding toepassen op alle dia 's

  1. Klik op het tabblad Beeld op Diamodel.

  2. Selecteer in de weergave Diamodel het diamodel boven aan het deelvenster Miniaturen aan de linkerkant.

  3. Klik op het tabblad Diamodel van het lint op Achtergrondstijlen.

    Excel-opties
  4. Klik op Achtergrond opmaken.

    Afbeeldingen invoegen
  5. Als u een afbeelding van uw computer wilt invoegen, klikt u op Opvulling met figuur of bitmappatroon.

    Achtergrond opmaken in PowerPoint voor Mac
  6. Klik op bestandonder afbeelding invoegen uit. (Of, als een afbeelding die u al naar het Klembord hebt gekopieerd, klikt u op Klembord.)

  7. Zoek en selecteer de gewenste afbeelding en klik vervolgens op Invoegen.

    De geselecteerde afbeelding wordt gebruikt voor de achtergrond van het diamodel in het deelvenster Miniaturen en de lay outmodellen eronder.

  8. Als u wilt maken Schuif een watermerk, klik in het deelvenster Achtergrond opmaken de balk Doorzichtigheid naar rechts om in te stellen van het doorzichtigheidspercentage.

    De knop Inactief maken in de groep Planning van het tabblad Taak

Een afbeelding toepassen op bepaalde dia-indelingen

  1. Klik op het tabblad Beeld op Diamodel.

  2. Klik in de weergave Diamodel , in het deelvenster met miniaturen aan de linkerkant op de dia-indeling of de indelingen die u wilt toevoegen aan de achtergrond van een afbeelding. (Naar meerdere items selecteren, houdt u Shift ingedrukt terwijl u uw selecties maakt.)

  3. Klik op het tabblad Diamodel op Achtergrondstijlen.

    Excel-opties
  4. Klik op Achtergrond opmaken.

    Afbeeldingen invoegen
  5. Als u een afbeelding van uw computer wilt invoegen, klikt u op Opvulling met figuur of bitmappatroon.

    Achtergrond opmaken in PowerPoint voor Mac
  6. Klik op bestandonder afbeelding invoegen uit. (Of, als een afbeelding die u al naar het Klembord hebt gekopieerd, klikt u op Klembord.)

  7. Zoek en selecteer de gewenste afbeelding en klik vervolgens op Invoegen.

    De geselecteerde afbeelding wordt gebruikt voor de achtergrond van de indeling diamodel of de modellen die u hebt geselecteerd in stap 2.

  8. Als u wilt maken Schuif een watermerk, klik in het deelvenster Achtergrond opmaken de balk Doorzichtigheid naar rechts om in te stellen van het doorzichtigheidspercentage.

    De knop Inactief maken in de groep Planning van het tabblad Taak

Zie ook

Een achtergrondafbeelding of watermerk verwijderen uit uw dia's in PowerPoint voor Mac

Selecteer een kop hieronder om deze te openen en gedetailleerde instructies te zien.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik op het tabblad Start onder Invoegen op Afbeelding en vervolgens op Illustratiekiezer.

    Tabblad Start, groep Invoegen

    Opmerking: Als u online naar illustraties en afbeeldingen zoekt, wordt u naar Bing doorgestuurd. Hier kunt u de afbeelding op uw computer opslaan en deze vervolgens in uw document invoegen. Als u afbeeldingen of illustraties van Bing gebruikt, bent u verantwoordelijk voor het respecteren van het copyright. Met het licentiefilter in Bing kunt u kiezen welke afbeeldingen u wilt gebruiken.

  3. Sleep de illustratie die u wilt dat aan het diamodel.

  4. Klik op het tabblad Afbeelding opmaken onder Afbeeldingsstijlen, verplaatst u de schuifregelaar Doorzichtigheid naar rechts om de clip art lichter te.

    tabblad Afbeelding opmaken, groep Afbeeldingsstijlen

  5. Voer een van de volgende handelingen uit:

    Bewerking

    Werkwijze

    Verplaats de afbeelding

    Sleep de afbeelding naar de nieuwe locatie.

    Pas de grootte van de afbeelding aan

    Selecteer de afbeelding, plaats de aanwijzer boven een formaatgreep, en sleep de greep tot de afbeelding de gewenste grootte heeft.

    Tip: De clip art als verhoudingen wilt behouden, houdt u SHIFT ingedrukt terwijl u de cursor sleept.

  6. Klik in het menu Beeld op Normaal.

    Notities: 

    • Als het watermerk niet op een van uw dia’s wordt weergegeven, klikt u in het menu Opmaak op Dia-achtergrond en controleert u of het selectievakje Achtergrondafbeeldingen verbergen is uitgeschakeld.

    • Als u het watermerk wilt weergeven op slechts één dia wilt, maakt u het watermerk in de normale weergave.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik op het tabblad Start onder Invoegen op Afbeelding en vervolgens op Photo Browser.

    Tabblad Start, groep Invoegen

  3. Sleep de gewenste afbeelding naar het diamodel.

  4. Op het tabblad Afbeelding opmaken, onder Afbeeldingsstijlen, verplaatst u de schuifregelaar Doorzichtigheid naar rechts om de afbeelding lichter te maken.

    tabblad Afbeelding opmaken, groep Afbeeldingsstijlen

  5. Voer een van de volgende handelingen uit:

    Bewerking

    Werkwijze

    Verplaats de afbeelding

    Sleep de afbeelding naar de nieuwe locatie.

    Pas de grootte van de afbeelding aan

    Selecteer de afbeelding, plaats de aanwijzer boven een formaatgreep, en sleep de greep tot de afbeelding de gewenste grootte heeft.

    Tip: Als u de verhoudingen van de afbeelding wilt behouden, houdt u SHIFT ingedrukt terwijl u de cursor sleept.

  6. Klik in het menu Beeld op Normaal.

    Notities: 

    • Als u het watermerk wilt weergeven op slechts één dia wilt, maakt u het watermerk in de normale weergave.

    • Als het watermerk niet op een van uw dia’s wordt weergegeven, klikt u in het menu Opmaak op Dia-achtergrond en controleert u of het selectievakje Achtergrondafbeeldingen verbergen is uitgeschakeld.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik op het tabblad Start, onder Invoegen, op Vorm, wijs naar een vormtype en klik vervolgens op de gewenste vorm.

    Tabblad Start, groep Invoegen

  3. Klik op het diamodel en sleep de cursor vervolgens naar het gewenste formaat.

    Tip: Als u de verhoudingen van de vorm wilt behouden, houdt u SHIFT ingedrukt terwijl u de cursor sleept.

  4. Op het tabblad Opmaak, onder Afbeeldingsstijlen, verplaatst u de schuifregelaar Doorzichtigheid naar rechts om de vorm lichter te maken.

    Tabblad Opmaak, groep Vormstijlen

  5. Voer een van de volgende handelingen uit:

    Bewerking

    Werkwijze

    Verplaats de afbeelding

    Sleep de afbeelding naar de nieuwe locatie.

    Pas de grootte van de afbeelding aan

    Selecteer de afbeelding, plaats de aanwijzer boven een formaatgreep, en sleep de greep tot de afbeelding de gewenste grootte heeft.

  6. Klik in het menu Beeld op Normaal.

    Notities: 

    • Als u het watermerk wilt weergeven op slechts één dia wilt, maakt u het watermerk in de normale weergave.

    • Als het watermerk niet op een van uw dia’s wordt weergegeven, klikt u in het menu Opmaak op Dia-achtergrond en controleert u of het selectievakje Achtergrondafbeeldingen verbergen is uitgeschakeld.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik op het tabblad Start onder Invoegen op Tekst en klik vervolgens op WordArt.

    Tabblad Start, groep Invoegen

    Als u de kleur van een WordArt opvulling of kader wilt wijzigen, selecteert u op het tabblad Opmaak, onder Vormstijlen een stijl in de galerie of gebruikt u de opties Opvulling, Lijn of Effecten.

    Tabblad Opmaak, groep Vormstijlen

    Als u de kleur van een WordArt tekstopvulling of -kader wilt wijzigen, selecteert u op het tabblad Opmaak, onder Tekststijlen een stijl in de galerie of gebruikt u de opties Opvulling, Lijn of Effecten.

    tabblad Opmaak, groep Tekststijlen

  3. Op het tabblad Opmaak, onder Vormstijlen, verplaatst u de schuifregelaar Doorzichtigheid naar rechts om de WordArt lichter te maken.

    tabblad Afbeelding opmaken, groep Afbeeldingsstijlen

  4. Voer een van de volgende handelingen uit:

    Bewerking

    Werkwijze

    Verplaats de WordArt

    Selecteer de WordArt en sleep deze vervolgens naar de nieuwe locatie.

    Pas het formaat van de WordArt aan

    Selecteer de WordArt, plaats de aanwijzer boven een formaatgreep, en sleep de greep tot de WordArt de gewenste grootte heeft.

    De WordArt draaien

    Selecteer de WordArt. Klik op het tabblad Opmaak, onder Schikken, op Draaien en vervolgens op een optie.

  5. Klik in het menu Beeld op Normaal.

    Notities: 

    • Als u het watermerk wilt weergeven op slechts één dia wilt, maakt u het watermerk in de normale weergave.

    • Als het watermerk niet op een van uw dia’s wordt weergegeven, klikt u in het menu Opmaak op Dia-achtergrond en controleert u of het selectievakje Achtergrondafbeeldingen verbergen is uitgeschakeld.

Zie ook

Een vorm toevoegen of wijzigen

Afbeeldingen invoegen in Office voor Mac

Een afbeelding toevoegen of vervangen

Effecten toevoegen aan tekst

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×