De weergave van een 3D-grafiek wijzigen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt een 3D-grafiek, zoals een 3D-kolom, 3D-lijn of 3D-oppervlakdiagram) gemakkelijker te lezen, kunt u de 3D-opmaak wijzigen bestandsindeling, draaiing en schaalbaarheid van de grafiek.

Voor grafieken die grafiekelementen 3D-opmaak weergegeven zonder een derde, diepteas (zoals een cirkeldiagram met 3D-, staafdiagram met 3D-opmaak of gestapeld vlakdiagram 3D-grafiek), kunt u de 3D-opmaak van de elementen 3D-grafiek wijzigen. 3D-draaiing en schaalopties zijn echter niet beschikbaar voor de afzonderlijke grafiekelementen, kunt u de 3D-draaiing en schaal voor de hele grafiek alleen wijzigen.

3-D chart that displays a horizontal, vertical, and depth axis

Als kleinere gegevensmarkeringen zijn verborgen achter grotere bestanden in een 3D-grafiek, kunt u de volgorde van de gegevensreeks die in de grafiek zijn uitgezet omkeren of u kunt doorzichtigheid gebruiken om de zichtbaarheid van alle gegevensmarkeringen verbeteren.

Notities: 

  • De voorbeelden hier zijn vanuit Excel, hoewel grafieken ook beschikbaar in Word, PowerPoint en Outlook zijn. Als u een van deze programma gebruikt, worden de functies zijn hetzelfde, maar kunnen er kleine verschillen in de toegang tot de eerste grafieken.

  • De volgende procedure geldt voor Office 2013 en nieuwere versies. Stappen voor office 2010?

  1. Selecteer op het werkblad de cellen met de gegevens die u wilt gebruiken voor de grafiek.

  2. Klik op het tabblad Invoegen , klikt u op grafieken als u alleen het pictogram ziet of klik op een grafiek die u wilt gebruiken.

    Knoppen voor Excel-grafieken

U kunt ook klikken op de Zie alle grafieken pictogram in de rechterbenedenhoek van de sectie grafieken. Hiermee opent u het dialoogvenster grafiek waar u een willekeurig grafiektype kunt kiezen. Elke categorie worden meestal 2D- en 3D-weergeven. Kies een.

  1. Op een 3D-grafiek, klikt u op het grafiekelement, zoals balken of lijnen, die u wilt de 3D-opmaak, wijzigen of Doe het volgende om dit te selecteren uit een lijst met grafiekelementen.

    1. Klik op een grafiek.
      Hiermee worden de Hulpmiddelen voor grafieken, waarbij de tabbladen ontwerp en Opmaak beschikbaar weergegeven.

    2. Klik op het tabblad Opmaak in de groep Huidige selectie op de pijl naast het vak Grafiekelementen en klik op het gewenste grafiekelement.

      Gebied van de huidige selectie met element selectie gemarkeerd

  2. Sneltoets u kunt, in plaats daarvan op het grafiekelement waarvan u wilt wijzigen van de 3D-opmaak en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik in de groep Huidige selectie op Selectie opmaken.

  4. Klik op effecten, klikt u op 3D-opmaaken selecteer een of meer van de volgende opties.

    Knop effecten in een grafiek

    1. Klik op bovenste schuine rand of onder schuine rand en klik vervolgens op de schuine rand-indeling die u wilt gebruiken.

      Selecteer in de vakken breedte en hoogte , de tekengrootte die u wilt gebruiken.

    2. Materiaalop en klik vervolgens op het effect dat u wilt gebruiken.

    Opmaakinstellingen voor 3D

    Opmerking: Beschikbaarheid van de volgende opties, is afhankelijk van het grafiekelement dat u hebt geselecteerd. Bepaalde opties die worden beschreven in dit dialoogvenster zijn niet beschikbaar voor alle grafieken.

    De instellingen in dit dialoogvenster wordt uitgevoerd op het grafiekelement dat u selecteert. Als u de hele grafiek hebt gekozen, dat wordt gemaakt frames, en als u ervoor een gegevensreeks kiest, alleen op de elementen van die reeks werkt.

U kunt de diepte van het diagram in 3D-grafieken met assen, de diepte van de tussenruimte in 3D-perspectief grafieken en de breedte van de tussenruimte in 3D-staafdiagram of kolomdiagrammen wijzigen.

  1. Klik op de 3D-grafiek die u wilt wijzigen.

  2. Klik op het menu Opmaak op Gegevensreeks geselecteerd.

  3. Klik op het tabblad Gegevensreeks opmaken op Opties voor reeksen selecteer vervolgens de diepteas en breedte opties die u wilt gebruiken.

    Gegevens reeks tussenruimte diepte en breedte-eigenschappen instellen

Opmerking: Beschikbaarheid van de volgende opties, is afhankelijk van het grafiekelement dat u hebt geselecteerd. Bepaalde opties die worden beschreven in dit dialoogvenster zijn niet beschikbaar voor grafieken.

  1. Klik op het grafiekgebied van de 3D-grafiek die u wilt draaien, of selecteer grafiekgebied in de lijst van de grafiek-elementen onder huidige selectie op het tabblad Opmaak.

  2. Sneltoets u kunt, in plaats daarvan op het grafiekgebied en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik op het tabblad Grafiekgebied opmaken op effecten en klikt u op 3D-draaiing.

    Knop effecten in een grafiek

  4. Voer een of meer van de volgende handelingen uit:

    Eigenschappen van 3D-draaiing

    1. Als u wilt de draaiing wijzigen, klikt u op de mate van rotatie die u wilt dat in de vakken Draaiing X en Y-draaiing .

      Opmerking: Grafieken worden gedraaid rond de horizontale en verticale assen, maar nooit rond de diepteas. U kunt geen daarom een mate van rotatie opgeven in het vak Z .

    2. De weergave van het aantal veld in het diagram wijzigen, klikt u op de mate van perspectief die u wilt dat in het vak perspectief , of klik op de knoppen smalle zicht of gezichtsveld totdat u het gewenste resultaat hebt bereikt.

      Knoppen voor veld van

      Opmerking: Bepaalde opties die worden beschreven in dit dialoogvenster zijn niet beschikbaar voor grafieken. U kunt de opties die u naar vorige instellingen hebt gewijzigd niet herstellen.

U kunt de schaal van een 3D-grafiek wijzigen door het opgeven van de hoogte en de diepteas als een percentage van het grondtal voor de grafiek.

  1. Klik op het grafiekgebied van de 3D-grafiek die u wilt wijzigen of selecteer grafiekgebied in de lijst van de grafiek-elementen onder huidige selectie op het tabblad Opmaak.

  2. Sneltoets u kunt, in plaats daarvan op het grafiekgebied en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik in het dialoogvenster Grafiekgebied opmaken , klikt u op 3D-draaiing.

    Eigenschappen van 3D-draaiing

  4. Voer een van de volgende opties in de eigenschappen van 3D-draaiing :

    1. Als u wilt wijzigen van de diepteas van de grafiek, geeft u het percentage van de diepteas in het vak diepteas (% van basis) .

    2. Als u wilt wijzigen van de diepteas en de hoogte van de grafiek, schakel het selectievakje automatisch schalen en geef het percentage van diepteas en de gewenste hoogte heeft in de vakken van de hoogte (% van basis) en diepteas (% van basis) .

    3. Als u een weergave-Loodrechte assen, schakel het selectievakje Loodrechte assen uit en geef het percentage van de diepteas die u wilt dat in het vak diepteas (% van basis) .

U kunt de volgorde op een van de gegevensreeks wijzigen zodat grote 3D-markeringen Blokkeer niet kleinere eenheden.

3D-diagram weergegeven in omgekeerde volgorde

  1. Klik in een grafiek op de diepteas of diepteas Selecteer in de lijst van de grafiek-elementen onder huidige selectie op het tabblad Opmaak.

  2. Klik op het tabblad Opmaak in de groep Huidige selectie op Indelingskeuze.

  3. Selecteer het selectievakje reeksen in omgekeerde volgorde in de categorie van de Opties voor as , onder Opties voor as.

    Optie voor 3D-reeks omgekeerde volgorde

Hoewel doorzichtigheid kan worden gebruikt in 3D- en 2D-grafieken, is vooral handig in 3D-grafieken waar groter gegevensmarkeringen kleinere eenheden kunnen verbergen.

  1. Klik op de gegevensreeks of gegevenspunt die u doorzichtig wilt maken in een 3D-grafiek, of Selecteer een gegevensreeks in de lijst van de grafiek-elementen onder huidige selectie op het tabblad Opmaak.

  2. Sneltoets u kunt, in plaats daarvan op het grafiekelement waarvan u wilt wijzigen van de 3D-opmaak en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik op het tabblad Opmaak in de groep Huidige selectie op Indelingskeuze.

  4. Klik op opvulling en lijn, klikt u op Opvullingen klik vervolgens op effen opvulling, opvulling met kleurovergangof opvulling met figuur of bitmappatroon.

    Vulling en lijn eigenschappen

  5. Klik op en kies een kleur als u wilt wijzigen van de kleuren van het element.

  6. Klik op de greep aan de balk transparantie , en schuif vervolgens het percentage van transparantie die u wilt gebruiken.

Een spreidings- of een lijn-grafiek maken in Office 2010

  1. Selecteer op het werkblad de cellen met de gegevens die u wilt gebruiken voor de grafiek.

  2. Voer op het tabblad Invoegen in de groep Grafieken een van de volgende handelingen uit:

    Afbeelding van Excel-lint

    • Als u wilt maken van een 3D-kolomdiagram, klik op kolomen klik vervolgens onder 3D-kolomop 3D-kolom.

    • Als u wilt een 3D-cilinder-grafiek hebt gemaakt, klik op kolomen klik vervolgens onder cilinder, op 3D-cilinder.

    • Als u wilt een 3D-kegel-grafiek hebt gemaakt, klik op kolomen klik vervolgens onder kegel, op 3D-kegel.

    • Als u wilt een 3D-piramidediagram maken, klikt u op kolomen klik vervolgens onder Piramide, op 3D-piramide.

    • Als u wilt een 3D-lijndiagram maken, klikt u op lijnen klik vervolgens onder 3D-lijnop 3D-lijn.

    • Als u wilt maken van een 3D-vlakdiagram, op gebieden klik vervolgens onder 3D-gebiedop 3D-gebied.

    • Als u wilt maken van een 3D-oppervlakdiagram weergeven, klikt u op Andere grafiekenen klik onder oppervlak, 3D-oppervlak of 3D-oppervlakdraadmodel.

      Tip: Wanneer u de muisaanwijzer op een grafiektype of een grafieksubtype plaatst, wordt in de scherminfo de naam van het grafiektype weergegeven. Zie Beschikbare grafiektypen voor meer informatie over de grafiektypen die u kunt gebruiken.

  1. Klik op het grafiekelement waarvan u wilt wijzigen van de 3D-opmaak op een 3D-grafiek, of Voer de volgende handelingen uit om deze te selecteren uit een lijst met grafiekelementen.

    1. Klik op een grafiek.
      Hiermee worden de Hulpmiddelen voor grafieken weergegeven, waarbij de tabbladen Ontwerpen, Indeling en Opmaak beschikbaar worden.

    2. Klik op het tabblad Opmaak in de groep Huidige selectie op de pijl naast het vak Grafiekelementen en klik op het gewenste grafiekelement.

      Afbeelding van boek

  2. Sneltoets u kunt, in plaats daarvan op het grafiekelement waarvan u wilt wijzigen van de 3D-opmaak en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik op het tabblad Indeling in de groep Huidige selectie op Selectie opmaken.

  4. Klik op 3D-opmaaken selecteer een of meer van de volgende opties.

    1. Klik op de bovenste en ondersteonder schuine rand, en klik vervolgens op de schuine rand-indeling die u wilt gebruiken. Selecteer in de vakken breedte en hoogte , de tekengrootte die u wilt gebruiken.

    2. Onder oppervlak, klikt u op materiaalen klik vervolgens op het effect dat u wilt gebruiken.

      Opmerking: Beschikbaarheid van de volgende opties, is afhankelijk van het grafiekelement dat u hebt geselecteerd. Bepaalde opties die worden beschreven in dit dialoogvenster zijn niet beschikbaar voor grafieken.

Tip: U kunt deze procedure ook gebruiken om de 3D-opmaak van grafiekelementen in een 2D-grafiek te wijzigen.

U kunt de diepte van het diagram in 3D-grafieken met assen, de diepte van de tussenruimte in 3D-perspectief grafieken en de breedte van de tussenruimte in 3D-staafdiagram of kolomdiagrammen wijzigen.

  1. Klik op de 3D-grafiek die u wilt wijzigen.

  2. Klik op het menu Opmaak op Gegevensreeks geselecteerd.

  3. Selecteer op het tabblad Opties de diepteas en breedte opties die u wilt gebruiken.

  1. Klik op het grafiekgebied van de 3D-grafiek die u wilt draaien of Doe het volgende om te selecteren van het grafiekgebied in een lijst met grafiekelementen:

    1. Klik op een grafiek.
      Hiermee worden de Hulpmiddelen voor grafieken weergegeven, waarbij de tabbladen Ontwerpen, Indeling en Opmaak beschikbaar worden.

    2. Klik op het tabblad Opmaak in de groep Huidige selectie op de pijl naast het vak Grafiekelementen en klik op het gewenste grafiekelement.

      Afbeelding van boek

  2. Sneltoets u kunt, in plaats daarvan op het grafiekgebied en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik op het tabblad indeling in de groep achtergrond op 3D-draaiing.

    Afbeelding van Excel-lint

  4. Voer in de categorie 3D-draaiing onder draaiingeen of meer van de volgende opties:

    1. Als u wilt de draaiing wijzigen, klikt u op de mate van rotatie die u wilt dat in de vakken X en Y .

      Opmerking: Grafieken worden gedraaid rond de horizontale en verticale assen, maar nooit rond de diepteas. U kunt geen daarom een mate van rotatie opgeven in het vak Z .

    2. De weergave van het aantal veld in het diagram wijzigen, klikt u op de mate van perspectief die u wilt dat in het vak perspectief , of klik op de knoppen smalle zicht of gezichtsveld totdat u het gewenste resultaat hebt bereikt.

      Opmerking: Bepaalde opties die worden beschreven in dit dialoogvenster zijn niet beschikbaar voor grafieken. U kunt de opties die u naar vorige instellingen hebt gewijzigd niet herstellen.

U kunt de schaal van een 3D-grafiek wijzigen door het opgeven van de hoogte en de diepteas als een percentage van het grondtal voor de grafiek.

  1. Klik op het grafiekgebied van de 3D-grafiek die u wilt wijzigen of Doe het volgende om dit te selecteren uit een lijst met grafiekelementen:

    1. Klik op een grafiek.
      Hiermee worden de Hulpmiddelen voor grafieken weergegeven, waarbij de tabbladen Ontwerpen, Indeling en Opmaak beschikbaar worden.

    2. Klik op het tabblad Opmaak in de groep Huidige selectie op de pijl naast het vak Grafiekelementen en klik op het gewenste grafiekelement.

      Afbeelding van boek

  2. Sneltoets u kunt, in plaats daarvan op het grafiekgebied en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik op het tabblad indeling in de groep achtergrond op 3D-draaiing.

    Afbeelding van Excel-lint

  4. Voer een van de volgende opties in de categorie 3D-draaiing , klikt u onder Grafiekschaal:

    1. Als u wilt wijzigen van de diepteas van de grafiek, geeft u het percentage van de diepteas in het vak diepteas (% van basis) .

    2. Als u wilt wijzigen van de diepteas en de hoogte van de grafiek, schakel het selectievakje automatisch schalen en geef het percentage van diepteas en de gewenste hoogte heeft in de vakken van de hoogte (% van basis) en diepteas (% van basis) .

    3. Als u een weergave-Loodrechte assen, schakel het selectievakje Loodrechte assen uit en geef het percentage van de diepteas die u wilt dat in het vak diepteas (% van basis) .

U kunt de volgorde op een van de gegevensreeks wijzigen zodat grote 3D-markeringen Blokkeer niet kleinere eenheden.

3D-diagram weergegeven in omgekeerde volgorde

  1. Klik in een grafiek op de diepteas of Voer de volgende handelingen uit om deze te selecteren uit een lijst met grafiekelementen:

    1. Klik op een grafiek.
      Hiermee worden de Hulpmiddelen voor grafieken weergegeven, waarbij de tabbladen Ontwerpen, Indeling en Opmaak beschikbaar worden.

    2. Klik op het tabblad Opmaak in de groep Huidige selectie op de pijl naast het vak Grafiekelementen en klik op het gewenste grafiekelement.

      Afbeelding van boek

  2. Klik op het tabblad Opmaak in de groep Huidige selectie op Selectie opmaken.

  3. Selecteer het selectievakje reeksen in omgekeerde volgorde in de categorie van de Opties voor as , onder Opties voor as.

Hoewel doorzichtigheid kan worden gebruikt in 3D- en 2D-grafieken, is vooral handig in 3D-grafieken waar groter gegevensmarkeringen kleinere eenheden kunnen verbergen.

  1. Klik op de gegevensreeks of gegevenspunt die u doorzichtig wilt maken in een 3D-grafiek, of Voer de volgende handelingen uit om deze te selecteren uit een lijst met grafiekelementen:

    1. Klik op een grafiek.
      Hiermee worden de Hulpmiddelen voor grafieken weergegeven, waarbij de tabbladen Ontwerpen, Indeling en Opmaak beschikbaar worden.

    2. Klik op het tabblad Opmaak in de groep Huidige selectie op de pijl naast het vak Grafiekelementen en klik op het gewenste grafiekelement.

      Afbeelding van boek

  2. Sneltoets u kunt, in plaats daarvan op het grafiekelement waarvan u wilt wijzigen van de 3D-opmaak en druk op CTRL + 1. Gaat u verder met stap 3.

  3. Klik op het tabblad Indeling in de groep Huidige selectie op Selectie opmaken.

  4. Klik op Opvullingen klik vervolgens op effen opvulling, opvulling met kleurovergangof opvulling met figuur of bitmappatroon.

  5. Klik op de greep aan de balk Doorzichtigheid en sleept u de greep naar het percentage van transparantie die u wilt gebruiken.

Ontdek hoe u de draaiing of een perspectief van een 3D-grafiek in Word voor Mac-, PowerPoint voor Mac en Excel voor Mac. wijzigen kunt

Opmerking: De schermafbeeldingen die u in de volgende procedure is geopend in Excel, hoewel de functionaliteit hetzelfde in Word en PowerPoint is.

  1. Klik op de grafiek en klik vervolgens op het tabblad Opmaak op het lint.

  2. Klik op Vormeffectenen klik op 3D-draaiingen klik vervolgens op Opties voor 3D-draaiing.

    Opties voor 3D-draaiing
  3. Ga als volgt te werk in het deelvenster Grafiekgebied opmaken , klikt u in de sectie 3D-draaiing :

    Het deelvenster grafiekgebied opmaken
    1. Als u wilt wijzigen van de draaiing, in de vakken Draaiing X en Y-draaiing , voert u de mate van rotatie.

    2. Voer de mate van perspectief gewenste als u wilt wijzigen van het perspectief, in het vak perspectief . U kunt ook de pijlen voor Smalle zicht-pictogram en Breder maken zicht-pictogram gebruiken om te beperken of breder maken het perspectief.

Zie ook

De gegevens in een bestaande grafiek wijzigen

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×