Office
Aanmelden

De lijst met Office-invoegtoepassingen vernieuwen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Wanneer u een Office-invoegtoepassing hebt verborgen of opgehaald, wordt de lijst met invoegtoepassingen normaliter automatisch bijgewerkt zodat alleen de actieve invoegtoepassingen worden weergegeven. Als dat niet automatisch gebeurt, kunt u de lijst handmatig vernieuwen.

Belangrijk: De naam Apps voor Office wordt gewijzigd in Office-invoegtoepassingen. Op dit moment wordt in al onze producten, documentatie, voorbeelden en andere informatiebronnen de naam van het platform gewijzigd van 'Apps voor Office en SharePoint' in 'Office- en SharePoint-invoegtoepassingen'. We hebben gekozen voor deze aanpassing om beter onderscheid te maken tussen het extensieplatform en Office-apps (toepassingen). Terwijl deze wijzigingen plaatsvinden, kunnen de dialoogvensters en berichten die u in uw toepassing ziet, anders zijn dan wat u in dit artikel ziet.

Vernieuwt u de lijst met Office-invoegtoepassingen in Office 2016

Als een Office-invoegtoepassing niet wordt weergegeven in de lijst met Office-invoegtoepassingen, vernieuwt u de lijst om alle invoegtoepassingen te bekijken.

  1. Klik in Word 2016, Excel 2016 of PowerPoint 2016 op Invoegen > Mijn invoegtoepassingen.

    Klik in Project 2016 op Project > Mijn invoegtoepassingen.

    Knop Mijn apps

  2. Klik vervolgens op Vernieuwen om de lijst in het dialoogvenster Office-invoegtoepassingen bij te werken.

    Knop Vernieuwen voor Office-invoegtoepassingen

Lees de volgende artikelen als u informatie wilt over het invoegen en gebruiken van Office-invoegtoepassingen in Access-web-apps:

Naar boven

Vernieuwen van de lijst apps voor Office in Office 2013

Als een app niet in de lijst met apps voor Office wordt weergegeven, vernieuwt u de lijst om alle apps te bekijken.

  1. Klik in Word 2013, Excel 2013 of PowerPoint 2013 op Invoegen > Mijn apps.

    Knop Mijn apps

    Klik in Project 2013 op Project > Apps voor Office.

    Knop Apps voor Office

  2. Klik onder Apps voor Office op Mijn apps om uw lijst met apps weer te geven en klik op Vernieuwen om de lijst bij te werken.

    Knop Vernieuwen van Apps voor Office

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×