Bladwijzers toevoegen of verwijderen

Belangrijk: Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Met bladwijzers worden locaties of tekstselecties aangegeven die u een naam geeft zodat u deze later gemakkelijk kunt terugvinden. Zo kunt u bijvoorbeeld een bladwijzer plaatsen bij tekst die u later nog eens wilt bekijken. In plaats van door het document te bladeren tot u bij de tekst bent, gaat u er rechtstreeks heen via het dialoogvenster Bladwijzer.

Wat wilt u doen?

Een bladwijzer toevoegen

Naar een specifieke bladwijzer gaan

De bladwijzer indicatoren weergeven

Een bladwijzer wijzigen

Een bladwijzer verwijderen

Bladwijzers toevoegen

  1. Selecteer de tekst of het item waaraan u een bladwijzer wilt toewijzen of klik op de locatie waar u een bladwijzer wilt invoegen.

  2. Ga naar het tabblad Invoegen en klik in de groep Koppelingen op Bladwijzer.

    groep koppelingen

  3. Typ of selecteer een naam onder Bladwijzernaam.

    Namen van bladwijzers moeten beginnen met een letter en getallen bevatten. U mogen geen spaties in de naam van een bladwijzer bevatten. U kunt echter het onderstrepingsteken gebruiken om woorden te scheiden, bijvoorbeeld "Eerste_kop."

    Het dialoogvenster Bladwijzer

  4. Klik op Toevoegen.

Naar boven

Naar een bepaalde bladwijzer gaan

  1. Ga naar het tabblad Invoegen en klik in de groep Koppelingen op Bladwijzer.

    groep koppelingen

  2. Klik op Naam of Locatie om de lijst met bladwijzers in het document te sorteren.

  3. Klik op de naam van de bladwijzer waar u heen wilt gaan.

  4. Klik op Ga naar.

    Het dialoogvenster Bladwijzer

Naar boven

De bladwijzerindicatoren weergeven

Als u een bladwijzer aan een tekstblok of item toewijst, wordt de bladwijzer tussen vierkante haken ([…]) op het scherm weergegeven. Als u een bladwijzer aan een locatie toewijst, wordt de bladwijzer als een I-vormig symbool weergegeven. De haken en het invoegteken worden niet afgedrukt.

  1. Klik op het tabblad Bestand en klik vervolgens op Opties.

  2. Klik op Geavanceerd en schakel vervolgens onder Documentinhoud weergeven het selectievakje Bladwijzers weergeven in.

  3. Klik op OK.

Bladwijzers wijzigen

Als u wilt wijzigen van een bladwijzer item, is het aanbevolen dat u eerst de bladwijzer indicatoren weergeven.

Items die met een bladwijzer zijn gemarkeerd, kunt u knippen, kopiëren en plakken. U kunt ook tekst toevoegen aan en verwijderen uit gemarkeerde items.

Bewerking

Resultaat

Een gemarkeerd item geheel of gedeeltelijk naar een andere locatie in hetzelfde document kopiëren

De bladwijzer blijft bij het oorspronkelijke item staan. De kopie is niet gemarkeerd.

Een gemarkeerd item in zijn geheel naar een ander document kopiëren

Beide documenten bevatten identieke items en identieke bladwijzers.

Een gemarkeerd item geheel knippen en vervolgens in hetzelfde document plakken

Het item en de bladwijzer worden naar de nieuwe locatie verplaatst.

Een gedeelte van een gemarkeerd item verwijderen

De bladwijzer blijft bij de resterende tekst staan.

Tekst toevoegen tussen twee tekens die in een bladwijzer zijn opgenomen

De aanvulling wordt in de bladwijzer opgenomen.

Direct achter het openingshaakje van een bladwijzer klikken en vervolgens tekst of een afbeelding toevoegen aan het item

De aanvulling wordt in de bladwijzer opgenomen.

Direct achter het afsluitende haakje van een bladwijzer klikken en iets aan het item toevoegen

De aanvulling wordt niet in de bladwijzer opgenomen.

Naar boven

Bladwijzers verwijderen

  1. Ga naar het tabblad Invoegen en klik in de groep Koppelingen op Bladwijzer.

    groep koppelingen

  2. Klik op Naam of Locatie om de lijst met bladwijzers in het document te sorteren.

  3. Klik op de naam van de bladwijzer die u wilt verwijderen.

  4. Klik op Verwijderen.

    Het dialoogvenster Bladwijzer

Opmerking: Als u zowel de bladwijzer als het bijbehorende item (bijvoorbeeld een blok tekst of een ander element) wilt verwijderen, selecteert u het item en drukt u vervolgens op DEL.

Naar boven

Opmerking: Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×