Bladwijzers gebruiken in Word voor Mac

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Met een bladwijzer kunt u een woord, sectie of locatie in uw document aangeven en de bladwijzer een naam geven voor toekomstig gebruik. U maakt bijvoorbeeld een bladwijzer om tekst te identificeren die u op een later tijdstip wilt reviseren. In plaats van het document door te bladeren om de tekst te vinden, kunt u er met de bladwijzer snel naartoe.

Een bladwijzer toevoegen aan een locatie

  1. Selecteer tekst, selecteer een afbeelding of plaats de cursor op de locatie waar u een bladwijzer wilt toevoegen.

  2. Ga naar het tabblad Invoegen en klik op Bladwijzer.

    Op het tabblad Invoegen is Bladwijzer gemarkeerd

  3. Typ een naam onder Bladwijzernaam of selecteer een naam en klik op Toevoegen.

    Opmerking: De naam van een bladwijzer moet met een letter beginnen, kan uit maximaal 40 tekens bestaan en mag geen spaties bevatten. Bladwijzers kunnen letters, cijfers en onderstrepingstekens ( _ ) bevatten.

Naar de bladwijzer gaan

Nadat u de bladwijzers hebt gemaakt, kunt u snel naar de bijbehorende locatie gaan. U kunt ook binnen het document koppelingen toevoegen naar de bladwijzers.

Naar een bladwijzer springen

  1. Wijs in het menu Bewerken de optie Zoeken aan en klik vervolgens op Geavanceerd zoeken en vervangen.

  2. Klik bij Ga naar op Bladwijzer.

  3. Klik bij Bladwijzernaam invoeren op de gewenste bladwijzer.

  4. Klik op Ga naar en vervolgens op Sluiten om de bladwijzer weer te geven in uw document.

Een koppeling naar een bladwijzer toevoegen

Voeg hyperlinks toe om in hetzelfde document naar een locatie met een bladwijzer te gaan.

  1. Selecteer de tekst die of het object dat u wilt gebruiken als hyperlink.

  2. Houd Control ingedrukt terwijl u op de tekst of het object klikt, en klik op Hyperlink.

  3. Klik in het dialoogvenster Hyperlink invoegen op Dit document en klik op de pijl naast Bladwijzers.

    Het dialoogvenster Hyperlink invoegen met de tab Dit document en Bladwijzers gemarkeerd.

  4. Selecteer in de lijst de bladwijzer waarnaar u de koppeling wilt maken.

    Opmerking: Als u de scherminfo wilt aanpassen die verschijnt wanneer u de aanwijzer op de hyperlink plaatst, klikt u op Scherminfo en typt u vervolgens de gewenste tekst.

  5. Klik op OK.

Zie voor meer informatie over hyperlinks, maken of bewerken van een hyperlink.

Bladwijzers in een document weergeven

  1. Klik in het Word-menu{b> <b}op Voorkeuren.

  2. Klik in de sectie Ontwerpfuncties en taalprogramma's op Weergave.

  3. Schakel bij Weergeven in document het vakje in naast Bladwijzers.

    Weergavevoorkeuren worden weergegeven met Bladwijzers gemarkeerd.

    Opmerking: Een bladwijzer voor tekst of een afbeelding wordt in Word aangegeven met vierkante haken rond het item. Een bladwijzer van een locatie wordt in Word weergegeven als I-balk. De vierkante haken en I-balken worden niet mee afgedrukt.

  4. Klik op de rode cirkel als u het dialoogvenster Weergave wilt sluiten.

Een bladwijzer verwijderen

  1. Klik op Invoegen > Bladwijzer.

  2. Klik op de naam van de bladwijzer die u wilt verwijderen, klik op Verwijderen en klik vervolgens op Sluiten.

    Tip: Als u wilt verwijderen, zowel de bladwijzer en de tekst of het object dat is gekoppeld aan de bladwijzer in het document, selecteer de tekst of het object en druk op DELETE.

Zie ook

Een hyperlink maken of bewerken

Een bladwijzer toevoegen

  1. Klik in het menu Beeld op Afdrukweergave.

  2. Klik op de plaats waar u een bladwijzer wilt invoegen.

  3. Klik in het menu Invoegen op Bladwijzer.

  4. Selecteer een naam of typ een naam onder Bladwijzernaam.

    Opmerking: De naam van een bladwijzer moet met een letter beginnen, kan uit maximaal 40 tekens bestaan en mag geen spaties bevatten. Bladwijzers kunnen letters, cijfers en onderstrepingstekens ( _ ) bevatten.

  5. Klik op Toevoegen.

Naar een bladwijzer gaan

  1. Klik in het menu Beeld op Afdrukweergave.

  2. Wijs in het menu Bewerken de optie Zoeken aan en klik vervolgens op Geavanceerd zoeken en vervangen.

  3. Klik in de lijst Ga naar op Bladwijzer.

  4. Klik in het snelmenu Bladwijzernaam invoeren op de gewenste bladwijzer, klik op Ga naar en klik vervolgens op Sluiten.

Bladwijzers in een document weergeven

  1. Klik in het Word -menu op Voorkeuren, en kiest u vervolgens onder ontwerpfuncties en taalprogramma's
    klikt u op weergave Knop Voorkeuren voor de weergave

    Opmerking: Als u Voorkeuren voor Word wilt openen, moet u een document hebben geopend.

  2. Schakel onder Weergeven het selectievakje Bladwijzers in.

    Opmerking: Bladwijzers die aan een item zijn toegewezen, worden tussen vierkante haakjes weergegeven ([ ]). Bladwijzers die zijn toegewezen aan een locatie, worden weergegeven als een I-beam. De haakjes en de I-beam worden niet afgedrukt.

Een bladwijzer verwijderen

  1. Klik in het menu Beeld op Afdrukweergave.

  2. Klik in het menu Invoegen op Bladwijzer.

  3. Klik op de naam van de bladwijzer die u wilt verwijderen, klik op Verwijderen en klik vervolgens op Sluiten.

    Tip: Als u wilt verwijderen, zowel de bladwijzer en de tekst of het object dat is gekoppeld aan de bladwijzer in het document, selecteer de tekst of het object en druk op DELETE.

Zie ook

Een kruisverwijzing maken of bijwerken

Een hyperlink maken of bewerken

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×