Basistaken in Word

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Met Word 2016 kunt u professionele documenten maken. Met Word kunt u documenten efficiënter ordenen en schrijven.

Wanneer u een document in Word maakt, kunt u kiezen u of u wilt beginnen met een leeg document of een sjabloon wilt gebruiken die een groot deel van het werk voor u doet. Daarna zijn de basisstappen voor het maken en delen van documenten hetzelfde. Dankzij de krachtige bewerkings- en controlefuncties van Word kunt u samen met anderen een prachtig document maken.

Tip:  Zie Nieuw in Word 2016 voor meer informatie over nieuwe functies.

Een document maken

Vaak is het gemakkelijker om een nieuw document te starten op basis van een sjabloon in plaats van met een lege pagina te beginnen. Word-sjablonen zijn klaar voor gebruik en bevatten vooraf ingestelde thema's en opmaakprofielen. U hoeft alleen de inhoud toe te voegen.

Telkens wanneer u Word start, kunt u een sjabloon kiezen in de galerie, op een categorie klikken om meer sjablonen weer te geven of online zoeken naar meer sjablonen.

Als u een sjabloon beter wilt bekijken, klikt u hierop om een groot voorbeeld weer te geven.

Als u een sjabloon liever niet gebruikt, klikt u op leeg document.

Beginscherm van Word

Een document openen

Telkens wanneer u Word start, ziet u in de linkerkolom een lijst met recent geopende documenten. Als het document dat u zoekt niet in de lijst staat, klikt u op Andere documenten openen.

Er wordt een lijst met meest recent gebruikte documenten weergegeven.

Als u Word al hebt geopend, klikt u op Bestand > Openen en bladert u naar de locatie van het bestand.

Wanneer u een document opent dat is gemaakt in een eerdere versie van Word, ziet u de melding Compatibiliteitsmodus in de titelbalk van het documentvenster. U kunt het document met enkele beperkingen gebruiken in deze modus, maar u kunt er ook voor kiezen het document te upgraden, zodat u Word 2016-functies kunt gebruiken. Zie meer informatie, opent u een document in een eerdere versie van Word.

Een document opslaan

Ga als volgt te werk om een document voor het eerst op te slaan:

  1. Klik op het tabblad Bestand op Opslaan als.

  2. Blader naar de locatie waarop u het document wilt opslaan.

    Opmerking: Als u het document wilt opslaan op de computer, kiest u een map onder Deze pc of klikt u op Bladeren. Als u het document online wilt opslaan, kiest u een onlinelocatie onder Opslaan als of klikt u op Locatie toevoegen. Wanneer uw bestanden online staan, kunt u realtime de bestanden, feedback geven en samen aan bestanden werken.

  3. Klik op Opslaan.

    Opmerking: Bestanden worden in Word automatisch opgeslagen in de bestandsindeling .docx. Als u een document wilt opslaan in een andere indeling dan .docx, klikt u in de lijst Opslaan als en selecteert u de gewenste bestandsindeling.

Als u het document wilt opslaan terwijl u eraan werkt, klikt u op Opslaan op de werkbalk Snelle toegang.

Het pictogram Opslaan wordt weergegeven in de werkbalk Snelle toegang

Documenten lezen

Open het document in de leesmodus als u de meeste knoppen en hulpmiddelen wilt verbergen, zodat u zich kunt concentreren op het lezen zonder te worden afgeleid.

Leesmodus

  1. Open het document dat u wilt lezen.

    Opmerking:  Sommige documenten worden automatisch geopend in de leesmodus, zoals beveiligde documenten of bijlagen.

  2. Klik op Beeld > Leesmodus.

  3. Als u de pagina's in een document een voor een wilt doornemen, doet u het volgende:

    • Klik op de pijlen links en rechts van de pagina's.

    • Druk op Page Down en Page Up of de spatiebalk en Backspace op het toetsenbord. U kunt ook de pijltoetsen of het schuifwiel van de muis gebruiken.

    • Als u werkt op een apparaat met een aanraakscherm, veegt u naar links of naar rechts met uw vinger.

      Tip:  Klik op Beeld > Document bewerken als u het document nogmaals wilt bewerken.

Wijzigingen bijhouden

Als u met anderen aan een document werkt of een document bewerkt, kunt u Wijzigingen bijhouden inschakelen om wijzigingen weer te geven. Alle toevoegingen, verwijderingen, verplaatsingen en opmaakwijzigingen worden gemarkeerd.

  1. Open het document dat u wilt controleren.

  2. Klik op Controleren, klik op de knop Wijzigingen bijhouden en selecteer Wijzigingen bijhouden.

    Wanneer u op de knop Wijzigingen bijhouden klikt, worden de beschikbare opties gemarkeerd

Lees de optie Wijzigingen bijhouden voor meer informatie.

Uw document afdrukken

U kunt kijken hoe uw document eruitziet wanneer dit wordt afgedrukt, afdrukopties instellen en het bestand afdrukken, alles vanaf één locatie.

  1. Open het tabblad Bestand en klik op Afdrukken.

    Afdrukken in de weergave Backstage

  2. Ga als volgt te werk:

    • Geef onder Afdrukken in het vak Aantal het aantal exemplaren op dat u wilt afdrukken.

    • Controleer onder Printer of de juiste printer is geselecteerd.

    • Onder Instellingen zijn de standaardafdrukinstellingen voor uw printer geselecteerd. Als u een instelling wilt wijzigen, klikt u op de instelling die u wilt wijzigen en selecteert u een nieuwe instelling.

  3. Wanneer u tevreden bent over de instellingen, klikt u op Afdrukken.

Zie Een document afdrukken voor meer informatie.

Meer geavanceerde mogelijkheden

Zie Nieuw in Word 2016 voor meer informatie over de basisprincipes van Word.

Naar boven

Met Word Online gebruikt u uw webbrowser om de persoonlijke documenten te maken, weer te geven en te bewerken die u opslaat in OneDrive. Als uw organisatie of onderwijsinstelling een Office 365-abonnement heeft of een SharePoint-site, kunt u aan de slag met Word Online door documenten te maken of op te slaan in bibliotheken op uw site.

Opmerking: Als u Word Web App met SharePoint 2010 gebruikt, raadpleegt u Inleiding tot Word Web App.

Knop Uitvullen

Uw wijzigingen worden automatisch in Word opgeslagen. Kijk op de statusbalk in de linkerbenedenhoek van Word Online. Hier ziet u Opgeslagen of Opslaan.

Statusbalk in Word Online

Documenten online delen

Omdat het document online is, kunt u deze delen door een koppeling in plaats van een e-mailbijlage te verzenden. Anderen kunnen het document lezen in hun webbrowser of op een mobiel apparaat.

Klik op Bestand > Delen > Delen met personen.

Knop Met anderen delen in Word Online

Opmerkingen toevoegen in de browser

Een tekstballon geeft aan waar opmerkingen zijn toegevoegd in het document.

Afbeelding van de tekstballon in Word Web App

U kunt ook reageren op opmerkingen en items wegstrepen die u hebt afgehandeld.

Opmerkingen in discussielijnen in Word Online

Bewerken in de browser

Als u iets in het document wilt typen en er niets gebeurt, is waarschijnlijk de leesweergave geactiveerd. Ga naar de bewerkingsweergave door te klikken op Document bewerken > Bewerken in Word Online.

Afbeelding van de opdracht Bewerken in Word Web App

Typ tekst en voeg opmaak toe, voeg afbeeldingen toe, pas de indeling van de pagina aan, en nog veel meer. Voor geavanceerder bewerken klikt u op Openen in Word.

Openen in Word vanuit de weergave Bewerken in Word Online

Samen werken aan hetzelfde document

Als u wilt samenwerken in Word Online, bewerkt u een document zoals u dat gewend bent. Als anderen ook bezig zijn met bewerken, geeft Word Online daarvan een melding. U kunt zien wie er momenteel aan het document werken door op het lint te klikken.

Auteurs in Word Online

Als u op de naam van een auteur klikt, gaat u automatisch naar de plek waar deze auteur bezig is met bewerken. En u ziet de wijzigingen van de auteurs terwijl deze worden aangebracht. Ze kunnen werken in Word Online, Word 2010 of hoger, of Word voor Mac 2011.

Een kop- of voettekst toevoegen

Ga naar Invoegen > Koptekst & voettekst, als u kop- en voetteksten wilt toevoegen aan uw document.

afbeelding van de knop koptekst en voettekst in word online

Klik op Opties om te kiezen hoe u wilt dat ze worden weergegeven.

Menu Opties voor koptekst en voettekst in Word Online

Paginanummers toevoegen

Klik op Invoegen > Paginanummers en kies vervolgens in de galerij waar u de paginanummers wilt weergeven.

Galerij Paginanummers in Word Online

Selecteer Inclusief paginatelling om het huidige paginanummer weer te geven samen met het totale aantal pagina's (pagina X van Y).

Tekst zoeken en vervangen

U kunt snel zoeken naar elk exemplaar van een bepaald woord of woordgroep in uw document door te klikken op Start > Zoeken (of typ Ctrl + F). Resultaten worden weergegeven naast uw document zodat u de term in de context kunt zien. Als u klikt op een zoekresultaat gaat u automatisch naar dat exemplaar.

Deelvenster Zoeken in Word Online

Klik op Vervangen (of typ Ctrl + H) als u tekst wilt zoeken en vervangen.

Afdrukken in Word Online

Ga naar Bestand > Afdrukken. In Word Online wordt een PDF-weergave gemaakt van uw document waarin de indeling en opmaak van uw document behouden blijft. Stuur de PDF naar de printer, waarna deze wordt geprint zoals u mag verwachten.

Knop Afdrukken naar PDF in Word Online

Microsoft Word 2013 is een tekstverwerkingsprogramma waarmee u documenten van professionele kwaliteit kunt maken. Met Word kunt u uw documenten efficiënter ordenen en schrijven.

Als eerste stap bij het maken van een document in Word 2013 kiest u of u wilt beginnen met een leeg document of een sjabloon wilt gebruiken die een groot deel van het werk voor u doet. Daarna zijn de basisstappen voor het maken en delen van documenten hetzelfde. Dankzij krachtige bewerkings- en controlefuncties kunt u met anderen samenwerken en zo een prefect document maken.

Tip: Zie Uw eerste Word 2013-document maken voor een trainingscursus waarin u wordt geholpen uw eerste document te maken. Zie Nieuw in Word 2013 voor meer informatie over nieuwe functies in Word 2013.

Een sjabloon kiezen

Vaak is het gemakkelijker om een nieuw document te starten op basis van een sjabloon in plaats van met een lege pagina te beginnen. Word-sjablonen zijn klaar voor gebruik en bevatten thema's en opmaakprofielen. U hoeft alleen de inhoud toe te voegen.

Telkens wanneer u Word 2013 start, kunt u een sjabloon kiezen in de galerie, klikken op een categorie om de sjablonen in die categorie weer te geven of online zoeken naar meer sjablonen. (Als u liever geen sjabloon gebruikt, klikt u op Leeg document.)

Beginscherm van Word

Als u een sjabloon beter wilt bekijken, klikt u erop om een groot voorbeeld weer te geven.

Naar boven

Een document openen

Telkens wanneer u Word start, ziet u in de linkerkolom een lijst met recent geopende documenten. Als het document dat u zoekt niet in de lijst staat, klikt u op Andere documenten openen.

Andere documenten openen

Als u Word al hebt geopend, klikt u op Bestand > Openen en bladert u naar de locatie van het bestand.

Wanneer u een document opent dat is gemaakt in een eerdere versie van Word, ziet u de melding Compatibiliteitsmodus in de titelbalk van het documentvenster. U kunt het document met enkele beperkingen gebruiken in deze modus, maar u kunt er ook voor kiezen het document te upgraden, zodat u functies kunt gebruiken die nieuw of verbeterd zijn in Word 2013. Zie meer informatie, opent u een document in een eerdere versie van Word.

Naar boven

Een document opslaan

Ga als volgt te werk om een document voor het eerst op te slaan:

  1. Klik op het tabblad Bestand.

  2. Klik op Opslaan als.

  3. Blader naar de locatie waar u het document wilt opslaan.

    Opmerking: Als u het document op de computer wilt opslaan, kiest u een map onder Computer of klikt u op Bladeren. Als u uw document online wilt opslaan, kiest u een locatie onder Locaties of op Een locatie toevoegen. Wanneer uw bestanden online staan, kunt u realtime de bestanden, feedback geven en samen aan bestanden werken.

  4. Klik op Opslaan.

    Opmerking: Bestanden worden in Word automatisch opgeslagen in de bestandsindeling .docx. Als u een document wilt opslaan in een andere indeling dan .docx, klikt u in de lijst Opslaan als en selecteert u de gewenste bestandsindeling.

Als u het document wilt opslaan terwijl u eraan werkt, klikt u op Opslaan op de werkbalk Snelle toegang.

Opslaan op de werkbalk Snelle toegang

Naar boven

Documenten lezen

Open het document in gelezen Mode de meeste knoppen en hulpmiddelen voor verbergen zodat u zich op het lezen zonder te worden afgeleid concentreren kunt.

Leesmodus

  1. Open het document dat u wilt lezen.

    Opmerking:  Sommige documenten worden automatisch geopend in de leesmodus, zoals beveiligde documenten of bijlagen.

  2. Klik op Beeld > Leesmodus.

  3. Als u de pagina's in een document een voor een wilt doornemen, doet u het volgende:

    • Klik op de pijlen links en rechts van de pagina's.

    • Druk op Page Down en Page Up of de spatiebalk en Backspace op het toetsenbord. U kunt ook de pijltoetsen of het schuifwiel van de muis gebruiken.

    • Als u werkt op een apparaat met een aanraakscherm, veegt u naar links of naar rechts met uw vinger.

      Tip: Klik op Beeld > Document bewerken als u het document nogmaals wilt bewerken.

Naar boven

Wijzigingen bijhouden

Als u met anderen aan een document werkt of een document bewerkt, kunt u Wijzigingen bijhouden inschakelen om wijzigingen weer te geven. Alle toevoegingen, verwijderingen, verplaatsingen en opmaakwijzigingen worden gemarkeerd.

  1. Open het document dat u wilt controleren.

  2. Klik op Controleren, klik op de knop Wijzigingen bijhouden en selecteer Wijzigingen bijhouden.

Wijzigingen bijhouden

Lees de optie Wijzigingen bijhouden voor meer informatie.

Naar boven

Uw document afdrukken

U kunt kijken hoe uw document eruitziet wanneer dit wordt afgedrukt, afdrukopties instellen en het bestand afdrukken, alles vanaf één locatie.

Afdrukken in de weergave Backstage

  1. Klik op het tabblad Bestand en klik vervolgens op Afdrukken.

  2. Ga als volgt te werk:

    • Geef onder Afdrukken in het vak Aantal het aantal exemplaren op dat u wilt afdrukken.

    • Controleer onder Printer of de juiste printer is geselecteerd.

    • Onder Instellingen zijn de standaardafdrukinstellingen voor uw printer geselecteerd. Als u een instelling wilt wijzigen, klikt u op de instelling die u wilt wijzigen en selecteert u een nieuwe instelling.

  3. Wanneer u tevreden bent over de instellingen, klikt u op Afdrukken.

Zie Een afdrukvoorbeeld weergeven en documenten afdrukken voor meer informatie.

Meer geavanceerde mogelijkheden

U kunt meer geavanceerde mogelijkheden toepassen door een inhoudsopgave te maken, een document op te slaan als een sjabloon of meerdere exemplaren van een document af te drukken.

Naar boven

Hier volgen enkele basistaken die u doen kunt als u informatie over het gebruik van Microsoft Word 2010.

In dit artikel

Wat is Word?

Een sjabloon zoeken en toepassen

Een nieuw document maken

Een document openen

Een document opslaan

Documenten lezen

Wijzigingen bijhouden en opmerkingen invoegen

Uw document afdrukken

Wat is Word?

Microsoft Word 2010 is een tekstverwerkingsprogramma, zo ontworpen dat u professionele documenten maken. Met de opmaak van het document beste hulpmiddelen kunt Word u ordenen en uw documenten efficiënter te schrijven. Word bevat ook krachtige bewerken en hulpmiddelen voor herzien zodat u gemakkelijk met anderen kunt samenwerken.

Naar boven

Een sjabloon zoeken en toepassen

Word 2010 staat u toe ingebouwde sjablonen, voor het toepassen van uw eigen aangepaste sjablonen en zoeken op tal van sjablonen die beschikbaar zijn op het web.

Ga als volgt te werk om te zoeken en toepassen van een sjabloon in Word:

  1. Klik op het tabblad Bestand op Nieuw.

  2. Voer een van de volgende opties onder Beschikbare sjablonen:

    • Als u wilt gebruiken op een van de ingebouwde sjablonen, klikt u op Voorbeeldsjablonen, klikt u op de gewenste sjabloon en klik vervolgens op maken.

    • Als u wilt gebruiken in een sjabloon die u onlangs hebt gebruikt, klikt u op Recente sjabloons, klikt u op de gewenste sjabloon en klik vervolgens op maken.

    • Als u wilt uw eigen sjabloon gebruikt die u eerder hebt gemaakt, klikt u op Mijn sjablonen, klikt u op de gewenste sjabloon en klik vervolgens op OK.

    • Klik op de sjablooncategorie van de die u wilt, klikt u op de gewenste sjabloon en klik op downloaden om de sjabloon van Office.com downloaden naar uw computer om een sjabloon op Office.com, onder Office.com-sjablonen.

Opmerking: U kunt ook zoeken naar sjablonen op Office.com vanuit Word. Typ een of meer zoektermen in het vak Zoeken op Office.com voor sjablonen en klik vervolgens op de pijl om te zoeken.

Naar boven

Een nieuw document maken

  1. Klik op het tabblad bestand en klik vervolgens op Nieuw.

  2. Klik onder Beschikbare sjablonen, klikt u op Leeg Document.

  3. Klik op Maken.

Zie een document makenvoor meer informatie over het maken van een nieuw document.

Naar boven

Een document openen

  1. Klik op het tabblad Bestand en klik op Openen.

  2. Klik in het linkerdeelvenster van het dialoogvenster openen , klikt u op het station of de map waarin het document.

  3. Open de map waarin u de tekening die u wilt dat in het rechterdeelvenster van het dialoogvenster openen .

  4. Klik op het document en klik vervolgens op openen.

Naar boven

Een document opslaan

Ga als volgt te werk om een document opslaan in de indeling van Word 2010 en Word 2007:

  1. Klik op het tabblad Bestand.

  2. Klik op Opslaan als.

  3. Voer in het vak bestandsnaam een naam voor uw document.

  4. Klik op Opslaan.

Ga als volgt te werk om een document opslaan zodat deze compatibel met Word 2003 of eerder is:

  1. Open het document dat u wilt gebruiken in Word 2003 of eerder.

  2. Klik op het tabblad Bestand.

  3. Klik op Opslaan als.

  4. Klik in de lijst Opslaan als op Word 97-2003-document. Hiermee wordt de bestandsindeling, zodat ze. doc.

  5. Typ in het vak bestandsnaam een naam voor het document.

  6. Klik op Opslaan.

Zie voor meer informatie over het maken van een document dat is compatibel met Word 2003 of eerdere versies maken een document voor gebruik in eerdere versies van Word.

Naar boven

Documenten lezen

  1. Open het document dat u wilt lezen.

  2. Klik op het tabblad Beeld in de groep Documentweergaven op Lezen in volledig scherm

    Office 2010-lint

  3. Als u de pagina's in een document een voor een wilt doornemen, doet u het volgende:

    • Klik op de pijlen in de onderste hoeken van de pagina's.

    • Druk op het toetsenbord op PAGE DOWN en PAGE UP of SPATIEBALK en BACKSPACE.

    • Klik op de navigatiepijlen boven in het midden van het scherm.

      Tip: Klik op Opties voor weergaveen klik op Twee pagina's weergeven, knopafbeelding om weer te geven van twee pagina's of schermen tegelijk.

Zie documenten lezen in Wordvoor meer informatie over het weergeven van documenten.

Naar boven

Wijzigingen bijhouden en opmerkingen invoegen

  • U schakelt bijhouden van wijzigingen inschakelt, klik op het tabblad controleren in de groep bijhouden op Wijzigingen bijhouden.

    Groep Bijhouden

  • Als u wilt een opmerking, klikt u op het tabblad controleren in de groep opmerkingen invoegen, klikt u op Nieuwe opmerking.

Zie voor meer informatie over het bijhouden van wijzigingen hebt aangebracht terwijl herzien bijhouden van wijzigingen en opmerkingen invoegen.

Naar boven

Uw document afdrukken

  1. Klik op het tabblad Bestand en klik vervolgens op Afdrukken.

  2. Ga als volgt te werk:

    • Voer onder afdrukken, in het vak aantal het aantal exemplaren in dat u wilt afdrukken.

    • Klik onder Printer, zorg dat de gewenste printer is geselecteerd.

    • Onder Instellingen zijn de standaardafdrukinstellingen voor uw printer geselecteerd. Als u een instelling wijzigen wilt, klikt u op de instelling die u wilt wijzigen en selecteer vervolgens de gewenste instelling.

  3. Wanneer u tevreden over de instellingen bent, klikt u op afdrukken.

Zie voor meer informatie over het afdrukken van een bestand, voorbeeld weergeven en afdrukken een bestand.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×