Basistaken in Word 2010

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Hier volgen enkele basistaken die u doen kunt als u informatie over het gebruik van Microsoft Word 2010.

In dit artikel

Wat is Word?

Zoeken en een sjabloon toepassen

Een nieuw document maken

Een document openen

Een document opslaan

Documenten lezen

Wijzigingen bijhouden en opmerkingen invoegen

Het document afdrukken

Wat is Word?

Microsoft Word 2010 is een tekstverwerkingsprogramma, zo ontworpen dat u professionele documenten maken. Met de opmaak van het document beste hulpmiddelen kunt Word u ordenen en uw documenten efficiënter te schrijven. Word bevat ook krachtige bewerken en hulpmiddelen voor herzien zodat u gemakkelijk met anderen kunt samenwerken.

Naar boven

Een sjabloon zoeken en toepassen

Word 2010 staat u toe ingebouwde sjablonen, voor het toepassen van uw eigen aangepaste sjablonen en zoeken op tal van sjablonen die beschikbaar zijn op het web.

Ga als volgt te werk om te zoeken en toepassen van een sjabloon in Word:

  1. Klik op het tabblad Bestand op Nieuw.

  2. Voer onder Beschikbare sjablonen een van de volgende handelingen uit:

    • Als u wilt gebruiken op een van de ingebouwde sjablonen, klikt u op Voorbeeldsjablonen, klikt u op de gewenste sjabloon en klik vervolgens op maken.

    • Als u wilt gebruiken in een sjabloon die u onlangs hebt gebruikt, klikt u op Recente sjabloons, klikt u op de gewenste sjabloon en klik vervolgens op maken.

    • Als u wilt uw eigen sjabloon gebruikt die u eerder hebt gemaakt, klikt u op Mijn sjablonen, klikt u op de gewenste sjabloon en klik vervolgens op OK.

    • Klik op de sjablooncategorie van de die u wilt, klikt u op de gewenste sjabloon en klik op downloaden om de sjabloon van Office.com downloaden naar uw computer om een sjabloon op Office.com, onder Office.com-sjablonen.

Opmerking: U kunt ook zoeken naar sjablonen op Office.com vanuit Word. Typ een of meer zoektermen in het vak Zoeken op Office.com voor sjablonen en klik vervolgens op de pijl om te zoeken.

Naar boven

Een nieuw document maken

  1. Klik op het tabblad bestand en klik vervolgens op Nieuw.

  2. Klik onder Beschikbare sjablonen, klikt u op Leeg Document.

  3. Klik op Maken.

Zie een document makenvoor meer informatie over het maken van een nieuw document.

Naar boven

Een document openen

  1. Klik op het tabblad Bestand en klik op Openen.

  2. Klik in het linkerdeelvenster van het dialoogvenster openen , klikt u op het station of de map waarin het document.

  3. Open de map waarin u de tekening die u wilt dat in het rechterdeelvenster van het dialoogvenster openen .

  4. Klik op het document en klik vervolgens op openen.

Naar boven

Een document opslaan

Ga als volgt te werk om een document opslaan in de indeling van Word 2010 en Word 2007:

  1. Klik op het tabblad Bestand.

  2. Klik op Opslaan als.

  3. Voer in het vak bestandsnaam een naam voor uw document.

  4. Klik op Opslaan.

Ga als volgt te werk om een document opslaan zodat deze compatibel met Word 2003 of eerder is:

  1. Open het document dat u wilt gebruiken in Word 2003 of eerder.

  2. Klik op het tabblad Bestand.

  3. Klik op Opslaan als.

  4. Klik in de lijst Opslaan als op Word 97-2003-document. Hiermee wordt de bestandsindeling gewijzigd in .doc.

  5. Typ in het vak bestandsnaam een naam voor het document.

  6. Klik op Opslaan.

Zie voor meer informatie over het maken van een document dat is compatibel met Word 2003 of eerdere versies maken een document voor gebruik in eerdere versies van Word.

Naar boven

Documenten lezen

  1. Open het document dat u wilt lezen.

  2. Klik op het tabblad Beeld in de groep Documentweergaven op Lezen in volledig scherm

    Office 14-lint

  3. Als u de pagina's in een document een voor een wilt doornemen, doet u het volgende:

    • Klik op de pijlen in de onderste hoeken van de pagina's.

    • Druk op het toetsenbord op PAGE DOWN en PAGE UP of SPATIEBALK en BACKSPACE.

    • Klik op de navigatiepijlen boven in het midden van het scherm.

      Tip: Klik op Opties voor weergaveen klik op Twee pagina's weergeven, knopafbeelding om weer te geven van twee pagina's of schermen tegelijk.

Zie documenten lezen in Wordvoor meer informatie over het weergeven van documenten.

Naar boven

Wijzigingen bijhouden en opmerkingen invoegen

  • U schakelt bijhouden van wijzigingen inschakelt, klik op het tabblad controleren in de groep bijhouden op Wijzigingen bijhouden.

    Groep Bijhouden

  • Als u wilt een opmerking, klikt u op het tabblad controleren in de groep opmerkingen invoegen, klikt u op Nieuwe opmerking.

Zie voor meer informatie over het bijhouden van wijzigingen hebt aangebracht terwijl herzien bijhouden van wijzigingen en opmerkingen invoegen.

Naar boven

Uw document afdrukken

  1. Klik op het tabblad Bestand en klik vervolgens op Afdrukken.

  2. Ga als volgt te werk:

    • Geef onder Afdrukken, in het vak Exemplaren, het aantal exemplaren op dat u wilt afdrukken.

    • Klik onder Printer, zorg dat de gewenste printer is geselecteerd.

    • Klik onder Instellingenworden voor u de standaardinstellingen voor afdrukken voor uw printer geselecteerd. Als u een instelling wijzigen wilt, klikt u op de instelling die u wilt wijzigen en selecteer vervolgens de gewenste instelling.

  3. Wanneer u tevreden over de instellingen bent, klikt u op afdrukken.

Zie voor meer informatie over het afdrukken van een bestand, voorbeeld weergeven en afdrukken een bestand.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×