Basistaken in Project 2010

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Hier volgen enkele basistaken die u doen kunt als u informatie over het gebruik van Microsoft Project 2010.

 

In dit artikel

Wat is Project?

Profiteren van de hele onderneming resourcebeheer

Het effect van datumwijzigingen berekenen

Flexibele rapportage methoden gebruiken

Een sjabloon zoeken en toepassen

Een nieuw project maken en plannen

Een project openen

Een project opslaan

Taken toevoegen aan uw project

Een taak toevoegen aan een takenlijst

Een taak tussen bestaande taken invoegen

Taken koppelen

Een mijlpaal maken

De huidige weergave afdrukken

Wat is Project?

Als u merkt dat jugging meerdere projecten, gestoord planningen en gedeelde bronnen, onderhouden van een planning in een werkblad verandert in een taak in een verwarrend. Met de dynamische planning-engine, hulpmiddelen voor projectbeheer van bronnen en ondersteuning voor betere communicatie kunt Microsoft Project 2010 u bijhouden.

Profiteren van de hele onderneming resourcebeheer

Met Microsoft Project Professional 2010, kunnen alle projecten in uw organisatie vanaf een centrale, enterprise hele resourcegroep tekenen. Hierdoor kunnen projectmanagers snel de beschikbaarheid van een resource weergeven voordat u deze resource aan een taak toewijst.

Het effect van datumwijzigingen berekenen

Project kunt u snel uw planning en resources projecttoewijzingen aanpassen met de dynamische planning-engine. Het verwerkt een datumwijziging en de effecten naadloos, accounting voor alle afhankelijkheden, af te leveren producten en resourcetoewijzingen. Niet alleen wordt deze automatisch opnieuw berekenen de planning, maar Project wordt ook de datums die deze wijzigen, zodat u kunt snel het effect van elke dienst planning zien gemarkeerd.

Flexibele rapportage methoden gebruiken

Met Project, kunt u snel een visueel rapport met een sjabloon die de gegevens worden geëxporteerd naar een draaidiagram in Microsoft Visio Professional genereren. U kunt kiezen welke velden die u markeren in het rapport wilt, inclusief aangepaste velden die u hebt ingesteld voor uw project en het presenteren van een rapport wissen.Control, beknopte voor de vergadering met management.

Naar boven

Een sjabloon zoeken en toepassen

Project 2010 kunt u ingebouwde sjablonen, voor het toepassen van uw eigen aangepaste sjablonen en zoeken op tal van sjablonen die beschikbaar zijn op Office.comtoepassen.

Ga als volgt te werk om te zoeken en toepassen van een sjabloon in Project 2010:

  1. Klik op het tabblad Bestand op Nieuw.

  2. Voer een van de volgende opties onder Beschikbare sjablonen:

    • Als u wilt gebruiken in een sjabloon die u onlangs hebt gebruikt, klikt u op Recente sjablonen.

    • Als u een sjabloon die u al hebt geïnstalleerd, klikt u op Mijn sjablonen, selecteert u de gewenste sjabloon en klik vervolgens op OK.

    • Om te zoeken van een sjabloon op Office.com, onder Office.com-sjablonen, klikt u op een sjablooncategorie, selecteer de gewenste sjabloon en klik op downloaden om de sjabloon van Office.com downloaden naar uw computer.

Opmerking:  U kunt ook zoeken naar sjablonen op Office.com vanuit Project. Typ een of meer zoektermen in het vak Zoeken op Office.com voor sjablonen en klik vervolgens op de pijl om te zoeken.

Naar boven

Een nieuw project maken en plannen

  1. Klik op het tabblad Bestand en klik vervolgens op Nieuw.

  2. Zorg ervoor dat Leeg Project is geselecteerd en klik vervolgens op maken in het rechterdeelvenster.

  3. Klik op het tabblad Project in de groep Eigenschappen op Projectgegevens.

    Afbeelding Werktijd wijzigen

  4. Het project in het dialoogvenster Projectgegevens plannen:

    • Als u wilt plannen vanaf de begindatum worden gepland, op Waarde voor begindatum in het vak plannen vanaf en selecteer vervolgens de begindatum worden gepland in het vak begindatum .

    • Als u wilt plannen vanaf de einddatum worden gepland, op Einddatum van het Project in het vak plannen vanaf en selecteer vervolgens de einddatum worden gepland in het vak einddatum .

      Tip: Plannen vanaf de einddatum worden gepland als u wilt weten hoe latere kunt u een project starten. Echter is het raadzaam deze instelling om te plannen vanaf de begindatum worden gepland wanneer werk op het project begint te wijzigen.

  5. Als u Project Professional 2010gebruikt, kunt u aangepaste ondernemingsvelden opnemen in het project. Klik op het veld waarde voor een aangepast veld in de sectie Aangepaste ondernemingsvelden en selecteer vervolgens de waarde.

Opmerking: U moet waarden opgeven voor vereiste aangepaste ondernemingsvelden, dat is gemarkeerd met een sterretje (*), of niet mogelijk om op te slaan van het project.

Zie voor meer informatie over het maken van een nieuw project maken en planning een nieuw project.

Naar boven

Een project openen

  1. Klik op het tabblad Bestand en klik op Openen.

  2. Klik in het linkerdeelvenster van het dialoogvenster openen , klikt u op het station of de map met het project.

  3. Open de map waarin het project dat u wilt dat in het rechterdeelvenster van het dialoogvenster openen .

  4. Klik op het project en klik vervolgens op openen.

Zie een project openenvoor meer informatie over het openen van een project.

Naar boven

Een project opslaan

  1. Klik op het tabblad bestand en klik vervolgens op Opslaan.

  2. Als dit de eerste keer dat u het project wilt opslaan, typ een naam voor deze in het vak bestandsnaam en klik vervolgens op Opslaan.

    Opmerking:  Als u een bestand met meerdere projecten opslaat, wordt u mogelijk gevraagd voor de naam van een project...

Zie een project opslaanvoor meer informatie over het opslaan van een project.

Naar boven

Taken toevoegen aan uw project

Een taak toevoegen aan een takenlijst

  1. Klik op het tabblad Weergave en klik vervolgens in de groep Taakweergaven op Gantt-diagram.

    Afbeelding van het taakweergavegebied

  2. Typ de naam van een taak in een leeg veld Taaknaam en druk op ENTER.

Een taak tussen bestaande taken invoegen

  1. Selecteer de rij waaronder u een nieuwe taak wilt invoegen.

  2. Klik op het tabblad taak in de groep Invoegen op het bovenste gedeelte van de knop taak .

    Afbeelding taakinvoeggebied

  3. Typ de naam van de taak in de ingevoegde rij. De taak-id's worden automatisch opnieuw genummerd nadat u een taak hebt ingevoegd.

Zie voor meer informatie over het maken van een taak maken enkele en terugkerende taken.

Naar boven

Taken koppelen

Ga als volgt te werk om een koppeling van taken in de weergave Gantt-diagram:

  1. Klik op het tabblad Weergave en klik vervolgens in de groep Taakweergaven op Gantt-diagram.

Afbeelding van de groep Taakweergaven

  1. Selecteer in het veld Taaknaam twee of meer taken die u wilt koppelen, in de volgorde waarin u ze wilt koppelen.

    • Als u wilt selecteren taken die naast elkaar zijn, houdt u SHIFT ingedrukt en klikt u op de eerste en laatste taak die u wilt koppelen.

    • Als u wilt taken die niet naast elkaar zijn selecteren, houdt u CTRL ingedrukt en klikt u op de taken die u wilt koppelen.

  2. Klik op het tabblad taak in de groep planning op de knop Taken koppelen .

Project maakt standaard een begin-na-einde-koppeling. U kunt die koppeling wijzigen naar Gelijk begin, Gelijk einde of Einde na begin.

Voor meer informatie over het koppelen van Zie taken; taken koppelen binnen uw project.

Naar boven

Een mijlpaal maken

  1. Klik op het tabblad Weergave en klik vervolgens in de groep Taakweergaven op Gantt-diagram.

Afbeelding van het taakweergavegebied

  1. Typ de naam van de nieuwe mijlpaal in het veld Taaknaam voor de eerste lege rij in de lijst.

Als u een bestaande taken in een mijlpaal indient, moet u deze stap overslaan.

  1. Typ 0 in het veld duur van de mijlpaal en druk op ENTER.

Wanneer u de duur van nul voor een taak van een typt, wordt Project 2010 automatisch het mijlpaalsymbool in de sectie grafiek van de weergave Gantt-diagram op die dag.

Zie voor meer informatie over het maken van een mijlpaal toevoegen een mijlpaal.

Naar boven

De huidige weergave afdrukken

Standaard wordt in Project de huidige weergave van uw project wordt afgedrukt.

  1. Klik op het tabblad Bestand op Afdrukken.

  2. Voer onder Instellingen een van de volgende handelingen uit:

    • Als u wilt afdrukken het hele project, klikt u op Hele Project afdrukken.

    • Als u wilt afdrukken in het project alleen bepaalde datums, klik op het Hele Project afdrukken en klik op Specifieke datums afdrukken.

    • Specifieke pagina's wilt afdrukken op het nummer, klik op het Hele Project afdrukken en klik vervolgens op aangepaste datums afdrukken en pagina'sen voer vervolgens een lijst met afzonderlijke pagina's, datums of beide.

  3. Wanneer u klaar u uw selecties bent, klikt u op afdrukken.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×