Alle notities in het project afdrukken (bij het afdrukken van een weergave)

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Wanneer u een Microsoft Office Project-weergave afdrukt, kunt u ook de notities die gekoppeld aan de weergave zijnafdrukken. Bijvoorbeeld als u besluit om notities afdrukken wanneer u de weergave Gantt-diagram afdrukt, klikt u vervolgens de taak notities worden afgedrukt.

  1. Klik in het menu Beeld op de gewenste weergave.

    Als u een weergave wilt gebruiken die niet voorkomt in het menu Beeld, klikt u op Meer weergaven. Klik in de lijst Weergaven op de gewenste weergave en vervolgens op Toepassen.

  2. Klik in het menu Bestand op Pagina-instelling en vervolgens op het tabblad Beeld.

  3. Schakel het selectievakje Notities afdrukken in.

  4. Klik op Afdrukken.

    Opmerking : Als u de knop Afdrukken gebruikt, wordt de informatie rechtstreeks verzonden naar de printer en wordt geen afdrukvoorbeeld weergegeven.

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×