Office
Aanmelden

Acties bijhouden in het logboek

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Logboek records automatisch acties die betrekking hebben op specifieke contactpersonen en plaatst de acties in de tijdlijnweergave van een te kiezen. U kunt logboek gebruiken voor het bijhouden van Microsoft Outlook items, zoals e-mailberichten of vergaderingen. Dit kan ook andere Microsoft Office-bestanden, zoals Word-documenten of Excel-werkmappen bijhouden.

Logboek een record van interacties die u wilt onthouden bewaart — zelfs iets dat zich niet op uw computer, zoals een telefoongesprek of een papier letter die u verzonden of ontvangen.

Hier wordt uitgelegd hoe logboek zoeken.

  1. Klik op de navigatiebalk op Weglatingstekens navigatiebalk > Mappen > Logboek. (Of druk op Ctrl+8.)

    Om de map weer te geven op de navigatiebalk

  2. U kunt uw bestaande logboekitems gebruiken of nieuwe logboekitems maken in het mappenvenster.

    Weergave Mappenvenster van het logboek

  1. Klik in het mappenvenster op de map Logboek.

  2. Klik op Start.

  3. Klik in de groep Nieuw op Logboekitem.

  4. Typ een beschrijving in het vak Onderwerp.

  5. Klik in het vak Itemtype op het type logboekitem dat u wilt opnemen.

  6. Selecteer de overige gewenste opties.

Opmerking: Eerdere versies van Outlook opgenomen een van automatische-logboekfunctie die documenten hebt geopend in andere Microsoft Office-toepassingen en Windows bijgehouden. Deze functie is niet beschikbaar in Outlook 2013 of Outlook 2016.

  1. Klik in het logboek in de tijdlijnweergave op Weergave.

  2. Klik in de groep Huidige weergave op Weergave-instellingen en vervolgens op Kolommen.

  3. Klik op de gewenste veldenset in het vak Beschikbare velden selecteren uit. Gewoonlijk zijn dit Veelgebruikte velden of Alle logboekvelden.

  4. Klik in het vak Beschikbare datum- en tijdvelden op het veld waarin de tijd is opgenomen die u wilt gebruiken als begintijd voor het item en klik vervolgens op Begin.

  5. Klik in het vak Beschikbare datum- en tijdvelden op het veld waarin de tijd is opgenomen die u wilt gebruiken als eindtijd voor het item en klik vervolgens op Einde.

Tip: In de tijdlijnweergave wordt aangegeven wanneer de items en documenten zijn gemaakt, opgeslagen, verzonden, ontvangen, geopend en gewijzigd. Wanneer u de tijdvelden voor het weergeven van items op de tijdlijn wijzigt, kunnen de locatie en duur van de items op de tijdlijn veranderen.

  1. Open het logboekitem.

  2. Voer een nieuwe begindatum en -tijd in. Als u de eindtijd wilt wijzigen, wijzigt u het getal in het vak Duur.

Opmerking: Als u de tijden voor een logboekitem wijzigt, wordt de begintijd van het item, het document of de contactpersoon waarnaar dit logboekitem verwijst, niet gewijzigd.

Tip: Snel toegang tot logboek, kunt u de knop logboek weergave toevoegen aan de navigatiedeelvenster. Onderaan in het navigatiedeelvenster, op Knoppen configureren Bijschrift 4 , en vervolgens klikt u op de knoppen toevoegen of verwijderenen klik vervolgens op logboek.

Items en bestanden automatisch opnemen

  1. Klik op het tabblad Bestand.

  2. Klik op Opties.

  3. Klik op notities en logboek.

  4. Klik op Opties.

  5. Schakel de selectievakjes voor de items die u opnemen automatisch in het logboek wiltin de lijst deze items automatisch opnemen .

  6. Schakel de selectievakjes voor de contactpersonen waarvan de gewenste items automatisch opgenomen in de lijst voor deze contactpersonen .

  7. Selecteer in het vak ook bestanden opnemen van de selectievakjes in naast de programma's waaruit u wilt bestanden automatisch in het logboekopnemen.

Een Outlook-item handmatig opnemen

  1. In elke module in Outlook op het tabblad Start in de groep Nieuw op Nieuwe Items, verwijzen naar andereen klik vervolgens op Logboekitem.

  2. Typ een beschrijving in het vak Onderwerp.

  3. Klik in het vak Itemtype op het type logboekitem dat u wilt opnemen.

  4. Selecteer de overige gewenste opties.

Een bestand vanaf buiten Outlook handmatig opnemen

  1. Zoek het bestand dat u wilt opnemen. U kunt Outlook, Windows Verkenner of het bureaublad.

  2. Sleep de items naar logboek.

  3. Selecteer de opties die u wilt gebruiken voor de logboekitem.

De datum en tijd die u hebt gewerkt met een contactpersoon opnemen

  1. Open de contactpersoon.

  2. Klik op het tabblad contactpersoon in de groep communiceren op meeren klik vervolgens op Logboekitem.

  3. De huidige datum en tijd worden weergegeven in de kop van het item logboek. De datum of tijd wilt wijzigen, klikt u op de pijl die zijn bijgevoegd bij elk vak en klik vervolgens op de gewenste selectie.

  4. Klik op Timer startenom de exacte begin- en eindtijd, klik op het tabblad Logboekitem in de groep Timer .

    Het logboekitem records de datum en tijd dat u met de contactpersoon hebt gewerkt. Klik op Timer onderbreken om te stoppen met de klok.

  5. Klik op Opslaan en sluiten op het tabblad Acties de informatie in het logboek opnemen.

Logboek uitschakelen

Logboek uitschakelen, moet u meerdere selectievakjes in het dialoogvenster Opties voor logboek uitschakelen. Logboek één optie worden uitgeschakeld.

  1. Klik op het tabblad Bestand.

  2. Klik op Opties.

  3. Klik op notities en logboek.

  4. Klik op Opties.

  5. Schakel alle selectievakjes, in de lijst deze items automatisch opnemen

  6. Schakel alle selectievakjes in het vak ook bestanden opnemen uit .

Opmerking: Het is niet nodig is om te wissen van de selectievakjes onder voor deze contactpersonen.

Leeg journaal

Logboek vrijmaken heeft betrekking op vermeldingen verwijderen.

  1. Klik in het logboek op het tabblad Start in de groepHuidige weergave , klikt u op Overzicht. Een tabel met alle logboekitems weergegeven.

  2. Ga op een van de volgende manieren te werk:

    • De invoer in een enkel kiezen     Klik op het gewenste item.

    • Meerdere items kiezen     Houd CTRL ingedrukt en klik vervolgens op de items die u wilt. Als u een groep met aangrenzende items wilt kiezen wilt, klikt u op het eerste item, houdt u SHIFT ingedrukt en klik vervolgens op de laatste invoer.

    • Alle items in een map kiezen     Klik op een item en druk op CTRL + A te drukken.

  3. Klik op het tabblad Start op verwijderenof druk op DELETE.

Tip: Snel toegang tot logboek, kunt u de knop logboek weergave toevoegen aan de navigatiedeelvenster. Klik op de knop Bijschrift 4 onderaan in het navigatiedeelvenster, op knoppen toevoegen of verwijderenen klik vervolgens op logboek .

Voer een of meer van de volgende handelingen uit:

  • Items en bestanden automatisch opnemen

    1. Klik in het menu Hulpmiddelen op Opties.

    2. Klik op Opties.

    3. Schakel de selectievakjes voor de items die u opnemen in logboekautomatisch wilt in het vak deze items automatisch opnemen .

    4. Schakel de selectievakjes voor de contactpersonen waarvan de gewenste items automatisch opgenomen in het vak voor deze contactpersonen .

    5. Selecteer in het vak ook bestanden opnemen van de selectievakjes in naast de programma's waarvan bestanden die u wilt automatisch in het logboekopnemen.

  • Een Microsoft Outlook-item handmatig opnemen

    1. In het menu bestand , wijs Nieuwaan en klik vervolgens op Logboekitem.

    2. Typ een beschrijving in het vak Onderwerp.

    3. Klik in het vak Itemtype op het type logboekitem dat u wilt opnemen.

    4. Selecteer de overige gewenste opties.

  • Een bestand vanaf buiten Outlook handmatig opnemen

    1. Zoek het bestand dat u wilt opnemen. U kunt Outlook, Windows Verkenner of het bureaublad.

    2. Sleep de items naar logboek Bijschrift 4 .

    3. Selecteer de opties die u wilt gebruiken voor de logboekitem.

  1. Klik in het menu Hulpmiddelen op Opties.

  2. Klik op Opties.

  3. Selecteer het selectievakje in naast de contactpersonen waarvan u wilt opnemen automatisch de items in het vak voor deze contactpersonen .

  4. Schakel de selectievakjes naast de items die u wilt opnemen automatisch in het vak deze items automatisch opnemen .

  1. Open de contactpersoon.

  2. In het menu Acties , klikt u op makenen klik vervolgens op Nieuw logboekitem voor contactpersoon.

  3. De huidige datum wordt weergegeven in de kop van het item logboek. Voor een andere datum, klikt u op de pijl en klik vervolgens op een datum.

  4. Klik op het tabblad Logboekitem in de groep Timer op Timer starten.

    Het logboekitem records de datum en de lengte van de tijd die u met de contactpersoon hebt gewerkt.

  1. Open de contactpersoon waarvan logboekitems die u wilt weergeven.

  2. Klik op het tabblad contactpersoon op activiteiten.

  3. Klik in het vak weergeven op logboek.

  1. Klik op het menu Ga op logboek.

  2. Wijs in het menu Weergave de optie Huidige weergave aan en klik op Huidige weergave aanpassen.

  3. Klik op velden.

  4. Klik in het vak Beschikbare velden selecteren uit op het veldenset die u wilt.

  5. In het vak Beschikbare datum-/ tijdvelden op het veld waarin de tijd die u wilt gebruiken als begintijd voor het item en klikt u op starten.

  6. Klik in het vak Beschikbare datum- en tijdvelden op het veld waarin de tijd is opgenomen die u wilt gebruiken als eindtijd voor het item en klik vervolgens op Einde.

    In de tijdlijnweergave wordt aangegeven wanneer de items en documenten zijn gemaakt, opgeslagen, verzonden, ontvangen, geopend en gewijzigd. Wanneer u de tijdvelden voor het weergeven van items op de tijdlijn wijzigt, kunnen de locatie en duur van de items op de tijdlijn veranderen.

  1. Klik op het menu Beeld in de tijdlijnweergave, wijst u naar de Huidige weergaveen klik vervolgens op Huidige weergave aanpassen.

  2. Klik op Overige instellingen.

  3. Selecteer de gewenste opties.

  1. Open de logboekitem.

  2. Voer een nieuwe begindatum en de tijd.

Opmerking: Een logboekitem verplaatst, wordt de begintijd van het item, document of de contactpersoon waarnaar dit logboekitem naar verwijst niet gewijzigd.

Logboek uitschakelen, moet u meerdere selectievakjes in het dialoogvenster Opties voor logboek uitschakelen. Één optie kunt uitschakelen logboek.

Logboek uitschakelen

  1. Klik in het menu Hulpmiddelen op Opties.

  2. Klik op het tabblad Voorkeuren op Logboekopties.

  3. Schakel alle selectievakjes onder deze items automatisch opnemen.

  4. Schakel alle selectievakjes onder ook bestanden opnemen uit.

    Het is niet nodig is om te wissen van de selectievakjes onder voor deze contactpersonen.

Leeg journaal

Wilt leegmaken logboek, moet u logboekitems verwijderen.

  • Eén item verwijderen

    • Klik in het logboek op de vermelding en druk op DELETE.

  • Meerdere items verwijderen

    1. Klik in het logboek in het navigatiedeelvenster onder Huidige weergave, klikt u op Overzicht. Een tabel met alle items weergegeven.

    2. Klik op een item in de tabel en druk op CTRL + A, of klik op het menu bewerken op Alles selecteren.

    3. Druk op Delete.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×