Wat is er gebeurd met de opdracht Opties in het menu Extra?

In eerdere versies van Microsoft Office kon u uw voorkeuren voor een bepaalde weergave, voor een bepaalde opmaak en voor het bewerken van gegevens instellen in het dialoogvenster Opties (menu Extra, opdracht Opties). In de Microsoft Office Fluent-gebruikersinterface is de opdracht Opties uit het menu Extra verplaatst. De opdracht bevindt zich nu onder de tab Help, die u ziet nadat u op het tabblad Bestand hebt geklikt.

Als u de programma-instellingen zoekt waarmee u uw voorkeuren voor het controleren van de spelling of het opslaan van een bestand kunt vastleggen, klikt u op het tabblad Bestand en klikt u vervolgens onder Help op Opties.

Opdracht Opties op het tabblad Help in Word

1. Tabblad Bestand in Word

2. Tabblad Help

3. Opdracht Opties

Zie Wat is de Backstage-weergave en waar vind ik deze? voor meer informatie over het tabblad Bestand en de Microsoft Office Backstage-weergave.

Is van toepassing op: Access 2010, Excel 2010, InfoPath 2010, OneNote 2010, Outlook 2010, PowerPoint 2010, Project 2010, Publisher 2010, SharePoint Designer 2010, Visio 2010, Word 2010, Project 2010 Standard, Visio Standard 2010



Was deze informatie nuttig?

Ja Nee

Wat kan er beter?

255 tekens resterend

Voeg ter bescherming van uw privacy geen contactgegevens aan uw feedback toe. Beoordeel onze privacybeleid.

Bedankt voor uw feedback.

Ondersteuningsbronnen

Taal wijzigen