Standaardinstellingen voor nieuwe documenten wijzigen

U kunt de standaardinstellingen voor nieuwe documenten wijzigen door wijzigingen aan te brengen in de sjabloon Normal waarop nieuwe documenten zijn gebaseerd. U kunt van de sjabloon Normaal de standaardopmaak of -inhoud wijzigen, zodat bij een nieuw document de nieuwe instellingen worden gebruikt.

Belangrijk : Als u de sjabloon Normaal per ongeluk wijzigt, kunt u de standaardwerking gemakkelijk herstellen door de sjabloon te verwijderen, te verplaatsen of een andere naam te geven. De sjabloon Normaal wordt automatisch opnieuw gemaakt zodra u Word de volgende keer opent. Ditzelfde geldt echter niet voor andere sjablonen. Als u een andere sjabloon wijzigt, moet u altijd eerst een kopie maken.

Ga op een van de volgende manieren te werk:

Het standaardlettertype wijzigen

Als u het standaardlettertype in een sjabloon wijzigt, betekent dit dat het lettertype wordt gebruikt in elk document dat op basis van deze sjabloon wordt gemaakt. Het standaardlettertype voor nieuwe lege documenten is bijvoorbeeld gebaseerd op de sjabloon Normaal.

  1. Open de sjabloon of een document gebaseerd op de sjabloon waarvan u de standaardinstellingen wilt wijzigen.

  2. Klik in het menu Opmaak op Lettertype en klik op het tabblad Lettertype.

  3. Breng de gewenste wijzigingen aan en klik op Standaard.

    Opmerking : De meeste stijlen in Word zijn gebaseerd op de stijl Normaal. Als u het standaardlettertype wijzigt, wordt ook de stijl Normaal gewijzigd. Dit heeft gevolgen voor alle andere stijlen die zijn gebaseerd op de stijl Normaal.

Standaardtekenafstand wijzigen

Als u de standaardtekenafstand in een sjabloon wijzigt, betekent dit dat de instellingen voor schaal, afstand, positie, afspatiëring en andere typografische kenmerken worden gebruikt in elk nieuw document dat op deze sjabloon is gebaseerd. Zo is bijvoorbeeld de standaardtekenafstand voor nieuwe lege documenten gebaseerd op de sjabloon Normaal.

  1. Open de sjabloon of een document gebaseerd op de sjabloon waarvan u de standaardinstellingen wilt wijzigen.

  2. Klik in het menu Opmaak op Lettertype en klik vervolgens op het tabblad Geavanceerd.

  3. Breng de gewenste wijzigingen aan en klik op Standaard.

De standaardmarges wijzigen

Als u de standaardmarges in een sjabloon wijzigt, betekent dit dat de instellingen van de marges worden gebruikt in elk document dat op basis van deze sjabloon wordt gemaakt. De marges voor nieuwe lege documenten zijn bijvoorbeeld gebaseerd op de sjabloon Normaal.

  1. Open de sjabloon of een document gebaseerd op de sjabloon waarvan u de standaardinstellingen wilt wijzigen.

  2. Klik in het menu Opmaak op Document en klik op het tabblad Marges.

  3. Breng de gewenste wijzigingen aan en klik op Standaard.

De standaardindeling wijzigen

Als u de standaardindeling in een sjabloon wijzigt, betekent dit dat de sectie-einden, kop- en voetteksten en andere indelingskenmerken worden gebruikt in elk document dat op basis van deze sjabloon wordt gemaakt. De indelingskenmerken voor nieuwe lege documenten zijn bijvoorbeeld gebaseerd op de sjabloon Normaal.

  1. Open de sjabloon of een document gebaseerd op de sjabloon waarvan u de standaardinstellingen wilt wijzigen.

  2. Klik in het menu Opmaak op Document en klik op het tabblad Indeling.

  3. Breng de gewenste wijzigingen aan en klik op Standaard.

Andere standaardinstellingen in de sjabloon Normaal wijzigen

U kunt de sjabloon Normaal aanpassen en standaardinstellingen wijzigen voor allerlei aspecten van een document zoals tekstopmaak, alineaopmaak, documentopmaak, stijlen, tekst, afbeeldingen, AutoTekst-fragmenten en sneltoetsen. Als u wijzigingen wilt aanbrengen in Normal.dotm, moet u het bestand openen vanuit Word. Als u Normal.dotm opent vanuit de Finder, wordt er door Word een nieuw leeg document gemaakt op basis van de sjabloon.

  1. Klik in het menu Bestand op Openen.

  2. Blader in het dialoogvenster Openen naar de map /Gebruikers/ gebruikersnaam/Bibliotheek/Application Support/Microsoft/Office/Gebruikerssjablonen/ en dubbelklik op Normal.dotm.

    De sjabloon Normaal.dotm wordt geopend.

    Opmerking : Als u Mac OS X 10.7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u naar de map Bibliotheek wilt bladeren vanuit het dialoogvenster Openen, drukt u op COMMAND + SHIFT + G en typt u in het vak Ga naar map de tekst ~/Bibliotheek.

  3. Breng de gewenste wijzigingen aan in de sjabloon Normal.dotm.

  4. Sluit de sjabloon Normal.dotm en sla deze op.

    Tips : 

    • Als u de sjabloon Normal.dotm vaak ingrijpend wijzigt, raden wij u aan om regelmatig een back-up van het bestand te maken. Als u een back-up wilt maken van de sjabloon Normal.dotm, kopieert u het bestand en wijzigt u de naam van de kopie of verplaatst u de kopie naar een andere locatie.

    • U kunt een heel document snel en eenvoudig zodanig opmaken dat het er professioneel en modern uitziet door een documentthema toe te passen. Een documentthema is een reeks opmaakopties waaronder bijvoorbeeld een kleurenschema (een reeks kleuren), een lettertypenschema (een reeks lettertypen voor een kop en hoofdtekst) en een effectenschema (een reeks lijnen en opvuleffecten). Als u een thema wilt toepassen, klikt u op het tabblad Start onder Thema's op Thema's.

Zie ook

Uw eigen sjabloon maken en gebruiken

Mijn nieuwe documenten zijn niet leeg

Delen Facebook Facebook Twitter Twitter E-mail E-mail

Was deze informatie nuttig?

Heel goed! Hebt u nog meer feedback?

Wat kunnen we verbeteren?

Bedankt voor uw feedback.

×