Sneltoetsen voor Project

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Belangrijk: Sommige sneltoetsen zijn alleen beschikbaar voor abonnees met Project Online. Nieuwe functies worden geleidelijk voor abonnees uitgebracht. Het is dus mogelijk dat uw toepassing deze functies nog niet heeft.

Groot aantal gebruikers vindt dat u een extern toetsenbord gebruikt met sneltoetsen voor Project op Windows helpt ze efficiënter werken. Voor gebruikers met een motorische of visuele handicap werken de toetscombinaties mogelijk makkelijker dan het touchscreen en zijn ze een belangrijk alternatief voor de muis. In dit artikel itemizes de sneltoetsen voor Project in Windows.

Notities: 

  • De sneltoetsen in dit onderwerp verwijzen naar de Amerikaanse toetsenbordindeling. Bij andere indelingen komen de toetsen mogelijk niet exact overeen met de toetsen op een Amerikaans toetsenbord.

  • Als u voor een bepaalde toetsencombinatie op twee of meer toetsen tegelijk moet drukken, wordt dit in dit onderwerp aangegeven met een plusteken (+) tussen de toetsen. Als toetsen direct na elkaar moeten worden ingedrukt, worden de toetsen gescheiden door een komma (,).

In dit artikel

Basisbewerkingen in Microsoft Office

Snelkoppelingen voor Microsoft Project

Zie ook

Technische ondersteuning voor klanten met een handicap

Basisbewerkingen in Microsoft Office

Toegang tot het lint en Uitleg via het toetsenbord

  1. Druk op Alt.

    De toetstips worden weergegeven bij elke functie die beschikbaar is in de huidige weergave.

  2. Druk op de letter die wordt weergegeven in de toetstips voor de gewenste functie.

    Tip: Druk op Q om een opdracht op te zoeken of een Help-onderwerp te zoeken.

  3. Afhankelijk van de letter waarop u drukt, kunnen er extra toetstips worden weergegeven. Als het tabblad Start bijvoorbeeld actief is en u op W drukt, wordt het tabblad Beeld weergegeven, samen met de toetstips voor de groepen op dat tabblad.

  4. Blijf op letters drukken totdat u drukt op de letter van de opdracht of het besturingselement waarvan u gebruik wilt maken. Soms moet u eerst drukken op de letter van de groep die de opdracht bevat.

    Opmerking: Druk op Alt als u de gewenste bewerking wilt annuleren en de toetstips wilt verbergen.

Vensters weergeven en gebruiken

Dit wilt u doen

Druk op

Naar het volgende venster gaan

Alt+Tab

Naar het vorige venster gaan

Alt+Shift+Tab

Het actieve venster sluiten

Ctrl+W of Ctrl+F4

Het formaat van het actieve venster herstellen nadat u dit hebt gemaximaliseerd

Ctrl+F5

Naar een taakvenster gaan vanuit een ander deelvenster in het programmavenster (rechtsom). Mogelijk moet u meerdere malen op F6 drukken.

F6

Naar een deelvenster gaan vanuit een ander deelvenster in het programmavenster (linksom)

Shift+F6

Naar het volgende venster gaan als meer dan één venster is geopend

Ctrl+F6

Naar het vorige venster gaan

Ctrl+Shift+F6

Een geselecteerd venster maximaliseren of het vorige vensterformaat herstellen

Alleen beschikbaar voor abonnees met Project Online.

Ctrl+F10

Een schermafbeelding naar het Klembord kopiëren

PrtScn

Een schermafbeelding van het geselecteerde venster naar het Klembord kopiëren

Alt+PrtScn

In tekst of cellen bewegen

Dit wilt u doen

Toetsen

Eén teken naar links gaan

Pijl-links

Eén teken naar rechts gaan

Pijl-rechts

Eén regel omhoog gaan

Pijl-omhoog

Eén regel omlaag gaan

Pijl-omlaag

Eén woord naar links verplaatsen.

Ctrl+pijl-links

Eén woord naar rechts verplaatsen.

Ctrl+pijl-rechts

Naar het einde van de regel gaan

End

Naar het begin van een regel verplaatsen.

Home

Eén alinea omhoog gaan

Ctrl+pijl-omhoog

Eén alinea omlaag gaan

Ctrl+pijl-omlaag

Naar het einde van een tekstvak gaan

Ctrl+End

Naar het begin van een tekstvak verplaatsen.

Ctrl+Home

De invoegpositie verplaatsen en werken in tabellen

Als u dit wilt doen

Drukt u op

Naar de volgende cel gaan

Tab

Naar de vorige cel gaan

Shift+Tab

Naar de volgende rij gaan

Pijl-omlaag

Naar de vorige rij gaan

Pijl-omhoog

Een tabteken in een cel invoegen

Ctrl+Tab

Een nieuwe alinea beginnen

Enter

Een nieuwe rij toevoegen onder aan de tabel

Tab aan het eind van de laatste rij

Acties weergeven en gebruiken

Dit wilt u doen

Toetsen

Het menu of bericht voor een actie weergeven. Als er meer dan één actie is, wordt het menu of bericht van de volgende actie weergegeven.

Alt+Shift+F10

Het volgende item in het actiemenu selecteren

Pijl-omlaag

Het vorige item in het actiemenu selecteren

Pijl-omhoog

De actie voor het geselecteerde item in het actiemenu uitvoeren

Enter

Het actiemenu of bericht sluiten

Esc

Werken met dialoogvensters

Handeling

Drukt u op

Naar de volgende optie of het volgende groepsvak gaan

Tab

Naar de vorige optie of het vorige groepsvak gaan

Shift+Tab

Naar het volgende tabblad in een dialoogvenster gaan

Ctrl+Tab

Naar het vorige tabblad in een dialoogvenster gaan

Ctrl+Shift+Tab

Naar de vorige of volgende optie in een geopende vervolgkeuzelijst of in een groepsvak gaan

Pijltoetsen

De bewerking uitvoeren die is toegewezen aan de geselecteerde knop; het geselecteerde selectievakje in- of uitschakelen

Spatiebalk

De lijst openen als deze is gesloten en naar de betreffende optie in de lijst gaan

Eerste letter van een optie in een vervolgkeuzelijst

Een optie selecteren; een selectievakje in- of uitschakelen

Alt+de onderstreepte letter in een optie

Een geselecteerde vervolgkeuzelijst openen

Alt+pijl-omlaag

Een geselecteerde vervolgkeuzelijst sluiten; een opdracht annuleren en een dialoogvenster sluiten

Esc

De bewerking uitvoeren die aan een standaardknop in een dialoogvenster is toegewezen

Enter

Invoervakken in dialoogvensters gebruiken

Een invoervak is een lege ruimte waarin u gegevens kunt typen of plakken, zoals uw gebruikersnaam of het pad naar een map.

Dit wilt u doen

Druk op

Naar het begin van de invoer gaan

Home

Naar het einde van de invoer gaan

End

Eén teken naar links of naar rechts gaan

Pijl-links of pijl-rechts

Eén woord naar links gaan

Ctrl+pijl-links

Eén woord naar rechts verplaatsen.

Ctrl+pijl-rechts

Het teken links van de invoegpositie selecteren of deze selectie opheffen

Shift+pijl-links

Het teken rechts van de invoegpositie selecteren of deze selectie opheffen

Shift+pijl-rechts

Het woord links van de invoegpositie selecteren of deze selectie opheffen

Ctrl+Shift+pijl-links

Het woord rechts van de invoegpositie selecteren of deze selectie opheffen

Ctrl+Shift+pijl-rechts

Selecteren vanaf de invoegpositie tot aan het begin van de invoer

Shift+Home

Selecteren vanaf de invoegpositie tot aan het einde van de invoer

Shift+End

Basisbestandsbeheer

Dit wilt u doen

Toetsen

Een projectbestand openen (het dialoogvenster Openen weergeven)

Ctrl+F12

Een projectbestand openen (het tabblad Openen in de Backstage-weergave openen)

Ctrl+O

Een projectbestand opslaan

Ctrl+S

Een nieuw project maken

Ctrl+N

Een bestand afdrukken (het tabblad Afdrukken in de Backstage-weergave openen)

Ctrl+P

De dialoogvensters Openen en Opslaan als gebruiken

Als u dit wilt doen

Druk op

Het dialoogvenster Openen weergeven

Ctrl+F12

Het tabblad Openen weergeven in de Backstage-weergave

Ctrl+O

Het dialoogvenster Opslaan als weergeven

F12

De geselecteerde map of het geselecteerde bestand openen

Enter

De map één niveau boven de geopende map openen

Backspace

De geselecteerde map of het geselecteerde bestand verwijderen

Delete

Een snelmenu weergeven voor een geselecteerd item, zoals een map of een bestand

Shift+F10

Naar de volgende optie gaan

Tab

Naar de vorige optie gaan

Shift+Tab

De lijst Zoeken in openen

F4 of Alt+1

Snelkoppelingen voor Microsoft Project

Het hoofdvenster gebruiken

Gewenste actie

Drukt u op

Schakelen tussen actieve dialoogvensters en de hoofd-app.

Alleen beschikbaar voor abonnees met Project Online.

Alt+F6

Het snelmenu (contextmenu) voor het geselecteerde item openen.

Alleen beschikbaar voor abonnees met Project Online.

Shift+F10

Het lint activeren.

Alleen beschikbaar voor abonnees met Project Online.

F10

De splitsfunctie activeren.

Alleen beschikbaar voor abonnees met Project Online.

Alt+Shift+F6

Automatisch een filter toevoegen voor de geselecteerde kolom.

Alleen beschikbaar voor abonnees met Project Online.

Alt+Shift+F3

Het huidige filter opnieuw toepassen.

Alleen beschikbaar voor abonnees met Project Online.

Ctrl+F3

Het menu voor het object in de geselecteerde cel openen.

Alleen beschikbaar voor abonnees met Project Online.

Alt+Shift+F10

Een netwerkdiagram gebruiken

Dit wilt u doen

Druk op

Naar een ander netwerkdiagramvak gaan

Pijltoetsen

Netwerkdiagramvakken aan de selectie toevoegen

Shift+pijltoetsen

Een netwerkdiagramvak verplaatsen

Opmerking:  U moet eerst het handmatig plaatsen van vakken toestaan. Selecteer het vak dat u wilt verplaatsen. Klik op Opmaak en klik vervolgens op Indeling. Klik op Handmatig plaatsen van vakken toestaan.

Ctrl+pijltoetsen

Naar het bovenste netwerkdiagramvak in de weergave of het project gaan

Ctrl+Home of Shift+Ctrl+Home

Naar het onderste netwerkdiagramvak in het project gaan

Ctrl+End of Shift+Ctrl+End

Naar het meest linkse netwerkdiagramvak in het project gaan

Home of Shift+Home

Naar het meest rechtse netwerkdiagramvak in het project gaan

End of Shift+End

Eén vensterhoogte omhoog gaan

Page Up of Shift+Page Up

Eén vensterhoogte omlaag gaan

Page Down of Shift+Page Down

Eén vensterbreedte naar links gaan

Ctrl+Page Up of Shift+Ctrl+Page Up

Eén vensterbreedte naar rechts gaan.

Ctrl+Page Down of Shift+Ctrl+Page Down

Het volgende veld in het netwerkdiagramvak selecteren

Enter of Tab

Het vorige veld in het netwerkdiagramvak selecteren

Shift+Enter

OfficeArt-objecten gebruiken

OfficeArt-vormen verplaatsen

Als u dit wilt doen

Toetsen

De vorm in kleine stappen omhoog, omlaag, naar rechts of naar links verschuiven

Pijltoetsen

De vorm 10% breder maken

Shift+pijl-rechts

De vorm 10% smaller maken

Shift+pijl-links

De vorm 10% hoger maken

Shift+pijl-omhoog

De vorm 10% lager maken

Shift+pijl-omlaag

De vorm 1% breder maken

Ctrl+Shift+pijl-rechts

De vorm 1% smaller maken

Ctrl+Shift+pijl-links

De vorm 1% hoger maken

Ctrl+Shift+pijl-omhoog

De vorm 1% lager maken

Ctrl+Shift+pijl-omlaag

De vorm vijftien graden naar rechts draaien

Alt+pijl-rechts

De vorm vijftien graden naar links draaien

Alt+pijl-links

OfficeArt-objecten en -tekst selecteren en kopiëren

Dit wilt u doen

Toets/toetsencombinatie

Een object selecteren (met tekst in het object geselecteerd).

Esc

Een object selecteren (met een object geselecteerd).

Tab of Shift+Tab totdat het gewenste object is geselecteerd

Tekst binnen een object selecteren (met een object geselecteerd).

Enter

Meerdere vormen selecteren

Houd Ctrl ingedrukt terwijl u op de vormen klikt

Meerdere vormen met tekst selecteren

Houd Shift ingedrukt terwijl u op de vormen klikt

Het geselecteerde object knippen.

Ctrl+X

Het geselecteerde object kopiëren.

Ctrl+C

Het geknipte of gekopieerde object plakken.

Ctrl+V

Plakken speciaal

Ctrl+Alt+V

Alleen opmaak kopiëren

Ctrl+Shift+C

Alleen opmaak plakken.

Ctrl+Shift+V

Plakken speciaal.

Ctrl+Alt+V

Vormen, afbeeldingen of WordArt-objecten groeperen

Ctrl+G nadat u de items hebt geselecteerd die u wilt groeperen

De groepering van vormen, afbeeldingen of WordArt-objecten opheffen

Ctrl+Shift+G nadat u de groep hebt geselecteerd waarvan u de groepering wilt opheffen

De laatste actie ongedaan maken

Ctrl+Z

De laatste actie opnieuw uitvoeren.

Ctrl+Y

Het volgende object toevoegen aan een selectie van meerdere objecten

Ctrl+klikken

Het volgende object toevoegen aan een selectie van meerdere objecten; hierbij kan op tekst in een tekstvak worden geklikt om het tekstvak toe te voegen aan de selectie.

Shift+klikken

OfficeArt-tekst en -tekstvakken bewerken

Dit wilt u doen

Druk op

Selectie ongedaan maken

Esc

Alle tekst selecteren

Ctrl+A

Eén woord links van de invoegpositie verwijderen

Ctrl+Backspace

Eén woord rechts van de invoegpositie verwijderen

Ctrl+Delete

Ongedaan maken

Ctrl+Z

Opnieuw

Ctrl+Y

Eén woord naar links gaan

Ctrl+pijl-links

Eén woord naar rechts verplaatsen.

Ctrl+pijl-rechts

Naar het begin van de regel gaan

Home

Naar het einde van de regel gaan

End

Eén alinea omhoog gaan

Ctrl+pijl-omhoog

Eén alinea omlaag gaan

Ctrl+pijl-omlaag

Naar het begin van de tekst van het object gaan

Ctrl+Home

Naar het einde van de tekst van het object gaan

Ctrl+End

In weergaven en vensters navigeren

Dit wilt u doen

Druk op

De invoerbalk activeren om tekst in een veld te bewerken.

F2

De menubalk activeren

F10 of Alt

Het menu Besturing van het project activeren

Alt+afbreekstreepje of Alt+spatiebalk

De splitsbalk activeren

Shift+F6

Het programmavenster sluiten

Alt+F4

Alle gefilterde taken of alle gefilterde resources weergeven

F3

Het dialoogvenster Veldinstellingen weergeven

Alt+F3

Een nieuw venster openen

Shift+F11

Een selectie tot één veld beperken

Shift+Backspace

De sorteervolgorde terugzetten op Id en groeperen uitschakelen

Shift+F3

Een tekenobject selecteren

F6

Taakgegevens weergeven

Shift+F2

Resourcegegevens weergeven

Shift+F2

Toewijzingsgegevens weergeven

Shift+F2

De modus Toevoegen aan selectie in- of uitschakelen

Shift+F8

Automatisch berekenen in- of uitschakelen

Ctrl+F9

De modus Selectie uitbreiden in- of uitschakelen

F8

Naar links, rechts, omhoog of omlaag gaan om verschillende pagina's in het venster Afdrukvoorbeeld weer te geven

Alt+pijltoetsen

Een projectoverzicht maken

Dit wilt u doen

Druk op

Subtaken verbergen

Alt+Shift+afbreekstreepje of Alt+Shift+minteken (minteken op het numerieke toetsenblok)

De geselecteerde taak laten inspringen

Alt+Shift+pijl-rechts

Subtaken weergeven

Alt+Shift+ = of Alt+Shift+plusteken (op het numerieke toetsenblok)

Alle taken weergeven

Alt+Shift+* (sterretje op het numerieke toetsenblok)

De inspringing van de geselecteerde taak verkleinen

Alt+Shift+pijl-links

Selecteren en bewerken in een dialoogvenster

Dit wilt u doen

Toetsen

Velden onder aan een formulier doorlopen

Pijltoetsen

Naar tabellen onder aan een formulier gaan

Alt+1 (links) of Alt+2 (rechts)

Naar de volgende taak of resource gaan

Enter

Naar de vorige taak of resource gaan

Shift+Enter

Selecteren en bewerken in een bladweergave

Bewerken in een weergave

Dit wilt u doen

Drukt u op

Een nieuwe taak toevoegen.

Alleen beschikbaar voor abonnees met Project Online.

Insert

Invoer annuleren

Esc

Het geselecteerde veld wissen of terugzetten

Ctrl+Delete

De geselecteerde gegevens kopiëren

Ctrl+C

De geselecteerde gegevens knippen

Ctrl+X

De geselecteerde gegevens verwijderen

Delete

De rij met een geselecteerde cel verwijderen

Ctrl+minteken (op het numerieke toetsenbord)

Omlaag doorvoeren

Ctrl+D

Het dialoogvenster Zoeken weergeven

Ctrl+F of Shift+F5

Doorgaan naar het volgende item van de zoekresultaten in het dialoogvenster Zoeken

Shift+F4

De opdracht Ga naar gebruiken (menu Bewerken)

F5

Taken koppelen

Ctrl+F2

De kopieerde of geknipte gegevens plakken

Ctrl+V

De selectie tot één veld beperken

Shift+Backspace

De laatste bewerking ongedaan maken

Ctrl+Z

Taken ontkoppelen

Ctrl+Shift+F2

De taak instellen op handmatig plannen

Ctrl+Shift+M

De taak instellen op automatisch plannen

Ctrl+Shift+A

Verplaatsen in een weergave

Dit wilt u doen

Druk op

Naar het begin van een project (tijdschaal) gaan

Alt+Home

Naar het einde van een project (tijdschaal) gaan

Alt+End

De tijdschaal naar links verplaatsen

Alt+pijl-links

De tijdschaal naar rechts verplaatsen

Alt+pijl-rechts

Naar het eerste veld in een rij gaan

Home of Ctrl+pijl-links

Naar de eerste rij gaan

Ctrl+pijl-omhoog

Naar het eerste veld van de eerste rij gaan

Ctrl+Home

Naar het laatste veld van een rij gaan.

End of Ctrl+pijl-rechts

Naar het laatste veld van de laatste rij gaan.

Ctrl+End

Naar de laatste rij gaan

Ctrl+pijl-omlaag

Verplaatsen in het zijvenster

Dit wilt u doen

Druk op

De focus verplaatsen tussen het zijvenster en de weergave rechts

F6

Verschillende besturingselementen selecteren in het zijvenster als dit actief is

Tab

Selectievakjes en optieknoppen in- of uitschakelen als het zijvenster actief is

Spatiebalk

Selecteren in een weergave

Dit wilt u doen

Toetsen

De selectie één pagina naar beneden uitbreiden

Shift+Pagina-omlaag

De selectie één pagina naar boven uitbreiden

Shift+Pagina-omhoog

De selectie één regel naar beneden uitbreiden

Shift+pijl-omlaag

De selectie één regel naar boven uitbreiden

Shift+pijl-omhoog

De selectie uitbreiden naar het eerste veld in een rij

Shift+Home

De selectie uitbreiden naar het laatste veld in een rij

Shift+End

De selectie uitbreiden naar het begin van de gegevens

Ctrl+Shift+Home

De selectie uitbreiden naar het einde van de gegevens.

Ctrl+Shift+End

De selectie uitbreiden naar de eerste rij

Ctrl+Shift+pijl-omhoog

De selectie uitbreiden naar de laatste rij

Ctrl+Shift+pijl-omlaag

De selectie uitbreiden naar het eerste veld van de eerste rij

Ctrl+Shift+Home

De selectie uitbreiden naar het laatste veld van de laatste rij

Ctrl+Shift+End

Alle rijen en kolommen selecteren

Ctrl+Shift+spatiebalk

Een kolom selecteren

Ctrl+spatiebalk

Een rij selecteren

Shift+spatiebalk

De invoegpositie één veld omlaag verplaatsen binnen een selectie

Enter

De invoegpositie één veld omhoog verplaatsen binnen een selectie

Shift+Enter

De invoegpositie één veld naar rechts verplaatsen binnen een selectie

Tab

De invoegpositie één veld naar links verplaatsen binnen een selectie

Shift+Tab

Selecteren en bewerken in de invoerbalk

Dit wilt u doen

Druk op

Invoer accepteren.

Enter

Invoer annuleren

Esc

Eén teken links van de invoegpositie verwijderen

Backspace

Eén teken rechts van de invoegpositie verwijderen

Delete

Eén woord naar rechts verwijderen.

Ctrl+Delete

De selectie uitbreiden naar het einde van de tekst

Shift+End

De selectie uitbreiden naar het begin van de tekst

Shift+Home

De overschrijfmodus in- of uitschakelen

Invoegen

Een tijdschaal gebruiken

Dit wilt u doen

Toetsen

De tijdschaal één pagina naar links verplaatsen

Alt+Pagina-omhoog

De tijdschaal één pagina naar rechts verplaatsen

Alt+Pagina-omlaag

De tijdschaal naar het begin van het project verplaatsen

Alt+Home

De tijdschaal naar het einde van het project verplaatsen

Alt+End

De tijdschaal naar links schuiven

Alt+pijl-links

De tijdschaal naar rechts schuiven

Alt+pijl-rechts

Kleinere eenheden weergeven

Ctrl+/ (schuine streep op het numerieke toetsenblok)

Grotere eenheden weergeven

Ctrl+* (sterretje op het numerieke toetsenblok)

De weergave Teamplanner gebruiken

Dit wilt u doen

Druk op

Een resourcerij of groeperingsrij uitvouwen of samenvouwen.

Alleen beschikbaar voor abonnees met Project Online.

Alt+Shift+ + of - -

De tijdschaal naar links schuiven.

Alleen beschikbaar voor abonnees met Project Online.

Alt+pijl-links

De tijdschaal naar rechts schuiven

Alleen beschikbaar voor abonnees met Project Online.

Alt+pijl-rechts

Een geplande taak opnieuw plannen.

Alleen beschikbaar voor abonnees met Project Online.

Ctrl+pijltoetsen

Het dialoogvenster Taakgegevens openen.

Alleen beschikbaar voor abonnees met Project Online.

Selecteer de taak en druk op Enter

Een taak opnieuw toewijzen.

Alleen beschikbaar voor abonnees met Project Online.

Ctrl+pijl-omhoog of -omlaag

De tijdlijnweergave gebruiken

Gewenste actie

Drukt u op

De elementtypen (taakbalk, mijlpaal, bijschrift en tijdlijnbalk) doorlopen wanneer een van deze elementen al is geselecteerd.

Alleen beschikbaar voor abonnees met Project Online.

Tab-toets of pijl-omlaag

De elementtypen (tijdlijnbalk, bijschrift, mijlpaal en taakbalk) in tegengestelde richting doorlopen wanneer een van deze elementen al is geselecteerd.

Alleen beschikbaar voor abonnees met Project Online.

Shift+Tab-toets of pijl-omhoog

Naar het volgende of vorige item van dat type gaan, bijvoorbeeld naar de volgende mijlpaal.

Alleen beschikbaar voor abonnees met Project Online.

Pijl-links of pijl-rechts

De tijdschaal naar links schuiven.

Alleen beschikbaar voor abonnees met Project Online.

Alt+pijl-links

De tijdschaal naar rechts schuiven

Alleen beschikbaar voor abonnees met Project Online.

Alt+pijl-rechts

Het item omhoog of omlaag verplaatsen naar het volgende kanaal of de volgende tijdlijnbalk.

Alleen beschikbaar voor abonnees met Project Online.

Ctrl+pijl-omhoog of -omlaag

Het dialoogvenster Taakgegevens openen.

Alleen beschikbaar voor abonnees met Project Online.

Shift+F2

Zie ook

Toegankelijkheidsfuncties in Project

Technische ondersteuning voor klanten met een handicap

Microsoft wil een optimale ervaring bieden voor al onze klanten. Als u een beperking hebt of als u vragen hebt met betrekking tot toegankelijkheid, kunt u voor technische hulp contact opnemen met Microsoft Disability Answer Desk. Het Disability Answer Desk-ondersteuningsteam is opgeleid in het gebruik van verschillende veelgebruikte hulptechnieken en kan assistentie verlenen in de Engelse, Spaanse, Franse en Amerikaanse gebarentaal. Ga naar de site van Microsoft Disability Answer Desk voor de contactgegevens voor uw regio.

Als u een commerciële of bedrijfsmatige gebruiker bent of werkt voor een overheidsinstantie, neemt u contact op met de Disability Answer Desk voor ondernemers.

Online-Help

Gebruik het Help-venster

Het Help-venster biedt toegang tot de volledige inhoud van Office Help. In het Help-venster worden Help-onderwerpen en andere Help-inhoud weergegeven.

In het Help-venster

Als u dit wilt doen

Toets

Het Help-venster openen.

F1

Het Help-venster sluiten.

Alt+F4

Schakelen tussen het Help-venster en het actieve programma

ALT+TAB

Ga terug naar De naam van het programma start.

Alt+Home

Het volgende item in het Help-venster selecteren

Tab

Het vorige item in het Help-venster selecteren

Shift+Tab

De bewerking voor het geselecteerde item uitvoeren

ENTER

Respectievelijk de volgende of vorige item selecteren in de sectie Help voor programmanaam bladeren van het Help-venster.

Tab of Shift+Tab

Uitvouwen of samenvouwen van het geselecteerde item in de sectie Help voor programmanaam bladeren van het Help-venster.

Enter

De volgende verborgen tekst of hyperlink selecteren, inclusief Alles weergeven of Alles verbergen, aan het begin van een onderwerp

Tab

De vorige verborgen tekst of hyperlink selecteren

Shift+Tab

De bewerking voor de knop Alles weergeven, de knop Alles verbergen, verborgen tekst of hyperlink uitvoeren

Enter

Naar het vorige Help-onderwerp teruggaan (de knop Vorige).

Alt+Pijl-links of Backspace

Naar het volgende Help-onderwerp gaan (de knop Volgende).

Alt+Pijl-rechts

Kleine afstanden omhoog of omlaag gaan binnen het weergegeven Help-onderwerp

Pijl-omhoog of pijl-omlaag

Grotere afstanden omhoog of omlaag gaan binnen het weergegeven Help-onderwerp

Page Up of Page Down

Wijzigen of het Help-venster met (naast elkaar weergegeven) of los van (niet naast elkaar weergegeven) het actieve programma wordt weergegeven.

Alt+U

Een menu met opdrachten voor het Help-venster weergeven. Het Help-venster moet wel het actieve venster zijn (klik in het Help-venster).

Shift+F10

De laatste actie stoppen (de knop Stoppen).

Esc

Bijwerken van het venster (knopvernieuwen ).

F5

Het huidige Help-onderwerp afdrukken.

Opmerking: Als de cursor zich niet in het huidige Help-onderwerp bevindt, drukt u op F6 en vervolgens op CTRL+P.

Ctrl+P

De verbindingsstatus wijzigen

F6, Pijl-omlaag

Typ de tekst in het vak Typ de woorden waarnaar u wilt zoeken.

F6, Pijl-omlaag

Schakelen tussen gebieden in het Help-venster. U kunt bijvoorbeeld schakelen tussen de werkbalk, het vak Typ de woorden waarnaar u wilt zoeken en de lijst Zoeken.

F6

Het volgende of het vorige onderwerp selecteren in de structuurweergave van een inhoudsopgave

Pijl-omlaag of pijl-omhoog

Het geselecteerde onderwerp uitvouwen of samenvouwen in de structuurweergave van een inhoudsopgave

Pijl-links of pijl-rechts

Basisbewerkingen in Microsoft Office

Toegang via het toetsenbord naar het Office Fluent-lint

  1. Druk op ALT.

    De toetstips worden weergegeven bij elke functie die beschikbaar is in de huidige weergave.

  2. Druk op de letter die wordt weergegeven in de toetstips voor de gewenste functie.

  3. Afhankelijk van de letter waarop u drukt, kunnen er extra toetstips worden weergegeven. Als het tabblad Start bijvoorbeeld actief is en u op W drukt, wordt het tabblad Beeld weergegeven, samen met de toetstips voor de groepen op dat tabblad.

  4. Blijf op letters drukken totdat u drukt op de letter van de opdracht of het besturingselement waarvan u gebruik wilt maken. Soms moet u eerst drukken op de letter van de groep die de opdracht bevat.

    Opmerking: Druk op Alt als u de gewenste bewerking wilt annuleren en de toetstips wilt verbergen.

    Tip: Als het controlevenster geen focus krijgt nadat u deze met behulp van de toetstips wilt selecteren, houdt u ALT INGEDRUKT en druk op CTRL + TAB.

Vensters weergeven en gebruiken

Dit wilt u doen

Druk op:

Naar het volgende venster gaan

ALT+TAB

Naar het vorige venster gaan

Alt+Shift+Tab

Het actieve venster sluiten

Ctrl+W of Ctrl+F4

Het formaat van het actieve venster herstellen nadat u dit hebt gemaximaliseerd

Ctrl+F5

Naar een taakvenster gaan vanuit een ander deelvenster in het programmavenster (rechtsom). Mogelijk moet u meermaals op F6 drukken.

Opmerking: Als met F6 niet het gewenste taakvenster weergegeven, kunt u op ALT om de focus op de menubalk of het lint, dat wil een deel van het Office Fluent-lint zeggen, en vervolgens op CTRL + TAB om naar het taakvenster te gaan.

F6

Vanuit het ene deelvenster (linksom draaiend) naar het andere deelvenster in het programmavenster gaan.

Shift+F6

Naar het volgende venster gaan als meer dan één venster is geopend

Ctrl+F6

Naar het vorige venster gaan

Ctrl+Shift+F6

De opdracht Verplaatsen (in het systeemmenu van het venster) uitvoeren wanneer een documentvenster niet is gemaximaliseerd. Druk op de pijltoetsen om het venster te verplaatsen. Druk op Esc als u klaar bent.

Ctrl+F7

De opdracht Formaat (in het systeemmenu van het venster) uitvoeren wanneer een documentvenster niet is gemaximaliseerd. Druk op de pijltoetsen om het formaat van het venster aan. Druk op Esc als u klaar bent.

Ctrl+F8

Een venster minimaliseren tot een pictogram (dit werkt niet in alle Microsoft Office-programma's)

Ctrl+F9

Een geselecteerd venster maximaliseren of het vorige vensterformaat herstellen

Ctrl+F10

Een schermafbeelding naar het Klembord kopiëren

PRINT SCREEN

Een afbeelding van het geselecteerde venster naar het Klembord kopiëren.

ALT+PRINT SCREEN

Lettertype of lettergrootte wijzigen

Dit wilt u doen

Drukt u op

Lettertype wijzigen.

CTRL+SHIFT+F

Tekengrootte wijzigen.

CTRL+SHIFT+P

De tekengrootte van de geselecteerde tekst vergroten.

CTRL+SHIFT+>

De tekengrootte van de geselecteerde tekst verkleinen.

CTRL+SHIFT+<

In tekst of cellen bewegen

Dit wilt u doen

Toetsen

Eén teken naar links gaan

PIJL-LINKS

Eén teken naar rechts gaan

PIJL-RECHTS

De invoegpositie één regel omhoog verplaatsen.

PIJL-OMHOOG

De invoegpositie één regel omlaag verplaatsen.

PIJL-OMLAAG

De invoegpositie één woord naar links verplaatsen.

Ctrl+PIJL-LINKS

Eén woord naar rechts gaan

Ctrl+PIJL-RECHTS

De invoegpositie naar het einde van een regel verplaatsen.

End

De invoegpositie naar het begin van een regel verplaatsen.

Home

De invoegpositie één alinea omhoog verplaatsen.

Ctrl+PIJL-OMHOOG

De invoegpositie één alinea omlaag verplaatsen.

Ctrl+PIJL-OMLAAG

De invoegpositie naar het einde van een tekstvak verplaatsen.

Ctrl+End

De invoegpositie naar het begin van een tekstvak verplaatsen.

Ctrl+Home

De laatste opdracht Zoeken herhalen.

Shift+F4

De invoegpositie verplaatsen en werken in tabellen

Als u dit wilt doen

Druk op

Naar de volgende cel gaan.

Tab

Naar de vorige cel gaan.

Shift+Tab

Naar de volgende rij gaan.

PIJL-OMLAAG

Naar de vorige rij gaan.

PIJL-OMHOOG

Een tab invoegen in een cel.

Ctrl+Tab

Een nieuwe alinea beginnen.

Enter

Onderaan in de tabel een nieuwe rij toevoegen.

TAB aan het einde van de laatste rij

Acties weergeven en gebruiken

Dit wilt u doen

Toetsen

Het menu of bericht voor een actie weergeven. Als er meer dan één actie is, wordt het menu of bericht van de volgende actie weergegeven.

Alt+Shift+F10

Het volgende item in het actiemenu selecteren

PIJL-OMLAAG

Het vorige item in het actiemenu selecteren

PIJL-OMHOOG

De actie voor het geselecteerde item in het actiemenu uitvoeren

Enter

Het actiemenu of bericht sluiten

Esc

Tips

  • U kunt instellen dat er een geluid wordt afgespeeld zodra er een actie wordt weergegeven. U kunt alleen geluiden afspelen als u een geluidskaart hebt. Bovendien moet Microsoft Office Sounds op de computer zijn geïnstalleerd.

  • Als u toegang tot het World Wide Web hebt, kunt u Microsoft Office Sounds downloaden van de website van Microsoft Office.com .

Werken met dialoogvensters

Handeling

Toets/toetsencombinatie

Naar de volgende optie of optiegroep.

TAB

Naar de vorige optie of optiegroep.

Shift+Tab

Naar het volgende tabblad in een dialoogvenster gaan

Ctrl+Tab

Naar het vorige tabblad in een dialoogvenster gaan

CTRL+SHIFT+TAB

Naar de vorige of volgende optie in een geopende vervolgkeuzelijst of in een groepsvak gaan

Pijltoetsen

De bewerking uitvoeren die is toegewezen aan de geselecteerde knop; het geselecteerde selectievakje in- of uitschakelen

Spatiebalk

De lijst openen als deze is gesloten en naar de betreffende optie in de lijst gaan

Eerste letter van een optie in een vervolgkeuzelijst

Een optie selecteren; een selectievakje in- of uitschakelen

Alt+de onderstreepte letter in een optie

Een geselecteerde vervolgkeuzelijst openen

Alt+pijl-omlaag

Een geselecteerde vervolgkeuzelijst sluiten; een opdracht annuleren en een dialoogvenster sluiten

Esc

De bewerking uitvoeren die aan een standaardknop in een dialoogvenster is toegewezen

Enter

Invoervakken in dialoogvensters gebruiken

Een invoervak is een lege ruimte waarin u gegevens kunt typen of plakken, zoals uw gebruikersnaam of het pad naar een map.

Dit wilt u doen

Toets

Naar het begin van de invoer gaan

Home

Naar het einde van de invoer gaan

END

De invoegpositie respectievelijk één teken naar links of één teken naar rechts verplaatsen.

Pijl-links of pijl-rechts

Eén woord naar links gaan

Ctrl+PIJL-LINKS

Eén woord naar rechts gaan

CTRL+PIJL-RECHTS

Een teken naar links selecteren of deselecteren.

SHIFT+PIJL-LINKS

Een teken naar rechts selecteren of deselecteren.

SHIFT+PIJL-RECHTS

Een woord naar links selecteren of deselecteren.

CTRL+SHIFT+PIJL-LINKS

Een woord naar rechts selecteren of deselecteren.

Ctrl+Shift+pijl-rechts

Selecteren vanaf de invoegpositie tot aan het begin van de invoer

Shift+Home

Selecteren vanaf de invoegpositie tot aan het einde van de invoer

Shift+End

De dialoogvensters Openen en Opslaan als gebruiken

Als u dit wilt doen

Druk op

Naar de vorige map gaan.

Alt+1

De map één niveau boven de geopende map openen

Alt+2

Het dialoogvenster te sluiten en open uw webpagina zoeken.

Alt+3

De geselecteerde map of het geselecteerde bestand verwijderen

Alt+3

Hiermee maakt u een nieuwe map.

Alt+4

Schakelen tussen mapweergaven beschikbaar.

Alt+5

Het menu Extra weergeven.

Alt+L

Een snelmenu weergeven voor een geselecteerd item, zoals een map of bestand.

Shift+F10

Schakelen tussen opties of gebieden in het dialoogvenster.

Tab

Open de lijst.

F4 of ALT+Z

De bestandenlijst bijwerken.

F5

Microsoft Project 2010

Gebruik de weergave Netwerkdiagram

Dit wilt u doen

Toetsen

Naar een ander netwerkdiagramvak gaan

Pijltoetsen

Netwerkdiagramvakken aan de selectie toevoegen

Shift+pijltoetsen

Een netwerkdiagramvak verplaatsen

Opmerking: Handmatige positionering moet eerst worden ingesteld. Selecteer het vak dat u wilt verplaatsen. Klik op indeling in de groep Opmaak op het tabblad Opmaak . Klik op Handmatig plaatsen van vakken toestaan.

CTRL + pijltoetsen

Naar het bovenste netwerkdiagramvak in de weergave of het project gaan

CTRL + HOME of SHIFT + CTRL + HOME

Naar het onderste netwerkdiagramvak in het project gaan

CTRL + END of SHIFT + CTRL + END

Naar het meest linkse netwerkdiagramvak in het project gaan

HOME of SHIFT + HOME

Naar het meest rechtse netwerkdiagramvak in het project gaan

END of SHIFT + END

Eén vensterhoogte omhoog gaan

PAGE UP of SHIFT + PAGE UP

Eén vensterhoogte omlaag gaan

PAGE DOWN of SHIFT + PAGE DOWN

Eén vensterbreedte naar links gaan

CTRL + PAGE UP of SHIFT + CTRL + PAGE UP

Eén vensterbreedte naar rechts gaan.

CTRL + PAGE DOWN of SHIFT + CTRL + PAGE DOWN

Het volgende veld in het netwerkdiagramvak selecteren

ENTER of TAB

Het vorige veld in het netwerkdiagramvak selecteren

Shift+Enter

In weergaven en vensters navigeren

Dit wilt u doen

Druk op

Activeer het systeemmenu .

Alt+spatiebalk

De invoerbalk activeren om tekst in een veld te bewerken.

F2

De menubalk activeren

F10 of ALT

Het menu Besturing van het project activeren

Alt+afbreekstreepje

De splitsbalk activeren

SHIFT+F6

Het programmavenster sluiten

Alt+F4

Alle gefilterde taken of alle gefilterde resources weergeven

F3

Het dialoogvenster Veldinstellingen weergeven

ALT + F3

Een nieuw venster openen

Shift+F11

Een selectie tot één veld beperken

SHIFT + BACKSPACE

De sorteervolgorde terugzetten op Id en groeperen uitschakelen

Shift+F3

Een tekenobject selecteren

F6

Taakgegevens weergeven

SHIFT + F2

Resourcegegevens weergeven

SHIFT + F2

Toewijzingsgegevens weergeven

SHIFT + F2

De modus Toevoegen aan selectie in- of uitschakelen

SHIFT + F8

Automatisch berekenen in- of uitschakelen

Ctrl+F9

De modus Selectie uitbreiden in- of uitschakelen

F8

Naar links, rechts, omhoog of omlaag gaan om verschillende pagina's in het venster Afdrukvoorbeeld weer te geven

ALT + pijltoetsen

Een projectoverzicht maken

Dit wilt u doen

Druk op

Subtaken verbergen

ALT + SHIFT + afbreekstreepje of ALT + SHIFT + minteken (minteken op het numerieke toetsenblok)

De geselecteerde taak laten inspringen

Alt+Shift+PIJL-RECHTS

Subtaken weergeven

ALT + SHIFT + = of ALT + SHIFT + plusteken (plusteken (+) op het numerieke toetsenblok)

Alle taken weergeven

ALT + SHIFT + * (sterretje op het numerieke toetsenblok)

De inspringing van de geselecteerde taak verkleinen

Alt+Shift+PIJL-LINKS

Selecteren en bewerken in een dialoogvenster

Dit wilt u doen

Druk op

Velden onder aan een formulier doorlopen

Pijltoetsen

Naar tabellen onder aan een formulier gaan

ALT + 1 (links) of ALT + 2 (rechts)

Naar de volgende taak of resource gaan

Enter

Naar de vorige taak of resource gaan

Shift+Enter

Selecteren en bewerken in een bladweergave

Bewerken in een weergave

Dit wilt u doen

Toetsen

Invoer annuleren

Esc

Het geselecteerde veld wissen of terugzetten

Ctrl+Delete

De geselecteerde gegevens kopiëren

Ctrl+C

De geselecteerde gegevens knippen

CTRL+X

De geselecteerde gegevens verwijderen

Del

De rij met een geselecteerde cel verwijderen

CTRL + minteken (op het numerieke toetsenblok)

Omlaag doorvoeren

Ctrl+D

Het dialoogvenster Zoeken weergeven

CTRL + F of SHIFT + F5

Doorgaan naar het volgende item van de zoekresultaten in het dialoogvenster Zoeken

Shift+F4

De opdracht Ga naar gebruiken (menu Bewerken)

F5

Taken koppelen

CTRL + F2

De kopieerde of geknipte gegevens plakken

Ctrl+V

De selectie tot één veld beperken

SHIFT + BACKSPACE

De laatste bewerking ongedaan maken

Ctrl+Z

Taken ontkoppelen

CTRL + SHIFT + F2

De taak instellen op handmatig plannen

Ctrl+Shift+M

De taak instellen op automatisch plannen

Ctrl+Shift+A

Verplaatsen in een weergave

Dit wilt u doen

Druk op

Naar het begin van een project (tijdschaal) gaan

Alt+Home

Naar het einde van een project (tijdschaal) gaan

Alt+End

De tijdschaal naar links verplaatsen

Alt+pijl-links

De tijdschaal naar rechts verplaatsen

Alt+Pijl-rechts

Naar het eerste veld in een rij gaan

HOME of CTRL + Pijl-links

Naar de eerste rij gaan

Ctrl+PIJL-OMHOOG

Naar het eerste veld van de eerste rij gaan

Ctrl+Home

Naar het laatste veld van een rij gaan.

END of CTRL + pijl-rechts

Naar het laatste veld van de laatste rij gaan.

Ctrl+End

Naar de laatste rij gaan

Ctrl+PIJL-OMLAAG

Verplaatsen in het zijvenster

Dit wilt u doen

Druk op

De focus verplaatsen tussen het zijvenster en de weergave rechts

CTRL + TAB of CTRL + SHIFT + TAB

Verschillende besturingselementen selecteren in het zijvenster als dit actief is

Tab

Selectievakjes en optieknoppen in- of uitschakelen als het zijvenster actief is

Spatiebalk

Selecteren in een weergave

Dit wilt u doen

Druk op

De selectie één pagina naar beneden uitbreiden

Shift+Page Down

De selectie één pagina naar boven uitbreiden

Shift+Page Up

De selectie één regel naar beneden uitbreiden

Shift+PIJL-OMLAAG

De selectie één regel naar boven uitbreiden

Shift+PIJL-OMHOOG

De selectie uitbreiden naar het eerste veld in een rij

Shift+Home

De selectie uitbreiden naar het laatste veld in een rij

Shift+End

De selectie uitbreiden naar het begin van de gegevens

CTRL + SHIFT + HOME

De selectie uitbreiden naar het einde van de gegevens.

CTRL + SHIFT + END

De selectie uitbreiden naar de eerste rij

Ctrl+Shift+pijl-omhoog

De selectie uitbreiden naar de laatste rij

Ctrl+Shift+pijl-omlaag

De selectie uitbreiden naar het eerste veld van de eerste rij

CTRL + SHIFT + HOME

De selectie uitbreiden naar het laatste veld van de laatste rij

CTRL + SHIFT + END

Alle rijen en kolommen selecteren

CTRL + SHIFT + SPATIEBALK

Een kolom selecteren

Ctrl+spatiebalk

Een rij selecteren

Shift+spatiebalk

De invoegpositie één veld omlaag verplaatsen binnen een selectie

Enter

De invoegpositie één veld omhoog verplaatsen binnen een selectie

Shift+Enter

De invoegpositie één veld naar rechts verplaatsen binnen een selectie

Tab

De invoegpositie één veld naar links verplaatsen binnen een selectie

Shift+Tab

Selecteren en bewerken in de invoerbalk

Dit wilt u doen

Druk op

Invoer accepteren.

Enter

Invoer annuleren

Esc

Het teken links verwijderen.

Backspace

Eén teken rechts van de invoegpositie verwijderen.

Del

Eén woord rechts van de invoegpositie verwijderen

Ctrl+Delete

De selectie uitbreiden naar het einde van de tekst

Shift+End

De selectie uitbreiden naar het begin van de tekst

Shift+Home

De overschrijfmodus in- of uitschakelen

Insert

Een tijdschaal gebruiken

Dit wilt u doen

Toetsen

De tijdschaal één pagina naar links verplaatsen

Alt+Page Up

De tijdschaal één pagina naar rechts verplaatsen

Alt+Page Down

De tijdschaal naar het begin van het project verplaatsen

Alt+Home

De tijdschaal naar het einde van het project verplaatsen

Alt+End

De tijdschaal naar links schuiven

Alt+pijl-links

De tijdschaal naar rechts schuiven

Alt+Pijl-rechts

Kleinere eenheden weergeven

CTRL + / (schuine streep op het numerieke toetsenblok)

Grotere eenheden weergeven

CTRL + * (sterretje op het numerieke toetsenblok)

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×