Overstappen naar Outlook 2010

Overzicht

Outlook 2010 Met zo min mogelijk gedoe overstappen van een eerdere versie van Outlook naar Outlook 2010. U vindt de opdrachten die u dagelijks gebruikt op het lint en in de nieuwe weergave Backstage van Microsoft Office.

Wanneer u deze cursus hebt voltooid, bent u in staat het volgende te doen:

  • De opdrachten vinden die u dagelijks nodig hebt, zoals e-mail lezen en verzenden, afdrukken, afspraken en vergaderingen in uw agenda plannen en contactpersonen gebruiken.

Deze cursus omvat:

  • Een zelfstudieles die u in uw eigen tempo kunt doen.

  • Een oefensessie om praktijkervaring op te doen. Voor de oefeningen is Outlook 2010 nodig.

  • Een korte test aan het einde van de les. Er wordt geen uitslag voor deze test bijgehouden.

  • Een snelzoekkaart die u kunt opslaan of afdrukken en kunt bewaren.

Deze cursus is speciaal bedoeld voor gebruikers die al bekend zijn met een eerdere versie van Outlook.

Veelgebruikte opdrachten zoeken in Outlook 2010

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Berichten maken en verzenden

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Berichten lezen en beantwoorden

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Opties voor Outlook instellen en afdrukken

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

De weg vinden in de agenda

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Zoeken in Outlook 2010

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Oefenen met het zoeken en gebruiken van veelgebruikte opdrachten

Outlook 2010-oefening
Oefenen in Outlook 2010

ol_Switch_PpageAudio.wma

U kunt nu oefenen met wat u hebt geleerd in de oefensessie.

De oefensessie

Als u klikt op de knop Oefenen, wordt een nieuw venster met instructies geopend.

Opmerking   Outlook 2010 moet op de computer zijn geïnstalleerd.

Voordat u begint

Sluit Outlook als u het programma al hebt geopend.

Test uzelf

Doe de volgende test zodat u zeker weet dat u het materiaal begrijpt. Uw antwoorden zijn privé en de testresultaten worden niet van een score voorzien.

In de oefening hebt u geleerd hoe u zoekhulpmiddelen tevoorschijn haalt. Als de hulpmiddelen niet meer zichtbaar zijn, hoe haalt u ze dan weer terug?

Klikken in het vak Zoeken.

Helemaal goed. Als u klikt in het vak Zoeken, worden de zoekhulpmiddelen weergegeven om u te helpen bij het zoeken.

Outlook sluiten en opnieuw starten.

Dat is niet nodig. Wat zou het wel kunnen zijn?

Dubbelklikken op het tabblad van het lint.

Hiermee toont of verbergt u een lint dat al wordt weergegeven. Zoals u hebt geleerd tijdens de cursus, worden bepaalde tabbladen weergegeven of verborgen als u een bepaalde actie uitvoert. Wat zou u moeten doen om de zoekhulpmiddelen te tonen? Probeer het nogmaals.

Waar kunt u snel de lintopdrachten toevoegen die u veel gebruikt?

De weergave Backstage.

Nee, het is nog handiger. Probeer het nogmaals.

Het lint

U kunt het lint inderdaad aanpassen, maar er is een nog snellere en betere plaats voor opdrachten. Probeer het nogmaals.

De werkbalk Snelle toegang

Precies. U hoeft maar een paar keer te klikken om een optie op het lint naar de werkbalk Snelle toegang te kopiëren.

De takenbalk

De takenbalk is heel handig, maar die bedoelen we nu niet. Probeer het nogmaals.

Hoe vouwt u een gesprek met meerdere berichten uit zodat u alle berichten in de discussie kunt zien?

Dubbelklikken op de naam van de gesprek.

Hiermee selecteert u de gesprek, maar zonder deze uit te vouwen. Probeer het nogmaals.

Klikken op het pijltje of driehoekje links van de naam van de gesprek.

Inderdaad. U moet het driehoekje hebben.

Klikken op een van de grote oranje stippen.

Hiermee ziet u de inhoud van het bericht met de stip, maar vouwt u de gesprek niet uit. Probeer het nogmaals.

De gesprek naar het leesvenster slepen.

Nee, dat geeft niet het gewenste resultaat. Probeer het nogmaals.

Met welke opdracht verwijdert u alle berichten in een gesprek, ook toekomstige berichten?

Opschonen

Met Opschonen verwijdert u overbodige oude berichten in een gesprek, maar blijft u toekomstige berichten ontvangen. Probeer het nogmaals.

Negeren

Juist. Als u helemaal klaar bent met een gesprek, verwijdert u deze met Negeren voorgoed uit uw Postvak IN, nu en voor altijd.

Verwijderen

Met Verwijderen verwijdert u bestaande berichten in de gesprek, maar blijft u toekomstige berichten ontvangen. Probeer het nogmaals.

Ongewenst

Als u een gesprek markeert als ongewenst, verwijdert u de gesprek voorgoed, maar ontvangt u ook geen berichten over een ander onderwerp meer van dezelfde afzenders. Probeer het nogmaals.

Hoe geeft u de nieuwe toetstips weer?

Drukken op Ctrl+Q.

U hoeft maar op één toets te drukken om toetstips weer te geven. Probeer het nogmaals.

Drukken op Alt+Q.

U hoeft maar op één toets te drukken om toetstips weer te geven. Probeer het nogmaals.

Drukken op Ctrl.

U hoeft inderdaad maar op één toets te drukken, maar dat is niet de toets Ctrl.

Drukken op Alt.

Inderdaad. Druk op Alt en druk op de toets voor het gewenste tabblad, het gewenste menu of de gewenste opdracht op het toetsenbord.

Op welk tabblad op het lint moet u eerst klikken als u het tabblad Afdrukken, Help of Info wilt zien?

Beeld

Probeer het nogmaals. (Tip: alle drie deze tabbladen vindt u in de weergave Backstage.)

Map

Probeer het nogmaals. (Tip: alle drie deze tabbladen vindt u in de weergave Backstage.)

Bestand .

Helemaal goed. U vindt de tabbladen Afdrukken, Help en Info in de weergave Backstage en die weergave opent u via het tabblad Bestand.

Verzenden/Ontvangen

Probeer het nogmaals. (Tip: alle drie deze tabbladen vindt u in de weergave Backstage.)

Start

Probeer het nogmaals. (Tip: alle drie deze tabbladen vindt u in de weergave Backstage.)

Waar vindt u de knop waarmee u het dialoogvenster Opties voor Outlook opent?

In de groep Indeling op het tabblad Beeld van het lint.

Het tabblad Beeld bevat veel opties, maar niet deze knop. Probeer het nogmaals.

In het menu Start van Windows.

Het menu start bevat veel opdrachten, maar niet deze. Probeer het nogmaals.

In het linkerdeelvenster van de weergave Backstage.

Juist. U vindt deze knop in de weergave Backstage.

Op de werkbalk Snelle toegang.

Deze opdracht staat alleen op de werkbalk Snelle toegang als u deze zelf hebt toegevoegd. Probeer het nogmaals.

Feedback

Snelzoekkaart

Zie ook

Het lint minimaliseren of maximaliseren.

  • Klik op de knop Minimaliseren/Maximaliseren rechtsboven in het venster van Outlook.

    Knop Lint minimaliseren/maximaliseren

De rangschikking in een map wijzigen

Overschakelen van de rangschikking Datum naar Datum (discussies):

  • Klik op het tabblad Beeld van het lint in de groep Discussies op Weergeven als discussies om het selectievakje in te schakelen.

    Als u terug wilt naar de rangschikking Datum, klikt u nogmaals op Weergeven als discussies om het selectievakje uit te schakelen.

Overschakelen van de rangschikking Datum of Datum (discussies) naar een andere rangschikking:

  • Klik op het tabblad Beeld van het lint in de groep Rangschikking op de knop Rangschikken op en klik op de gewenste rangschikking.

Een opdracht toevoegen aan de werkbalk Snelle Toegang

  • Klik op het lint met de rechtermuisknop op de opdracht of knop die u wilt toevoegen aan de werkbalk Snelle toegang en klik in het snelmenu op Toevoegen aan werkbalk Snelle toegang.

Een opdracht verwijderen uit de werkbalk Snelle toegang

  • Klik op de werkbalk Snelle toegang met de rechtermuisknop op de opdracht of knop die u wilt verwijderen en klik in het snelmenu op Verwijderen uit werkbalk Snelle toegang.

De nieuwe sneltoetsen, toetstips, gebruiken

  • Druk op de toets Alt en druk vervolgens op de toets die correspondeert met het gewenste tabblad, het gewenste menu of de gewenste opdracht.

    U kunt de toetstips weer van het scherm verwijderen door op Esc te drukken.

Een e-mailbericht afdrukken

  1. Druk op Ctrl+P om naar het tabblad Afdrukken in de weergave Backstage te gaan.

  2. Kies de gewenste opties en instellingen.

  3. Klik op de knop Afdrukken.

Het dialoogvenster Opties voor Outlook openen

  • Klik op het tabblad Bestand om de weergave Backstage te openen en klik in het linkerdeelvenster op de knop Opties.

Reageren op een bericht met een uitnodiging voor een vergadering

  1. Selecteer het bericht waarop u wilt reageren met een uitnodiging voor een vergadering en klik op het tabblad Start in de groep Reageren op Vergadering.

  2. Voeg in de uitnodiging die wordt geopend op de regel Aan eventuele andere genodigden voor de vergadering toe.

  3. Breng de gewenste wijzigingen aan in de regel Onderwerp.

  4. Geef de locatie, datum en begin- en eindtijd handmatig op of gebruik hiervoor de opties in het deelvenster Ruimte zoeken.

  5. Typ desgewenst een tekst in het gedeelte voor de berichttekst.

  6. Klik opVerzenden .

Overbodige berichten verwijderen uit een gesprek of uit een hele map met de opdracht Opschonen

  1. Klik op een gesprek die u wilt opschonen of klik op een gesprek in een map die u wilt opschonen.

  2. Klik op het tabblad Start van het lint in de groep Verwijderen op Opschonen en klik op een van de opties in het vervolgmenu:

    • gesprek opschonen    Hiermee schoont u de geselecteerde gesprek op.

    • Map opschonen    Hiermee schoont u alle discussies in de huidige map op, maar niet in de submappen van de huidige map.

    • Map en submappen opschonen    Hiermee schoont u alle discussies op in zowel de huidige map als in alle onderliggende submappen.

Opgeven waar opgeschoonde berichten terecht komen

  1. Klik op het tabblad Bestand om de weergave Backstage te openen en klik in het linkerdeelvenster op de knop Opties.

  2. Klik in het dialoogvenster Opties voor Outlook in het linkerdeelvenster op het tabblad E-mail en schuif naar het gedeelte Opschoning van gesprek.

  3. Blader in het vak Opgeschoonde items gaan naar deze map naar de nieuwe bestemmingsmap, selecteer deze map en klik op OK.

Met de selectievakjes kunt u extra opties opgeven om de functie Opschonen aan te passen.

Alle berichten in een gesprek, ook toekomstige, verwijderen met de opdracht Negeren

  • Klik op de gesprek die u wilt negeren en klik op het tabblad Start van het lint in de groep Verwijderen op Negeren.

Zoeken

  1. Geef de map weer waarin u het gezochte item verwacht en klik in het vak Zoeken.

    Vak Zoeken niet ingeschakeld

  2. Voer een of beide van de volgende handelingen uit:

    • Typ een gedeelte van de tekst van het item dat u zoekt in het vak Zoeken.

    • Met de opties op het tabblad Zoeken kunt u de zoekopdracht verbreden of juist toespitsen tot u het gewenste item hebt gevonden.

  3. Als u klaar bent met zoeken, klikt u op de knop Stoppen met zoeken aan het einde van het vak Zoeken.

    Vak Zoeken in Outlook met de knop Sluiten

De weg vinden in de agenda

  1. Klik op het tabblad Start in de Agenda op het pijltje onder in de groep Ga naar.

    Dialoogvenster openen op het lint

  2. Gebruik de opties in het dialoogvenster Ga naar datum om de gewenste datum op te geven en klik op OK..

  3. Als u terug wilt naar vandaag, klikt u op de knop Vandaag (bijvoorbeeld in de groep Ga naar op het tabblad Start).

Een handtekening maken

  1. Klik op het tabblad Bestand om de weergave Backstage te openen en klik in het linkerdeelvenster op de knop Opties.

  2. Klik in de linkerkolom van het dialoogvensterOpties voor Outlook opE-mail.

  3. Klik in het gedeelte Handtekeningen voor berichten maken of wijzigen op de knop Handtekeningen.

  4. Gebruik de opties in het dialoogvenster Handtekeningen en e-mailpapier om de handtekening te maken.

    Opmerking    als u dit dialoogvenster wilt openen vanuit een nieuw e-mailbericht, klikt u op de knop Handtekening in de groep Toevoegen op het tabblad Start van het lint. Klik vervolgens op Handtekeningen.

Een extra e-mailaccount toevoegen

  1. Klik op het tabblad Bestand om de weergave Backstage te openen en klik in het linkerdeelvenster op het tabblad Info.

  2. Klik op Account toevoegen en volg de aanwijzingen op het scherm..

Is van toepassing op: Outlook 2010



Was deze informatie nuttig?

Ja Nee

Wat kan er beter?

255 tekens resterend

Voeg ter bescherming van uw privacy geen contactgegevens aan uw feedback toe. Beoordeel onze privacybeleid.

Bedankt voor uw feedback.

Ondersteuningsbronnen

Taal wijzigen