Inleiding tot Word Starter

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Microsoft Word Starter 2010 is een tekstverwerkingsprogramma dat is ontworpen voor dagelijkse taken, zoals het schrijven van brieven, het bijwerken van uw cv en het maken van nieuwsbrieven. Word Starter maakt deel uit van Microsoft Office Starter 2010 en is vooraf geïnstalleerd op uw computer.

Word Starter 2010 is vergelijkbaar met Microsoft Word 2010 in vormgeving, maar dit ondersteunt geen geavanceerde functies van de volledige versie van Word. Als u vindt dat u meer functies wilt, kunt u rechtstreeks vanuit Word Starter 2010upgraden naar Word 2010 . Klikt u op aanschaffen op het tabblad Start op het lint.

Wat wilt u doen?

Word Starter openen en rondkijken

Een nieuw document maken

Een document opslaan

Tekst typen en opmaken

Paginamarges aanpassen

Een afbeelding of illustratie invoegen

Een tabel invoegen

Spelling controleren

Afdrukken

Delen via e-mail of internet

Meer informatie opvragen

Word Starter openen en rondkijken

Open Word Starter met de knop Start van Windows.

  1. Klik op de starten knop Knop Start . Als Word Starter geen deel uit van de lijst met programma's die u ziet maakt, klikt u op Alle programma'sen klik vervolgens op Microsoft Office Starter.

  2. Klik op Microsoft Word Starter 2010.

    Het opstartscherm van Word Starter wordt weergegeven en er wordt een leeg document geopend.

Word Starter

1. Als u klikt op het tabblad Bestand, wordt de Backstage-weergave van het document geopend. Hier kunt u bestanden openen, opslaan, informatie over het huidige document opvragen en andere taken uitvoeren die geen betrekking hebben op de inhoud van het document, zoals afdrukken of verzenden via e-mail.

2. Op elk tabblad in het lint zijn de opdrachten gegroepeerd per taak. Bij het typen en opmaken van tekst gebruikt u het tabblad Start. Met het tabblad Invoegen kunt u tabellen, illustraties, foto's en andere afbeeldingen invoegen in het document. Met het tabblad Pagina-indeling past u marges en indeling aan zodat u het document goed kunt afdrukken. Met het tabblad Verzendlijsten kunt u enveloppen en etiketten ontwerpen en massamailings samenstellen (Afdruk samenvoegen).

3. Het deelvenster aan de zijkant van het venster van Word Starter bevat koppelingen naar Help en snelkoppelingen naar sjablonen en illustraties zodat u snel en eenvoudig professionele documenten kunt maken. In het deelvenster ziet u ook advertenties en een koppeling om de volledige versie van Office aan te schaffen.

Een nieuw document maken

Wanneer u een document maakt in Microsoft Word Starter 2010, kunt u beginnen met een geheel leeg document of het nieuwe document baseren op een sjabloon.

  1. Klik op Bestand en klik op Nieuw.

    Nieuw

  2. Als u wilt beginnen met een volledig leeg document, dubbelklikt u op Leeg document.

    leeg document

    Als u wat hulp kunt gebruiken bij een bepaald type document, kiest u een van de sjablonen die beschikbaar zijn in Office.com.

    Sjablonen

  3. Het lege document of de sjabloon wordt geopend, zodat u uw inhoud kunt toevoegen.

Een document opslaan

Wanneer u uw werk onderbreekt of hiermee stopt, moet u het document opslaan, anders gaan uw wijzigingen verloren. Wanneer u het document opslaat, wordt het document opgeslagen als bestand op de computer, zodat u het later kunt openen om het te wijzigen en af te drukken.

  1. Klik op Opslaan Knop Opslaan op de werkbalk Snelle toegang.

    (Sneltoets: druk op CTRL+S.)

    Als het document al is opgeslagen als bestand, worden aangebrachte wijzigingen onmiddellijk opgeslagen in het document en kunt u doorgaan met werken.

  2. Als het een nieuw document betreft dat u nog niet hebt opgeslagen, typt u een naam voor het document.

  3. Klik op Opslaan.

Tekst typen en opmaken

Of u nu begint met een geheel lege pagina of een document baseert op een sjabloon, u voegt uw eigen inhoud toe door tekst te typen en op te maken. U kunt opmaak toepassen op een alinea of op afzonderlijke woorden of zinnen om deze te benadrukken.

  1. Typ de tekst.

    De positie en het lettertype van de tekst worden bepaald door de instellingen van de gebruikte sjabloon. Zelfs een leeg document heeft instellingen voor het uiterlijk van de tekst.

    Tekst in een leeg document wordt in Word Starter standaard weergegeven in het lettertype Calibri, met tekengrootte 11 punt. Alinea's worden links uitgelijnd en gescheiden door een lege regel.

  2. U kunt een document beter leesbaar maken door koppen toe te voegen wanneer u een nieuw onderwerp introduceert.

    Typ de kop en druk op Enter.

  3. Klik op de kop die u zojuist hebt getypt en wijs in de groep Stijlen op het tabblad Start de optie Kop 1 aan (maar klik er nog niet op).

  4. U ziet een voorbeeld van de kop in de stijl Kop 1.

    Kopstijl

  5. Klik op de pijl-omlaag Meer naast de galerie met stijlen en wijs de verschillende stijlen aan.

    Meer stijlen

    U ziet dat de stijlen Kop, Titel, Subtitel, Citaat, Duidelijk citaat en Lijstalinea gelden voor de hele alinea, terwijl andere stijlen gelden voor het woord waarin de cursor zich bevindt.

    Stijlen zijn voorgedefinieerde opmaakprofielen bedoeld om documenten er professioneel en consistent uit te laten zien.

  6. Klik op een stijl om deze toe te passen.

Als aanvulling op de opmaak die u kunt aanbrengen met de galerie met stijlen, kunt u ook de tekst selecteren die u wilt opmaken en een opdracht kiezen in de groep Lettertype op het tabblad Start.

Groep Lettertype

Hebt u veel mogelijkheden hier, waaronder:

  • Vet

  • Cursief

  • Onderstrepen

  • Doorhalen

  • Subscript

  • Superscript

  • Kleur

  • Grootte

Paginamarges aanpassen

Door de marges op de pagina aan te passen krijgt u een grotere of kleinere witte ruimte tussen de inhoud van het document en de randen van het papier. Standaard worden in Word Starter alle marges ingesteld op 2,5 cm. Als u de marges verkleind, past er meer inhoud op de pagina, maar een wat grotere marge geeft een prettiger bladspiegel.

Aan u de keuze of u de standaardmarge-instellingen wilt gebruiken of dat het document er beter uitziet met andere instellingen.

  1. Klik op het tabblad Pagina-indeling op Marges.

    marges

  2. Klik op een van de voorgedefinieerde configuraties of stel uw eigen configuratie in door te klikken op Aangepaste marges. Geef de gewenste afmetingen op in de vakken Boven, Onder, Links en Rechts.

    Notities : 

    • U kunt de pagina horizontaal indelen in plaats van verticaal, bijvoorbeeld als het document een brede tabel bevat. Als u een horizontale pagina wilt, klikt u op het tabblad Pagina-indeling in de groep Pagina-instelling op Afdrukstand en klikt u op Liggend.

      Afdrukstand

    • U kunt de eenheden wijzigen waarin afmetingen zoals marges worden weergegeven. Hiertoe klikt u op het tabblad Bestand achtereenvolgens op Opties en Geavanceerd. Kies bij Weergeven de gewenste eenheden in het vak Afmetingen weergeven in eenheden van.

Een afbeelding of illustratie invoegen

U kunt eenvoudig een afbeelding die is opgeslagen op uw computer, invoegen in uw document. Daarnaast bevat Office.com een service waarmee u professionele illustraties en foto's kunt invoegen in uw documenten.

Een afbeelding invoegen die is opgeslagen op de computer

  1. Klik op de plaats in het document waar u de afbeelding wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Illustraties op Afbeelding.

    Afbeelding invoegen

  3. Zoek de afbeelding die u wilt invoegen, bijvoorbeeld een afbeeldingsbestand in de map Documenten.

  4. Dubbelklik op de gewenste afbeelding.

Een illustratie invoegen

  1. Klik op de plaats in het document waar u de illustratie wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Illustraties op Venster Illustraties.

    Een illustratie invoegen

  3. Typ in het taakvenster Illustraties in het tekstvak Zoeken naar een woord of woordgroep waarmee de gewenste illustratie wordt beschreven.

  4. Klik op Start en klik in de lijst met resultaten op de illustratie die u in het document wilt invoegen.

    Als u online illustraties en afbeeldingen zoekt, wordt u naar Bing doorgestuurd. U bent verantwoordelijk voor het respecteren van het copyright. Met het licentiefilter in Bing kunt u kiezen welke afbeeldingen u wilt gebruiken.

Tip     Als u het formaat van een afbeelding wilt wijzigen, selecteert u de afbeelding die u hebt ingevoegd in het document. Als u het formaat in een of meer richtingen wilt vergroten of verkleinen, sleept u een formaatgreep weg van het midden of naar het midden toe.

Een tabel invoegen

Tabellen bieden de mogelijkheid om inhoud in te delen in rijen en kolommen. Dit is handig om informatie in categorieën of groepen weer te geven, zoals shirtmaten voor uw voetbalteam, prijzen en andere kenmerken van items op een boodschappenlijst of telefoonnummers en e-mailadressen van een lijst met contactpersonen.

  1. Klik op de locatie waar u een tabel wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Tabellen op Tabel en selecteer het gewenste aantal rijen en kolommen door te slepen.

    Tabel invoegen

  3. Typ de tekst in de tabel. Als u meer rijen nodig hebt, drukt u op Tab aan het einde van de bestaande tabel.

U kunt de tabel er professioneel uit laten zien met een van de stijlen in de galerie.

  1. Klik ergens in de tabel en wijs op het tabblad Ontwerp in de groep Hulpmiddelen voor tabellen de verschillende tabelstijlen in de galerie aan, maar klik er niet op.

    U ziet hoe de tabel eruit ziet met de betreffende tabelstijl.

    Tabelstijlen

  2. Als u de opmaak van de koprij wilt uitschakelen, schakelt u het selectievakje Koprij uit in de groep Opties voor tabelstijlen. Experimenteer door opties in- en uit te schakelen. Wanneer u de gewenste tabelstijl hebt gevonden, klikt u erop.

Spelling controleren

U kunt zelf snel en eenvoudig genante typ- en spelfouten in een document opsporen door een spellingcontrole uit te voeren.

Tijdens het typen worden spelfouten gemarkeerd met een rode, golvende onderstreping. U kunt deze fouten verbeteren door met de rechtermuisknop op het woord te klikken en op de juiste spelling te klikken. U kunt ook klikken op Negeren als u het woord wilt overslaan of klikken op Toevoegen aan woordenlijst als de spelwijze juist is.

Grammaticale fouten worden gemarkeerd met een groene, golvende onderstreping. U verbetert deze fouten op dezelfde manier als spelfouten. Klik op de gesuggereerde verbetering of klik op Eenmaal negeren.

Contextuele spelfouten worden gemarkeerd met een blauwe, golvende onderstreping. Deze woorden zijn juist gespeld, maar passen niet binnen de context. In de zin 'De koe staat in de wij' is 'wij' juist gespeld, maar u bedoelt het woord 'wei'. Klik met de rechtermuisknop op het woord en klik op de juiste spelling of klik op Negeren om het woord over te slaan.

Contextuele spelling

Als u een spellingcontrole wilt uitvoeren op het volledige document, klikt u op het tabblad Start op Spelling.

(Sneltoets: druk op F7.)

Afdrukken

Voordat u een document afdrukt, kunt u het beste eerst een voorbeeld bekijken om te controleren of dit er naar wens uitziet. Wanneer u in Word Starter een voorbeeld van een document weergeeft, wordt dit geopend in de Microsoft Office Backstage-weergave. In deze weergave kunt u bepaalde opties voor de pagina-instelling wijzigen voordat u het document afdrukt.

  1. Klik op Bestand en klik vervolgens op Afdrukken.

    Sneltoets. U kunt ook op CTRL + p drukken.

    Opmerking : Het venster met het afdrukvoorbeeld wordt in zwart-wit weergegeven, ongeacht de eventuele kleuren die het document bevat, tenzij u een kleurenprinter gebruikt.

  2. Als u een afdrukvoorbeeld van de volgende of vorige pagina wilt weergeven, klikt u onder in het venster Afdrukvoorbeeld op Volgende pagina of Vorige pagina.

  3. Klik op Afdrukken.

    Knopafbeelding

Delen via e-mail of internet

Soms wilt u een document met anderen delen. Als u het document deelt met iemand die ook Word heeft, kunt u het document verzenden als bijlage bij een e-mailbericht. De ontvanger kan het document openen in Word en ermee werken.

Opmerking     Als u de opdrachten voor het verzenden van e-mailbijlagen wilt gebruiken, moet er een e-mailprogramma, bijvoorbeeld Windows Mail, op de computer zijn geïnstalleerd.

Als u wilt dat de ontvanger het document kan bekijken, maar niet kan bewerken, kunt u een momentopname van het document verzenden als PDF- of XPS-bestand.

  1. Klik op het tabblad Bestand en klik op Opslaan en verzenden.

  2. Klik op Per e-mail verzenden

  3. Ga op een van de volgende manieren te werk:

    • Als u het document wilt verzenden als Word-bestand, klikt u op Als bijlage verzenden.

    • Als u het document wilt verzenden als momentopname, klikt u op Verzenden als PDF of Verzenden als XPS.

  4. Er wordt een e-mailbericht gemaakt waaraan het opgegeven bestandstype als bijlage is bijgevoegd. Schrijf het e-mailbericht en verzendt het.

In plaats van dat u het document verzendt, kunt u het ook opslaan in Windows Live OneDrive. Op deze manier hebt u één exemplaar van het document dat toegankelijk is voor andere personen. U kunt mensen een koppeling naar het document sturen, zodat ze het document kunnen bekijken en zelfs kunnen bewerken in hun webbrowser (als u hen toestemming geeft).

  1. Klik op het tabblad Bestand en klik vervolgens op Opslaan en verzenden.

  2. Klik op Opslaan naar web.

  3. Klik op Aanmelden, voer uw Windows Live ID en wachtwoord in en klik op OK.

    Als u Hotmail, Messenger of Xbox Live gebruikt, hebt u al een Windows Live ID. Als u nog geen Windows Live ID hebt, klikt u op Registreren voor een nieuw account om een nieuwe Windows Live ID te maken.

  4. Selecteer een map op OneDrive en klik op Opslaan als. Typ een naam voor uw bestand en klik op Opslaan.

    Het document wordt nu opgeslagen op OneDrive. Op OneDrive kunt u personen machtigen om de inhoud van uw mappen te bekijken en te bewerken. Als u een document wilt delen, stuurt u per e-mail een koppeling naar het document.

Zie voor meer informatie over het opslaan van uw documenten op OneDrive, een document naar OneDrive vanuit Office 2010 opslaan

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Was deze informatie nuttig?

Heel goed! Hebt u nog meer feedback?

Wat kunnen we verbeteren?

Bedankt voor uw feedback.

×