Een projectschema afdrukken

Het afdrukken van een weergave of rapport in Project is vergelijkbaar met het afdrukken in andere Office-programma's:

  • Klik op Bestand > Afdrukken > Afdrukken.

    Knop Afdrukken in de backstage-weergave

Opmerking : In Project 2007: Klik op Bestand > Afdrukken > OK.

Als u echter alleen de specifieke, door u gewenste projectinformatie wilt krijgen in de afdruk, moet u wat voorbereidend werk doen voordat u op Afdrukken klikt. Lees hier verder voor meer informatie over hoe u de juiste gegevens op de pagina krijgt voor uzelf of uw belanghebbenden.

Deze instructies zijn specifiek voor Microsoft Project 2016, 2013 en 2010.

Het afdrukken voorbereiden

Een weergave voorbereiden voor afdrukken

De weergave opmaken

Afdrukopties en opties voor de pagina-indeling instellen

Een koptekst, voettekst of legenda toevoegen

Een rapport voorbereiden voor afdrukken

Het rapport opmaken

Afdrukweergave bekijken tijdens het werken aan het rapport

Een kop- of voettekst toevoegen

Andere manieren om projectinformatie te delen

Een weergave voorbereiden voor afdrukken

Maak de weergave op.

  1. Kies de gewenste weergave.

  2. Wijzig de weergave, zodat hierin alleen de gegevens die u wilt delen worden weergegeven. Bijvoorbeeld:

Stel afdrukopties en opties voor de pagina-indeling in.

  1. Klik op Bestand > Afdrukken.

  2. Kies onder Instellingen welk gedeelte van het project moet worden afgedrukt. U kunt het hele project afdrukken of pagina- en datumbereiken kiezen.

  3. Stel de overige afdrukopties in, zoals het aantal exemplaren, de afdrukstand en het papierformaat.

gedeelte afdrukinstellingen van de backstage-weergave

Voeg een koptekst, een voettekst of een legenda toe.

U kunt kop- en voetteksten toevoegen aan elke afgedrukte pagina. Bepaalde weergaven bevatten ook een legenda van het type Gantt-balk op elke afgedrukte pagina. U kunt de kop- en voetteksten en legenda op de volgende manier toevoegen, verwijderen of wijzigen:

  1. Klik op Bestand > Afdrukken.

  2. Klik op Pagina-instelling (net onder het gedeelte Instellingen).

  3. Klik op het tabblad Koptekst, Voettekst of Legenda.

  4. Typ uw tekst in het vak Links, Midden of Rechts.

  5. Gebruik de knoppen onder het tekstvak om de tekst op te maken of om elementen toe te voegen:

afbeelding paginanummer invoegen

Paginanummers

Afbeelding Huidige tijd invoegen

Tijd

Afbeelding Totaal aantal pagina's invoegen

Totaal aantal pagina's

Afbeelding Bestandsnaam invoegen

Bestandsnaam

Afbeelding Huidige datum invoegen

Datum

afbeelding afbeelding invoegen

Afbeelding

Wilt u de legenda helemaal verwijderen? Klik op het tabblad Legenda, onder Bevindt zich op, op Geen.

Wilt u wijzigen welke Gantt-balken in de legenda worden weergegeven? Dat kunt u doen in het dialoogvenster Balkstijlen. Zie De legenda van een afgedrukte weergave wijzigen voor instructies.

Een rapport voorbereiden voor afdrukken

Maak het rapport op.

Maak het rapport en pas het aan, zodat het exact de gegevens bevat die u wilt afdrukken. U kunt grafieken, tabellen en koppelingen toevoegen, en u kunt kleuren wijzigen en visuele effecten toevoegen.

Geef het afdrukvoorbeeld weer tijdens het werken aan het rapport.

U kunt weergeven hoe het rapport er afgedrukt uitziet terwijl u er aan werkt.

  1. Klik in het rapport en klik op Hulpmiddelen voor rapportontwerpen.

  2. Klik in de groep Pagina-instelling op de optie die u wilt weergeven: Pagina-einden, Marges, Afdrukstand of Grootte.

Groep Pagina-instelling op het tabblad Hulpmiddelen voor rapportontwerpen

  1. In het rapport worden richtlijnen weergegeven op basis van uw keuze.

Klik bijvoorbeeld op Pagina-einden om na te gaan welk gedeelte van het rapport wordt weergegeven op de afdrukpagina. Klik vervolgens op Grootte om een ander papierformaat te kiezen of om de rapportelementen opnieuw in te delen, zodat ze allemaal op een pagina passen.

Als u andere afdrukopties wilt instellen, zoals het aantal exemplaren of welke bladzijden moeten worden afgedrukt, klikt u op Bestand > Afdrukken en kiest u opties onder Instellingen.

gedeelte afdrukinstellingen van de backstage-weergave

Voeg een kop- of voettekst toe.

  1. Klik op Bestand > Afdrukken.

  2. Klik op Pagina-instelling (net onder het gedeelte Instellingen).

  3. Klik op het tabblad Koptekst of Voettekst.

  4. Typ uw tekst in het vak Links, Midden of Rechts.

  5. Gebruik de knoppen onder het tekstvak om de tekst op te maken of om elementen toe te voegen:

afbeelding paginanummer invoegen

Paginanummers

Afbeelding Huidige tijd invoegen

Tijd

Afbeelding Totaal aantal pagina's invoegen

Totaal aantal pagina's

Afbeelding Bestandsnaam invoegen

Bestandsnaam

Afbeelding Huidige datum invoegen

Datum

afbeelding afbeelding invoegen

Afbeelding

Opmerking : Afgedrukte rapporten hebben geen legenda.

Andere manieren om projectinformatie te delen

Naar boven

Deze instructies zijn specifiek voor Microsoft Project 2007.

Wat wilt u doen?

Een weergave voorbereiden voor afdrukken

Een rapport voorbereiden voor afdrukken

Het tijdsbereik wijzigen voor het afdrukken van de kalenderweergave

Een weergave of rapport afdrukken inclusief notities

Een weergave voorbereiden voor afdrukken

  1. Klik in het menu Beeld op de weergave die u wilt afdrukken.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Pagina.

  3. Als u de afdrukstand van de pagina wilt wijzigen, selecteert u onder Afdrukstand de optie Staand (verticaal) of Liggend (horizontaal).

  4. Als u de schaal van de pagina's wilt aanpassen, selecteert u Aanpassen aan bij Schaal en typt u in het vak % van de normale grootte het percentage waarmee u gegevens wilt weergeven op afgedrukte pagina's.

  5. Als u de pagina passend wilt maken, selecteert u Aanpassen aan onder Schaal en geeft u vervolgens het gewenste aantal pagina's op in de vakken pagina's breed bij en hoog.

  6. Als u het papierformaat wilt wijzigen, klikt u op het gewenste papierformaat in de lijst Papierformaat.

Opmerking : 

  • U kunt opgeven hoeveel van de tijdschaal u wilt opnemen wanneer u de weergave gaat afdrukken. Ga hiervoor in het dialoogvenster Afdrukken naar het gedeelte Tijdschaal en klik op Datums. Selecteer vervolgens het tijdsbereik met behulp van de lijsten Van en Tot.

  • De standaardinstelling voor de schaal is 100%. Als u de instelling verhoogt tot 125%, wordt de afbeelding vergroot, waardoor er op elke pagina minder informatie wordt afgedrukt, maar de tekst en afbeeldingen wel beter leesbaar zijn. Als u de instelling verlaagt naar 75%, wordt de afbeelding kleiner en past er meer informatie op elke pagina.

  • U kunt een pagina niet passend maken in de agendaweergave of de resourcegrafiekweergave.

  • Een weergave kan ongeschikt zijn voor het aantal pagina's dat u opgeeft. Als een afgedrukte weergave bijvoorbeeld vier pagina's breed is en één pagina hoog, past de weergave mogelijk niet als u kiest voor één pagina breed en één pagina hoog. In dat geval wordt de pagina passend gemaakt op basis van de meer beperkende van de twee waarden.

  • Als u de pagina passend maakt in de weergave Netwerkdiagram, kunt u geen pagina-einden wijzigen. Omdat het aantal pagina's het onmogelijk maakt om de vakken van het netwerkdiagram te verdelen teneinde pagina-einden te voorkomen, is de optie Aanpassen voor pagina-einden niet beschikbaar. Deze optie vindt u onder Lay-out van vak in het dialoogvenster Indeling (klik op Indeling in het menu Opmaak).

Een rapport voorbereiden voor afdrukken

Deze procedure helpt u om basisrapporten voor te bereiden voor afdrukken. Als u visuele rapporten wilt gaan afdrukken, gebruikt u Microsoft Office Excel 2007 of Microsoft Office Visio 2007.

  1. Klik in het menu Beeld op Rapporten.

  2. Klik op het gewenste rapporttype en klik vervolgens op Selecteren. Als u Aangepast kiest als het rapporttype, klikt u nu op een rapport in de lijst Rapporten, klikt u op Setup en gaat u verder met stap 4.

  3. Klik op het gewenste rapport en klik vervolgens op Selecteren.

  4. Klik op Pagina-instelling en klik vervolgens op het tabblad Pagina.

  5. Als u de afdrukstand van de pagina wilt wijzigen, selecteert u onder Afdrukstand de optie Staand (verticaal) of Liggend (horizontaal).

  6. Als u de schaal van de pagina's wilt aanpassen, selecteert u Aanpassen aan bij Schaal en typt u in het vak % van de normale grootte het percentage waarmee u gegevens wilt weergeven op afgedrukte pagina's.

  7. Als u het papierformaat wilt wijzigen, klikt u op het gewenste papierformaat in de lijst Papierformaat.

Opmerking : De standaardinstelling voor de schaal is 100%. Als u de instelling verhoogt tot 125%, wordt de afbeelding vergroot, waardoor er op elke pagina minder informatie wordt afgedrukt, maar de tekst en afbeeldingen wel beter leesbaar zijn. Als u de instelling verlaagt naar 75%, wordt de afbeelding kleiner en past er meer informatie op elke pagina.

Het tijdsbereik wijzigen voor het afdrukken van de kalenderweergave

In de kalenderweergave kunt u het aantal maanden (maximaal twee) of weken (maximaal 99) opgeven dat u op elke pagina wilt afdrukken.

  1. Klik in het menu Weergave op Kalender.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Weergave.

  3. Als u maanden wilt opgeven, selecteert u Maanden per pagina onder Afdrukken en selecteert u vervolgens 1 of 2.

    Als u het aantal weken wilt opgeven, selecteert u Weken per pagina en typt of selecteert u het gewenste aantal weken in het daarvoor bestemde vak. Als de weken in de afgedrukte kalender even hoog moeten zijn als in de weergave, selecteert u Hoogte van de week zoals op het scherm.

    U kunt het aantal weken per pagina ook aanpassen door de weergave te vergroten. Klik hiervoor in het menu Beeld op In- en uitzoomen. Selecteer onder In-/uitzoomen tot het aantal weken dat u wilt weergeven, of geef het datumbereik op dat u wilt zien.

    De kalender wordt onleesbaar als u te veel weken probeert af te drukken op een pagina. Lees de onderstaande tips voor manieren om de opmaak van uw kalender aan te passen zodat deze beter leesbaar is.

  4. Als u de kalenders voor de vorige en volgende maand ook wilt opnemen, schakelt u onder Details het selectievakje Kalenders vorige/volgende maand afdrukken in.

Het is niet mogelijk om voor een heel jaar een leesbare kalenderweergave af te drukken. Gebruik daarvoor een Gantt-diagram en volg daarbij deze tips:

  • Wijzig de tijdschaal van het Gantt-diagram, zodat de jaarweergave goed tot zijn recht komt. U kunt bijvoorbeeld kwartalen weergeven in plaats van maanden en afkortingen gebruiken voor kwartalen en maanden.

  • Gebruik een kleiner lettertype om zo meer tekst weer te geven op de pagina.

  • Vouw alle taken samen zodat alleen overzichtstaken zichtbaar zijn.

  • Gebruik in het dialoogvenster Pagina-instelling de vakken bij Aanpassen aan om de weergave op één pagina af te drukken. Gebruik in het dialoogvenster Afdrukken de vakken bij Datums om het hele jaar af te drukken.

Opmerking : 

  • Als u de kalenderweergave gaat afdrukken, kunt u in de vakken bij Datums in het dialoogvenster Afdrukken aangeven welke datumbereiken u wilt afdrukken.

  • U kunt de weergave van de kalender zo opmaken dat er zo veel mogelijk informatie op een pagina wordt weergegeven. Pas hiervoor de tijdschaal en de tekststijl aan.

  • U kunt alleen een datumbereik opgeven of een aantal aaneengesloten weken. Het is niet mogelijk om niet-aaneengesloten weken te selecteren om weer te geven of af te drukken.

Een weergave of rapport afdrukken inclusief notities

Notities kunnen worden afgedrukt op de laatste pagina van een weergave. Alleen de notities die bij de weergave horen, worden afgedrukt. Als u bijvoorbeeld aangeeft dat u notities wilt afdrukken wanneer u een Gantt-diagram gaat afdrukken, worden de taaknotities niet afgedrukt.

  1. Klik in het menu Beeld op de gewenste weergave.

    Als u een weergave wilt gebruiken die niet in het menu Beeld wordt vermeld, klikt u op Meer weergaven, klikt u op de weergave die u wilt gebruiken in de lijst Weergaven, en klikt u op Toepassen.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Weergave.

  3. Schakel het selectievakje Notities afdrukken in.

  4. Klik op Afdrukken.

U kunt ook notities afdrukken in kolommen met daarnaast de bijbehorende taken door een rapport af te drukken dat de informatie bevat die u wilt afdrukken.

  1. Klik in het menu Rapport op Rapporten.

  2. Selecteer in het dialoogvenster Rapporten de rapportcategorie die u wilt gebruiken en klik vervolgens op Selecteren.

  3. Selecteer een rapport in het volgende dialoogvenster en klik vervolgens op Bewerken.

  4. Klik in het dialoogvenster Rapport op het tabblad Details en schakel vervolgens het selectievakje Notities in.

    Opmerking : In sommige rapporten kunt u niet opgeven dat notities moeten worden afgedrukt.

  5. Klik op OK en klik vervolgens op Sluiten.

  6. Klik in het menu Bestand op Afdrukken.

Naar boven

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×