Een nieuwe lijst voor Afdruk samenvoegen instellen met Word

Als u bij een samenvoeging niet beschikt over een adressenlijst als bron voor namen en adressen, kunt u er een maken in Word.

Een nieuwe lijst voor een samenvoeging maken

  1. Ga naar Bestand > Nieuw > Leeg document.

  2. Kies Geadresseerden selecteren > Nieuwe lijst typen.

    De optie Nieuwe lijst typen

  3. Typ in het dialoogvenster Nieuwe adreslijst de gegevens van de geadresseerden in de betreffende kolommen. Voor meer informatie over het gebruik van het dialoogvenster raadpleeg het Nieuwe Adreslijst dialoogvenster.

  4. Selecteer Nieuwe Toevoegen voor elke nieuwe record.

  5. Voer de volgende stappen uit als u meer kolommen wilt, zoals voor een ordernummer:

    1. Kies in het dialoogvenster Nieuwe adreslijst de optie Kolommen aanpassen.

      Als u aangepaste kolommen wilt toevoegen aan uw lijst van Afdruk samenvoegen, klikt u op de knop Kolommen aanpassen.
    2. Kies Toevoegen.

      Dialoogvenster Adreslijst aanpassen
    3. Typ een veldnaam en selecteer vervolgens OK.

      Het dialoogvenster Veld toevoegen gebruiken om aangepaste velden toe te voegen aan uw lijst van Afdruk samenvoegen
    4. Herhaal stap b en c voor elke kolom of veld die toegevoegd moet worden.

  6. Als u klaar bent met het toevoegen van alle gewenste personen aan de lijst, kiest u OK.

  7. Geef in het dialoogvenster Adreslijst opslaan een naam op voor uw nieuwe bestand en kies vervolgens Opslaan.

U kunt nu samenvoegvelden invoegen in uw document. Zie Samenvoegvelden invoegen voor meer informatie.

Een adressenlijst maken in Word

U kunt in Word een adressenlijst maken zodat u tijdens het uitvoeren van de functie Afdruk samenvoegen bulkmail kunt verzenden.

  1. Ga naar Bestand > Nieuw > Nieuw Document.

  2. Ga naar Verzendlijsten > Adressen selecteren > Nieuwe lijst typen.

  3. In de Veldenlijst Bewerken zult u een set automatische velden zien, waarin Word voorziet. Als u een nieuw veld wilt, typ een naam in Nieuwe Veldnaam om deze aan de lijst toe te voegen.

  4. Gebruik de knoppen Omhoog Knop Omhoog en Omlaag Knop Omlaag om de velden te verplaatsen

  5. Selecteer Maken.

  6. Geef in het dialoogvenster Opslaan een naam op voor de lijst en sla deze op.

  7. Typ in Lijstitems Bewerken de gegevens in elke kolom voor de adressenlijst.

  8. Selecteer de + knop voor elke nieuwe record. Als u een record wilt verwijderen, gaat u naar de record en drukt u op de - knop.

  9. Als u klaar bent met het toevoegen van alle gewenste personen aan de lijst, kies OK.

Als u de lijst later wilt wijzigen, gaat u als volgt te werk:

  1. Ga naar Verzendlijsten > Geadresseerden selecteren.

  2. Selecteer Gebruik een bestaande lijst, kies de lijst die u eerder hebt gemaakt en selecteer Openen.

  3. Records toevoegen of bewerken in het dialoogvenster Lijstitems Bewerken.

Een adressenlijst maken in Word

U kunt in Word een adressenlijst maken zodat u tijdens het uitvoeren van de functie Afdruk samenvoegen bulkmail kunt verzenden.

  1. Kies in het menu Beeld de optie Afdrukweergave.

  2. Op de Standaard werkbalk kiesNieuw Knop Nieuw Document .

    U kunt dit lege document gebruiken om een gegevensbron te maken.

  3. Kies in het menu Extra de optie Samenvoegbeheer.

  4. Kies onder 1. Selecteer documenttypede optie Nieuw en selecteer vervolgens Standaardbrieven.

  5. Kies onder 2. Selecteer lijst met geadresseerdenop Lijst ophalen en selecteer Nieuwe gegevensbron.

  6. Klik in het vak Veldnamen in veldnamenrij op de veldnamen die u niet in uw gegevensbron wilt opnemen, kies Veldnaam Verwijderen en selecteer vervolgens OK.

  7. Typ een naam en kies een locatie voor de gegevensbron. Kies vervolgens Opslaan.

    Onthoud waar u de gegevensbron opslaat. U moet later de locatie weten.

  8. Typ in het dialoogvenster Gegevensformulier de gegevens voor één gegevensrecord (bijvoorbeeld de voornaam van een geadresseerde in Voornaam, de achternaam in Achternaam, het adres in Adres1, enzovoort).

    Opmerking: Voer geen spaties in vakken in die u leeg wilt laten.

  9. Wanneer u de vakken voor één record hebt ingevuld, kiest u Nieuw toevoegen.

  10. Herhaal stap 8 en 9 voor elk record dat u wilt invoeren.

  11. Wanneer u alle gewenste records hebt ingevoerd, kiest u OK.

    Tip: Als u later wilt terugkeren naar het dialoogvenster Gegevensformulier, selecteert u in Samenvoegbeheer onder 2. Selecteer lijst met geadresseerden, selecteer de optie Gegevensbron bewerken Knop Gegevensbron bewerken .

  12. Kies Sluiten in het menu Bestand.

  13. Kies Opslaan om de gegevensbron op te slaan.

  14. Kies Niet opslaan als u het lege, geopende document wilt verwijderen.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×