Een diamodel maken of aanpassen

Een diamodel maken of aanpassen

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Als u meer wilt weten over waarom u een diamodel zou gebruiken, raadpleegt u Wat is een diamodel?

De weergave Diamodel bevindt zich in de groep Modelweergaven op het tabblad Beeld.

In de weergave Diamodel bevindt het diamodel zich boven in het deelvenster Miniaturen, met de gerelateerde indelingen eronder.

Diamodel en twee indelingen

U kunt het diamodel, dat alle stijlen voor uw dia's bevat, op veel manieren wijzigen. Hierna vindt u de meest voorkomende dingen die u kunt aanpassen.

Het thema, de achtergrond of het kleurenschema wijzigen in PowerPoint 2016, 2013 of 2010

U kunt het uiterlijk van de hele presentatie snel wijzigen door het diamodel te selecteren en een van de volgende handelingen uit te voeren in de groep Achtergrond op het tabblad Diamodel:

  • Klik op Thema's om een ingebouwd thema met een aangepaste set kleuren, lettertypen en effecten toe te passen op uw dia's. Klik met de rechtermuisknop op een thema voor meer manieren om dit toe te passen. Zie voor meer informatie Een thema aanpassen en opslaan in PowerPoint, Het huidige thema verwijderen of wijzigen of Wat is een thema?.

    Notities : 

    • Als u het thema niet kunt wijzigen of als er een nieuw diamodel wordt toegevoegd als u een nieuw thema selecteert voor het geselecteerde diamodel, controleert u of Handhaven niet is geselecteerd in de groep Model bewerken.

    • Optie Behouden op het tabblad Diamodel

  • Klik op Kleuren om een kleurenthema voor de presentatie te selecteren. Mogelijk moet u op Achtergrondstijlen klikken en een optie kiezen om deze toe te passen. Zie De achtergrondkleur van dia's opmaken voor meer informatie.

  • Klik op Achtergrondstijlen om een stijloptie in de lijst te kiezen. De weergegeven kleuren zijn afhankelijk van uw keuze in de lijst Kleuren.

    Tip : Klik op Achtergrond opmaken onder aan de lijst Achtergrondstijlen om het deelvenster Opmaak te openen en maak een keuze uit nog meer achtergrondopties, zoals geavanceerde opvulinstellingen, artistieke effecten en instellingen voor kleuren en afbeeldingen.

  • Informatie over het toevoegen van een afbeelding vindt u in Een achtergrondafbeelding (of watermerk) toevoegen aan dia's.

Het standaardlettertype wijzigen in PowerPoint 2016, 2013 of 2010

  1. Klik boven in het linkerdeelvenster Diamodel het diamodel.

  2. Klik op het tabblad Diamodel in de groep Achtergrond op Lettertypen om het lettertype van alle tekst in één keer te wijzigen. Selecteer een lettertype in de lijst of klik op Lettertypen aanpassen voor meer opties. Zie Het standaardlettertype wijzigen voor meer informatie.

Effecten toevoegen in PowerPoint 2016, 2013 of 2010

  1. Klik boven in het linkerdeelvenster Diamodel het diamodel.

  2. Klik op het tabblad Diamodel in de groep Achtergrond op Effecten om te kiezen uit een groot aantal ingebouwde effecten, met functies zoals schaduwen, weerspiegelingen, lijnen, opvullingen en meer. Zie Aangepaste en geavanceerde animatie-effecten toepassen voor meer informatie.

Tijdelijke aanduidingen weergeven of verbergen in PowerPoint 2016, 2013 of 2010

  1. Klik boven in het deelvenster Diamodelop het diamodel en klik op het tabblad Diamodel op Modelindeling.

  2. Als u tijdelijke aanduidingen voor de titel, tekst, datum, dianummers of voettekst op het diamodel wilt weergeven of verbergen, schakelt u de selectievakjes in of uit om de tijdelijke aanduidingen weer te geven of te verbergen. Zie Tijdelijke aanduidingen aan een indeling toevoegen voor meer informatie.

    Tijdelijke aanduidingen van het diamodel weergeven of verbergen

Meerdere diamodellen gebruiken in PowerPoint 2016, 2013 of 2010

U kunt meerdere diamodellen gebruiken in een presentatie. Zie Meerdere diamodellen gebruiken in één presentatie

Zie voor meer informatie over diamodellen en dia-indelingen:

Uw diamodel maken

  1. Open een lege presentatie en klik op het tabblad Beeld in de groep Presentatieweergaven op Diamodel.

  2. Als u de weergave Diamodel opent, wordt een leeg diamodel met de bijbehorende standaardindelingen weergegeven. Ga als volgt te werk om nog een diamodel toe te voegen:

    1. Klik op een locatie in het deelvenster thumbnail van de dia waar u het nieuwe diamodel wilt weergeven.

    2. Klik op het tabblad Diamodel in de groep Model bewerken op Diamodel invoegen.

      Opmerking : In het deelvenster met diaminiaturen geeft de grote dia-afbeelding het diamodel aan. De kleinere afbeeldingen onder het diamodel geven de bijbehorende indelingen aan.

  3. Zie Een nieuwe aangepaste indeling maken om een of meer aangepaste indelingen te maken of om bestaande indelingen te wijzigen.

  4. Als u tijdelijke aanduidingen wilt toevoegen of wijzigen in uw indelingen, raadpleegt u Een of meer tijdelijke aanduidingen voor inhoud aan een indeling toevoegen.

  5. Als u de ingebouwde dia-indelingen van het standaarddiamodel wilt verwijderen, klikt u in het deelvenster met diaminiaturen met de rechtermuisknop op de dia-indelingen die u wilt verwijderen, en klikt u vervolgens op Indeling verwijderen in het shortcut menu.

  6. Als u de paginastand voor alle dia's in uw presentatie wilt instellen, klikt u op het tabblad Diamodel in de groep Pagina-instelling op Afdrukstand van dia en vervolgens op Staand of Liggend.

  7. Ga als volgt te werk om tekst toe te voegen die u wilt weergeven in de voettekst van alle dia's in uw presentatie:

    1. Klik op het tabblad Invoegen in de groep Tekst op Koptekst en voettekst.

    2. Selecteer in het dialoogvenster Koptekst en voettekst op het tabblad Dia het selectievakje Voettekst en typ de tekst die u onderaan de dia's gecentreerd wilt weergeven.

    3. Klik op Overal toepassen .

  8. Klik op de Microsoft Office-knop afbeelding office-knop en klik vervolgens op Opslaan als.

  9. Typ in het vak Bestandsnaam een bestandsnaam of doe niets om de voorgestelde bestandsnaam te accepteren.

  10. Klik in de lijst Opslaan als type op PowerPoint-sjabloon en klik op Opslaan.

  11. Ga naar het tabblad Diamodel en klik in de groep Sluiten op Modelweergave sluiten.

Naar boven

Zie ook

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×