Een dia opslaan

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Klik op een PC of een Mac, hebt u een bepaalde PowerPoint dia die u wilt gebruiken in andere presentaties, kunt u het opslaan afzonderlijk van de rest van de presentatie. In dit artikel wordt beschreven hoe u snel en eenvoudig uw dia kunt verplaatsen tussen presentaties.

Ga op een PC kunt u ook een dia opslaan als een afbeelding die u in andere toepassingen gebruiken kunt.

Een dia opslaan als PowerPoint-presentatie

  1. Miniaturen tabblad aan de linkerkant van het venster PowerPoint , selecteer in de dia de dia die u wilt opslaan.

    Het diavenster

    Opmerking: Als u het tabblad Dia niet ziet, klikt u op Beeld > Normaal.

  2. Klik op Start > Kopiëren.

  3. Klik op Bestand > Nieuw. Klik op Lege presentatie

    Kies Lege presentatie in het scherm Nieuw.
  4. Klik op Start. Klik op Plakken om de vervolgkeuzelijst menu te openen en klik op de knop Opmaak van bron behouden . Hiermee wordt de dia in uw nieuwe presentatie als de tweede dia plakken.

    Kies het pictogram Opmaak van bron behouden in het menu Plakken.

    Tip: U kunt de aanwijzer op de pictogrammen bij Plakken plaatsen om te bekijken wat het resultaat is van elke optie voor plakken.

  5. Selecteer de lege dia in de nieuwe presentatie. Druk op Delete.

  6. Klik op Bestand > Opslaan. Navigeer naar de map waar u de dia opslaan.

  7. Typ de naam van uw dia-afbeelding in het tekstvak Bestandsnaam. Klik op Opslaan.

Eén dia opslaan als afbeelding

  1. Selecteer de dia die u wilt opslaan in het deelvenster met diaminiaturen aan de linkerkant van het venster PowerPoint .

  2. Klik op Bestand > Opslaan als. Navigeer naar de map waar u de dia opslaan.

  3. Typ de naam van uw dia-afbeelding in het tekstvak Bestandsnaam.

  4. Klik om de vervolgkeuzelijst Opslaan als te openen. Selecteer een van de volgende afbeeldingsindelingen voor uw dia.

    • JPEG File Interchange Format (.jpg)

    • Selecteer PNG-Portable Network Graphics Format (.png)

    • Selecteer GIF Graphics Interchange Format (.gif)

    Geef aan als welk type bestand u de dia wilt opslaan in het dialoogvenster Opslaan als.
  5. Klik op Opslaan. Controleer het dialoogvenster PowerPoint en selecteer Alleen dit item om de geselecteerde dia op te slaan als afbeelding.

    Wanneer u wordt gevraagd welke dia u wilt exporteren, klikt u op Huidige dia.

    Opmerking: U kunt Alle dia's selecteren als u alle dia's in de presentatie wilt opslaan als afbeelding. Elke dia wordt opgeslagen als afzonderlijk bestand.

  1. Miniaturen tabblad aan de linkerkant van het venster PowerPoint , selecteer in de dia de dia die u wilt opslaan.

  2. Selecteer in het menu bewerken , kopiëren.

  3. Klik op bestand > nieuwe presentatie.

    Een lege presentatie wordt geopend.

  4. Selecteer de pijl-omlaag naast de knop Plakken op het tabblad Start en selecteer vervolgens de Opmaak van bron behouden. Hiermee wordt de dia in de nieuwe presentatie geplakt als tweede dia.

  5. Selecteer de lege dia in de nieuwe presentatie. Klik op Start > Knippen om deze te verwijderen.

  6. Klik op Bestand > Opslaan. Selecteer waar u de dia wilt opslaan.

  7. Typ de naam van uw dia-afbeelding in het vak OpslaanAls . Klik op Opslaan.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×