Dia-indelingen maken of wijzigen

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

PowerPoint bevat standaard dia-indelingen met elk thema. Dia-indelingen definiëren hoe inhoud wordt weergegeven op de dia's die u aan uw presentatie toevoegt. Tijdelijke aanduidingen op een dia-indelingen nemen de opmaak, over en soms grootte en positie bepalen, van het diamodel. Wanneer u een nieuwe dia aan een presentatie in de normale weergave toevoegt, kunt u kiezen uit diverse dia-indelingen.

Als u zelf altijd een bepaalde dia-indeling wijzigen in een bepaalde manier hebt gevonden, kunt u echter voor het wijzigen van de bestaande dia-indeling in de Diamodelweergave. U wilt bijvoorbeeld de indeling van de titeldia in de Diamodelweergave bewerken en klik vervolgens in de normale weergave, een titeldia (met de indeling wijzigingen in het diamodel) toevoegen aan uw presentatie.

U kunt ook de tijdelijke aanduidingen en andere objecten in een indeling aanpassen en klik vervolgens uw wijzigingen opslaan als een nieuw thema.

Tip : U wordt geadviseerd om eventuele wijzigingen in uw diamodel en dia-indelingen aan te brengen vóórdat u dia's toevoegt om uw presentatie te maken. Als u uw diamodel en de bijbehorende dia-indelingen wijzigt nadat u de afzonderlijke dia's hebt gemaakt, hebben sommige items op de dia's mogelijk niet hetzelfde ontwerp als het diamodel.

Verwante Informatie

Diamodellen in PowerPoint voor Mac

Thema's gebruiken in PowerPoint voor Mac

Aanpassen en opslaan van een thema in PowerPoint voor Mac

Sjablonen gebruiken in PowerPoint voor Mac

Kies een standaarddia-indeling

  1. Ga naar de weergave Normaal en klik op het tabblad Start op Indeling.

  2. Kies de indeling die het beste bij de inhoud van uw dia past.

    Klik op Indeling op het tabblad Start om het uiterlijk van de dia te wijzigen

Een dia-indeling aanpassen

  1. Klik op het tabblad Beeld op Diamodel.

    Opdracht Diamodel in PPT voor Mac
  2. De dia-indelingen worden weergegeven als miniaturen in het linkerdeelvenster onder het diamodel.

    In het deelvenster Miniaturen worden indelingen weergegeven bij het bewerken van het diamodel
  3. Voer een of beide van de volgende handelingen uit:

    • Klik op de gewenste indeling en pas deze aan. U kunt tijdelijke aanduidingen toevoegen, verwijderen of het formaat ervan wijzigen en u kunt het tabblad Start gebruiken om wijzigingen aan te brengen in lettertypen, kleuren en andere ontwerpelementen.

    • Klik op Indeling invoegen als u een nieuwe dia wilt toevoegen en opmaken.

  4. Klik op Model sluiten als u wilt stoppen met het bewerken van indelingen.

    Uw gewijzigde dia-indeling is beschikbaar om overal in uw presentatie in te voegen als nieuwe dia.

Uw wijzigingen opslaan als een nieuw thema

  1. Klik op Ontwerpen en wijs een thema aan.

  2. Klik onderaan op de pijl-omlaag die wordt weergegeven onder het deelvenster Thema's.

  3. Klik op Huidig thema opslaan, geef een naam op voor het thema en klik op Opslaan. Het nieuwe thema bevat de zojuist gewijzigde dia-indeling en is beschikbaar in de galerie Thema's.

Verwante Informatie

Tijdelijke aanduidingen toevoegen aan of verwijderen uit een dia-indeling

Een diamodel wijzigen

Een presentatie ontwerpen

Een nieuwe dia-indeling toevoegen aan het diamodel

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatiedeelvenster op het diamodel. Het diamodel is de bovenste dia in het navigatiedeelvenster.

  3. Klik op het tabblad Diamodel en klik vervolgens onder Diamodel, op Nieuwe lay-out.

    Tabblad Diamodel, groep Model bewerken

    PowerPoint Hiermee voegt u een nieuwe dia-indeling met tijdelijke aanduidingen voor een titel- en voetteksten.

  4. Breng eventuele aanvullende wijzigingen aan de nieuwe dia-indeling.

    Opmerking : Zie voor meer informatie over hoe u verder aanpassen van de dia-indeling, tijdelijke aanduidingen de toevoegen of verwijderen uit een dia-indeling.

  5. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip : Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

Een dia-indeling in het diamodel dupliceren

U kunt aangepaste indelingen gebruiken om een reeks indelingen die hetzelfde uiterlijk hebben maar verschillende inhoud te maken. Bijvoorbeeld: u kunt de eerste indeling te maken met uw bedrijfslogo in de links onder en een tijdelijke aanduiding voor tekst, dupliceren van deze aangepaste indeling en wijzig de tijdelijke aanduiding in een tabel.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatievenster op de dia-indeling die u wilt wijzigen. Dia-indelingen staan onder het diamodel, wat de bovenste dia in het navigatievenster is.

  3. Klik op Indeling duplicerenin het menu Invoegen .

  4. Breng eventuele aanvullende wijzigingen aan de nieuwe dia-indeling.

    Opmerking : Zie voor meer informatie over hoe u verder aanpassen van de dia-indeling, tijdelijke aanduidingen de toevoegen of verwijderen uit een dia-indeling.

  5. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip : Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

Verwijderen van een dia-indeling van het diamodel

U kunt een dia-indelingen verwijderen uit een diamodel, behalve de bouwstenen die gebruikt voor de huidige presentatie worden.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatiedeelvenster op de dia-indeling die u wilt verwijderen. Dia-indelingen worden onder het diamodel dat wil de bovenste dia in het navigatiedeelvenster zeggen.

  3. Klik op het tabblad Diamodel en klik vervolgens onder Diamodel, op verwijderen.

    Tabblad Diamodel, groep Model bewerken

  4. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip : Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

De naam van een dia-indeling in een diamodel wijzigen

U kunt de naam van een dia-indeling, waardoor verandert de naam die wordt weergegeven voor die in het menu Nieuwe dia of lay-out op het tabblad Start -indeling wijzigen.

  1. Wijs op het tabblad Beeld op Model en klik vervolgens op Diamodel.

  2. Klik in het navigatievenster op de dia-indeling die u wilt wijzigen. Dia-indelingen staan onder het diamodel, wat de bovenste dia in het navigatievenster is.

  3. Klik op het tabblad Diamodel en klik onder Diamodelop naam wijzigen.

    Tabblad Diamodel, groep Model bewerken

  4. Typ de nieuwe naam in het vak Naam van de indeling .

  5. Klik op Naam wijzigen.

  6. Als u de wijzigingen in de diamodelweergave hebt voltooid, klikt u in de berichtenbalk op Model sluiten om terug te keren naar de normale weergave.

    Tip : Wijzigingen aan het diamodel en de corresponderende dia-indelingen worden tijdelijk toegevoegd aan het thema dat is toegepast op uw presentatie. Als u een ander thema toepast, worden de wijzigingen aan het diamodel genegeerd. Als u de wijzigingen wilt bewaren voor toekomstig gebruik, klikt u op het tabblad Thema's onder Thema's op Thema opslaan.

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×