De lijst met Office-invoegtoepassingen vernieuwen

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Wanneer u een Office-invoegtoepassing hebt verborgen of opgehaald, wordt de lijst met invoegtoepassingen normaliter automatisch bijgewerkt zodat alleen de actieve invoegtoepassingen worden weergegeven. Als dat niet automatisch gebeurt, kunt u de lijst handmatig vernieuwen.

Belangrijk : De naam Apps voor Office wordt gewijzigd in Office-invoegtoepassingen. Op dit moment wordt in al onze producten, documentatie, voorbeelden en andere informatiebronnen de naam van het platform gewijzigd van 'Apps voor Office en SharePoint' in 'Office- en SharePoint-invoegtoepassingen'. We hebben gekozen voor deze aanpassing om beter onderscheid te maken tussen het extensieplatform en Office-apps (toepassingen). Terwijl deze wijzigingen plaatsvinden, kunnen de dialoogvensters en berichten die u in uw toepassing ziet, anders zijn dan wat u in dit artikel ziet.

In dit onderwerp

De lijst met Office-invoegtoepassingen vernieuwen in Office 2016

De lijst met apps voor Office vernieuwen in Office 2013

De lijst met Office-invoegtoepassingen vernieuwen in Office 2016

Als een Office-invoegtoepassing niet wordt weergegeven in de lijst met Office-invoegtoepassingen, vernieuwt u de lijst om alle invoegtoepassingen te bekijken.

  1. Klik in Word 2016, Excel 2016 of PowerPoint 2016 op Invoegen > Mijn invoegtoepassingen.

    Klik in Project 2016 op Project > Mijn invoegtoepassingen.

    Knop Mijn apps

  2. Klik vervolgens op Vernieuwen om de lijst in het dialoogvenster Office-invoegtoepassingen bij te werken.

    Knop Vernieuwen voor Office-invoegtoepassingen

Lees de volgende artikelen als u informatie wilt over het invoegen en gebruiken van Office-invoegtoepassingen in Access-web-apps:

Naar boven

De lijst met apps voor Office vernieuwen in Office 2013

Als een app niet in de lijst met apps voor Office wordt weergegeven, vernieuwt u de lijst om alle apps te bekijken.

  1. Klik in Word 2013, Excel 2013 of PowerPoint 2013 op Invoegen > Mijn apps.

    Knop Mijn apps

    Klik in Project 2013 op Project > Apps voor Office.

    knop apps voor office

  2. Klik onder Apps voor Office op Mijn apps om uw lijst met apps weer te geven en klik op Vernieuwen om de lijst bij te werken.

    Knop Vernieuwen van Apps voor Office

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Delen Facebook Facebook Twitter Twitter E-mail E-mail

Was deze informatie nuttig?

Heel goed! Hebt u nog meer feedback?

Wat kunnen we verbeteren?

Bedankt voor uw feedback.

×