Basistaken in Word 2013

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Microsoft Word 2013 is een tekstverwerkingsprogramma waarmee u documenten van professionele kwaliteit kunt maken. Met Word kunt u uw documenten efficiënter ordenen en schrijven.

Als eerste stap bij het maken van een document in Word 2013 kiest u of u wilt beginnen met een leeg document of een sjabloon wilt gebruiken die een groot deel van het werk voor u doet. Daarna zijn de basisstappen voor het maken en delen van documenten hetzelfde. Dankzij krachtige bewerkings- en controlefuncties kunt u met anderen samenwerken en zo een prefect document maken.

Tip :  Zie Uw eerste Word 2013-document maken voor een trainingscursus waarin u wordt geholpen uw eerste document te maken. Zie Nieuw in Word 2013 voor meer informatie over nieuwe functies in Word 2013.

Een sjabloon kiezen

Dit is het meestal gemakkelijker kunt een nieuw document met een sjabloon maken in plaats van begint met een lege pagina. Word-sjablonen zijn klaar voor gebruik met thema's en stijlen. U moet doen, is uw inhoud toevoegen.

Telkens wanneer u Word 2013 start, kunt u een sjabloon kiezen in de galerie, klikken op een categorie om de sjablonen in die categorie weer te geven of online zoeken naar meer sjablonen. (Als u liever geen sjabloon gebruikt, klikt u op Leeg document.)

beginscherm van word

Als u een sjabloon beter wilt bekijken, klikt u erop om een groot voorbeeld weer te geven.

Naar boven

Een document openen

Telkens wanneer u Word start, ziet u in de linkerkolom een lijst met recent geopende documenten. Als het document dat u zoekt niet in de lijst staat, klikt u op Andere documenten openen.

Andere documenten openen

Als u Word al hebt geopend, klikt u op Bestand > Openen en bladert u naar de locatie van het bestand.

Wanneer u een document dat is gemaakt in eerdere versies van Word opent, ziet u de compatibiliteitsmodus op de titelbalk van het documentvenster. U kunt werken in compatibiliteit meer of u kunt het document om het gebruik van functies die nieuw of uitgebreide in Word 2013 zijnbijwerken. Zie meer informatie, opent u een document in een eerdere versie van Word.

Naar boven

Een document opslaan

Ga als volgt te werk om een document voor het eerst op te slaan:

  1. Klik op het tabblad Bestand.

  2. Klik op Opslaan als.

  3. Blader naar de locatie waar u het document wilt opslaan.

    Opmerking :  Als u het document op de computer wilt opslaan, kiest u een map onder Computer of klikt u op Bladeren. Als u uw document online wilt opslaan, kiest u een locatie onder Locaties of op Een locatie toevoegen. Wanneer uw bestanden online staan, kunt u realtime de bestanden, feedback geven en samen aan bestanden werken.

  4. Klik op Opslaan.

    Opmerking : Bestanden worden in Word automatisch opgeslagen in de bestandsindeling .docx. Als u een document wilt opslaan in een andere indeling dan .docx, klikt u in de lijst Opslaan als en selecteert u de gewenste bestandsindeling.

Als u het document wilt opslaan terwijl u eraan werkt, klikt u op Opslaan op de werkbalk Snelle toegang.

Opslaan op de werkbalk Snelle toegang

Naar boven

Documenten lezen

Open het document in de leesmodus als u de meeste knoppen en hulpmiddelen wilt verbergen, zodat u zich kunt concentreren op het lezen zonder te worden afgeleid.

Leesmodus

  1. Open het document dat u wilt lezen.

    Opmerking :  Sommige documenten worden automatisch geopend in de leesmodus, zoals beveiligde documenten of bijlagen.

  2. Klik op Beeld > Leesmodus.

  3. Als u de pagina's in een document een voor een wilt doornemen, doet u het volgende:

    • Klik op de pijlen links en rechts van de pagina's.

    • Druk op Page Down en Page Up of de spatiebalk en Backspace op het toetsenbord. U kunt ook de pijltoetsen of het schuifwiel van de muis gebruiken.

    • Als u werkt op een apparaat met een aanraakscherm, veegt u naar links of naar rechts met uw vinger.

      Tip :  Klik op Beeld > Document bewerken als u het document nogmaals wilt bewerken.

Naar boven

Wijzigingen bijhouden

Als u met anderen aan een document werkt of een document bewerkt, kunt u Wijzigingen bijhouden inschakelen om wijzigingen weer te geven. Alle toevoegingen, verwijderingen, verplaatsingen en opmaakwijzigingen worden gemarkeerd.

  1. Open het document dat u wilt controleren.

  2. Klik op Controleren, klik op de knop Wijzigingen bijhouden en selecteer Wijzigingen bijhouden.

Wijzigingen bijhouden

Zie Wijzigingen bijhouden of Bijgehouden wijzigingen en opmerkingen verwijderen voor meer informatie.

Naar boven

Uw document afdrukken

U kunt kijken hoe uw document eruitziet wanneer dit wordt afgedrukt, afdrukopties instellen en het bestand afdrukken, alles vanaf één locatie.

afdrukken in de weergave backstage

  1. Klik op het tabblad Bestand en klik vervolgens op Afdrukken.

  2. Ga als volgt te werk:

    • Geef onder Afdrukken in het vak Aantal het aantal exemplaren op dat u wilt afdrukken.

    • Controleer onder Printer of de juiste printer is geselecteerd.

    • Onder Instellingen zijn de standaardafdrukinstellingen voor uw printer geselecteerd. Als u een instelling wilt wijzigen, klikt u op de instelling die u wilt wijzigen en selecteert u een nieuwe instelling.

  3. Wanneer u tevreden bent over de instellingen, klikt u op Afdrukken.

Zie Print preview en documentenvoor meer informatie.

Meer geavanceerde mogelijkheden

Gaat u meer geavanceerde mogelijkheden met uw documenten op een inhoudsopgave maken, opslaan van een document als een sjabloonof meerdere exemplaren van een document af te drukken.

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×