Basistaken in Publisher 2010

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Hier volgen enkele basistaken die u doen kunt als u informatie over het gebruik van Microsoft Publisher 2010.

Wat is Publisher?

Microsoft Publisher 2010 helpt u snel en gemakkelijk professioneel uitziende publicaties maken. Met Publisher, kunt u maken, ontwerpen en publiceren van professioneel marketing- en materialen voor afdrukken en voor e-mail of e-mail wordt samengevoegd.

Naar boven

Een sjabloon zoeken en toepassen

Publisher 2010 kunt u ingebouwde sjablonen, voor het toepassen van uw eigen aangepaste sjablonen en zoeken op tal van sjablonen die beschikbaar zijn op Office.comtoepassen. Office.com biedt een breed selectie van populaire Publisher-sjablonen, met inbegrip van nieuwsbrieven en Folders.

Ga als volgt te werk om te zoeken en toepassen van een sjabloon in Publisher 2010:

  1. Klik op het tabblad Bestand op Nieuw.

  2. Voer onder Beschikbare sjablonen een van de volgende handelingen uit:

    • Als u een sjabloon wilt gebruiken die u al hebt geïnstalleerd, klikt u op Mijn sjablonen. Klik op de gewenste sjabloon en klik vervolgens op Maken.

    • Als u een van de ingebouwde sjablonen die in Publisher zijn geïnstalleerd, wilt gebruiken, klikt u onder Meest populair of Meer sjablonen op de gewenste categorie, klikt u op de gewenste sjabloon en klikt u op Maken.

    • Als u wilt zoeken en een sjabloon toepast op Office.com, onder de Populairste of Meer sjablonen, klikt u op de categorie die u wilt gebruiken, klikt u op de gewenste sjabloon en klik op downloaden.

Opmerking :  Het is ook mogelijk om vanuit Publisher te zoeken naar sjablonen op Office.com. Typ in het vak Sjablonen zoeken een of meer zoektermen en klik vervolgens op de pijl om te zoeken.

Zie Aan de slag - Een publicatie maken voor meer informatie over het toepassen van een sjabloon.

Naar boven

Een nieuwe publicatie maken

  1. Klik op het tabblad Bestand en klik vervolgens op Nieuw.

  2. Klik onder Beschikbare sjablonen op een lege publicatiesjabloon en klik op Maken.

    Opmerking :  Als u geen lege sjabloon van het gewenste formaat ziet, klikt u op Meer lege paginaformaten.

Zie Aan de slag - Een publicatie maken voor meer informatie over het maken van en publicatie.

Naar boven

Een publicatie openen

  1. Klik op het tabblad Bestand en klik vervolgens op Openen.

  2. Klik in het linkerdeelvenster van het dialoogvenster Publicatie openen op het station of de map waar het gewenste bestand zich bevindt.

  3. Open in het rechterdeelvenster van het dialoogvenster Publicatie openen de map waarin de gewenste publicatie zich bevindt.

  4. Klik op het gewenste bestand en vervolgens op Openen.

Raadpleeg voor meer informatie over het maken van een publicatie.

Naar boven

Een publicatie opslaan

In Publisher wordt een bestand standaard opgeslagen in een standaardwerkmap. Als u wilt, kunt u een andere locatie opgeven.

  • Klik op het tabblad Bestand en klik vervolgens op Opslaan.

    Notities : Als u een bestand voor het eerst opslaat, doet u het volgende:

    1. Typ in het dialoogvenster Opslaan als een naam voor uw publicatie in het vak Bestandsnaam.

    2. Klik op Opslaan.

Zie Een bestand opslaan voor meer informatie over het opslaan van een publicatie.

Naar boven

Een tekstvak invoegen

  1. Klik op het tabblad Invoegen op Tekstvak tekenen Knopafbeelding .

  2. Wijs in de publicatie de positie aan waarop u een van de hoeken van het tekstvak wilt plaatsen en sleep vervolgens in diagonale richting tot het tekstvak het gewenste formaat heeft

  3. Klik in het tekstvak en typ de tekst.

Naar boven

Afbeeldingen invoegen en bijsnijden

Een afbeelding invoegen

  1. Klik op het tabblad Invoegen in de groep Illustraties op Afbeelding.

  2. Klik in het linkerdeelvenster van het dialoogvenster Afbeelding invoegen op de map die de gewenste afbeelding bevat.

  3. Open in het rechterdeelvenster van het dialoogvenster Afbeelding invoegen de map die de gewenste afbeelding bevat.

  4. Klik op de afbeelding en klik op Invoegen.

Naar boven

Afbeeldingen bijsnijden

  1. Selecteer de afbeelding die u wilt bijsnijden.

  2. Klik onder Hulpmiddelen voor afbeeldingen op het tabblad Opmaak in de groep Bijsnijden op Bijsnijden.

    Opmerking : Als u de tabbladen Hulpmiddelen voor afbeeldingen of Opmaak niet ziet, zorg dat u de afbeelding hebt geselecteerd. U moet mogelijk Dubbelklik op de afbeelding als u het tabblad Opmaak moet worden weergegeven.

  3. Plaats de bijsnijdgreep op een rand of hoek.

  4. Ga op een van de volgende manieren te werk:

    • Als u één zijde wilt bijsnijden, sleept u de middelste greep aan die zijde.

    • Als u aan beide zijden tegelijk dezelfde hoeveelheid wilt bijsnijden. houdt u CTRL ingedrukt terwijl u een van de middelste grepen versleept.

    • Als u alle vier zijden tegelijk wilt bijsnijden en de verhoudingen van de afbeelding wilt behouden, houdt u CTRL+SHIFT ingedrukt terwijl u met een hoekgreep sleept.

Zie Afbeeldingen bijsnijden voor meer informatie over het bijsnijden van een afbeelding.

Naar boven

Een bouwsteen invoegen

Bouwstenen zijn herbruikbare stukken inhoud, zoals zakelijke gegevens, koppen, agenda's, randen en advertenties die zijn opgeslagen in galerieën. Publisher 2010 bevat een aantal ingebouwde bouwstenen voor waaruit u kunt kiezen of u kunt een bouwsteen downloaden van Office.com.

Ga als volgt te werk om een bouwsteenblok in te voegen:

  1. Selecteer in het deelvenster Paginanavigatie de pagina in uw publicatie waarin u de bouwsteen wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep Bouwstenen op de gewenste bouwsteengalerie.

  3. Schuif omlaag om een bouwsteen te vinden of klik op Meer <galerienaam> om het dialoogvenster Bouwsteenbibliotheek te openen.

  4. Klik op de bouwsteen die u wilt invoegen.

Zie Bouwstenen voor meer informatie over het gebruik van bouwstenen.

Naar boven

Uw publicatie afdrukken

  1. Klik op het tabblad Bestand en klik vervolgens op Afdrukken.

  2. Geef in het onderdeel Afdrukken het aantal exemplaren op dat u wilt afdrukken in het vak Kopieën van afdruktaak.

  3. Controleer in het onderdeel Printer of de juiste printer is geselecteerd.

    Opmerking :  De eigenschappen van de standaardprinter worden automatisch weergegeven.

  4. Ga als volgt te werk in het onderdeel Instellingen:

    • Controleer of het correcte paginabereik of de juiste gedeelten zijn geselecteerd.

    • Selecteert u het formaat voor het plaatsen van de pagina's op het vel papier.

    • Stelt u het papierformaat in.

    • Geef aan of u op een kant of op beide kanten van het papier wilt afdrukken.

    • Als uw printer in kleur kan afdrukken, kiest u of u kleuren of grijstinten wilt afdrukken.

  5. Klik op de knop Afdrukken wanneer u klaar bent om af te drukken.

Zie Afdrukken voor meer informatie over het afdrukken van een publicatie.

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Was deze informatie nuttig?

Heel goed! Hebt u nog meer feedback?

Wat kunnen we verbeteren?

Bedankt voor uw feedback.

×